<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Америкалик бойлар фуқароликдан воз кечишмоқда 5-08-2021, 23:00 | Zamin.uz</title><meta name="description" content=" Фото: Andy Dean/imagebroker.com/Global look Press Бадавлат америкаликлар юқори солиқ юкламаси туфайли фуқароликдан воз кеча бошладилар. Бу ҳақда Axios хабар бермоқда. 2020 йилда 6707 нафар америкалик фуқароликдан воз кечди. Бу 2019 йилга қараганда 297% га кўпдир. 2021 йилда рад этишлар сони"><meta name="keywords" content=""><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Америкалик бойлар фуқароликдан воз кечишмоқда"><meta property="og:url" content="https://zamin.uz/dunyo/89652-amerikalik-bojlar-fuarolikdan-voz-kechishmoda.html"><meta property="og:image" content="/uploads/posts/2021-08/1628183802_920__95_1632551583.jpg"><meta property="og:description" content="Фото: Andy Dean/imagebroker.com/Global look PressБадавлат америкаликлар юқори солиқ юкламаси туфайли фуқароликдан воз кеча бошладилар. Бу ҳақда Axios хабар бермоқда.2020 йилда 6707 нафар америкалик фуқароликдан воз кечди. Бу 2019 йилга қараганда 297% га кўпдир. 2021 йилда рад этишлар сони камайди."><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/dunyo/89652-amerikalik-bojlar-fuarolikdan-voz-kechishmoda.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><meta name=<link rel="alternate" hreflang="kr" href="https://zamin.uz/dunyo/89652-amerikalik-bojlar-fuarolikdan-voz-kechishmoda.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/dunyo/89652-amerikalik-boylar-fuqarolikdan-voz-kechishmoqda.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Дунё"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?1" /> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="/go/?#" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/dunyo/89652-amerikalik-bojlar-fuarolikdan-voz-kechishmoda.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/dunyo/89652-amerikalik-boylar-fuqarolikdan-voz-kechishmoqda.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 23:00 / 05.08.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/dunyo/">Дунё</a></div><h1>Америкалик бойлар фуқароликдан воз кечишмоқда</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-08/1628183802_920__95_1632551583.jpg" alt="Америкалик бойлар фуқароликдан воз кечишмоқда"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <br><sup>Фото: Andy Dean/imagebroker.com/Global look Press</sup><br>Бадавлат америкаликлар юқори солиқ юкламаси туфайли фуқароликдан воз кеча бошладилар. Бу ҳақда Axios <a href="/go/?https://www.xabar.uz/xorij/bogate-amerikanc-stali-otkazvatsya-ot-grajdanstva" target="_blank" rel="nofollow">хабар бермоқда</a>.<br><br>2020 йилда 6707 нафар америкалик фуқароликдан воз кечди. Бу 2019 йилга қараганда 297% га кўпдир. 2021 йилда рад этишлар сони камайди. <br><br>Бунинг сабаби шундаки, кўплаб дипломатик ваколатхоналар ёпилган ва чет элдаги америкаликлар бу жараёндан ўтолмайдилар.  <a class="social-link-block social-facebook fab fa-facebook-f" href="https://facebook.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Facebook”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '89652'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-89652" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '89652'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-89652" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="89652"><input type="hidden" name="user_hash" value="5e384305883a765a0ffd21fae618c7e1766167ca"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/uz/jamiyat/89545-qashqadaryoda-katta-tezlikda-yol-yoqasidagi-dokonga-borib-urilgan-nexia-haydovchisi-halok-boldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/9e/479711ee3082389d14b0f6d7995192.jpg" alt="Qashqadaryoda katta tezlikda yo‘l yoqasidagi do‘konga borib urilgan Nexia haydovchisi halok bo‘ldi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Qashqadaryoda katta tezlikda yo‘l yoqasidagi do‘konga borib urilgan Nexia haydovchisi halok bo‘ldi</div><div class="small-item-meta nowrap">2-08-2021, 23:20, Jamiyat</div></div></a><a href="https://zamin.uz/uz/dunyo/89548-afgoniston-toliblar-bostirib-kelmoqda-prezident-gani-vashingtonni-aybladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/fc/be52583504d19290d80f294b0d31ff.jpg" alt="Afg‘oniston: toliblar bostirib kelmoqda, prezident G‘ani Vashingtonni aybladi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Afg‘oniston: toliblar bostirib kelmoqda, prezident G‘ani Vashingtonni aybladi</div><div class="small-item-meta nowrap">3-08-2021, 00:30, Dunyo</div></div></a><a href="https://zamin.uz/uz/ozbekiston/89549-birinchi-avgustdan-nimalar-ozgardi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/80/16203d9fd3428b8685aa057d4cdc9e.jpg" alt="Birinchi avgustdan nimalar o‘zgardi?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Birinchi avgustdan nimalar o‘zgardi?</div><div class="small-item-meta nowrap">3-08-2021, 06:00, O‘zbekiston</div></div></a><a href="https://zamin.uz/uz/sport/89551-tokio2020-shahobiddin-zoirov-chorak-finalda-yutqazib-qoydi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/ea/13c9b1b8720df3674141f571299587.jpg" alt="Tokio—2020. Shahobiddin Zoirov chorak finalda yutqazib qo‘ydi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Tokio—2020. Shahobiddin Zoirov chorak finalda yutqazib qo‘ydi</div><div class="small-item-meta nowrap">3-08-2021, 09:37, Sport</div></div></a><a href="https://zamin.uz/uz/sport/89566-shomurodovning-agenti-mourinyu-u-bilan-yana-bir-bor-rasmga-tushishga-tayyorligini-aytdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/23/c41b82287a014aabb8e76bc629e1db.jpg" alt="Shomurodovning agenti: &quot;Mourinyu u bilan yana bir bor rasmga tushishga tayyorligini aytdi&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Shomurodovning agenti: &quot;Mourinyu u bilan yana bir bor rasmga tushishga tayyorligini aytdi&quot;</div><div class="small-item-meta nowrap">3-08-2021, 12:50, Sport</div></div></a><a href="https://zamin.uz/uz/sport/89570-nima-sababdan-romani-tanlagani-jenoadagi-yorqin-mavsum-va-kelajagi-haqida-eldor-shomurodov.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/10/09b3f432190b6cbbc9157786657e6e.jpg" alt="Nima sababdan «Roma»ni tanlagani, «Jenoa»dagi yorqin mavsum va kelajagi haqida — Eldor Shomurodov"></div><div class="small-item-text fx-1"><div class="small-item-title title">Nima sababdan «Roma»ni tanlagani, «Jenoa»dagi yorqin mavsum va kelajagi haqida — Eldor Shomurodov</div><div class="small-item-meta nowrap">3-08-2021, 17:44, Sport</div></div></a><a href="https://zamin.uz/uz/sport/89546-tokio-2020-murod-aliyevga-nisbatan-hukm-oqildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/62/705cc26ac69fe3139d11b3d8364925.jpg" alt="Tokio-2020. Murod Aliyevga nisbatan &quot;hukm&quot; o‘qildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Tokio-2020. Murod Aliyevga nisbatan &quot;hukm&quot; o‘qildi</div><div class="small-item-meta nowrap">2-08-2021, 23:44, Sport</div></div></a><a href="https://zamin.uz/uz/sport/89553-tokio2020-rustam-assakalov-gruziyalik-kurashchini-yengib-chorak-finalga-chiqdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/c9/b98e97c180eb928d08216c64327498.jpg" alt="Tokio—2020. Rustam Assakalov gruziyalik kurashchini yengib, chorak finalga chiqdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Tokio—2020. Rustam Assakalov gruziyalik kurashchini yengib, chorak finalga chiqdi</div><div class="small-item-meta nowrap">3-08-2021, 09:44, Sport</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/dunyo/" itemprop="item"><span itemprop="name">Дунё</span></a></span> &raquo; Америкалик бойлар фуқароликдан воз кечишмоқда</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/uz/dunyo/89648-aqsh-rossiya-bilan-xitoyga-qarshi-arvohlar-qoshinini-ishga-solmoqchi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/13/4adaf3e1fc680d139e451266514e96.jpg" alt="AQSH Rossiya bilan Xitoyga qarshi «arvohlar qo‘shini»ni ishga solmoqchi"></div><div class="small-item-text fx-1"><div class="small-item-title title">AQSH Rossiya bilan Xitoyga qarshi «arvohlar qo‘shini»ni ishga solmoqchi</div><div class="small-item-meta nowrap">Bugun, 22:28, Dunyo</div></div></a><a href="https://zamin.uz/uz/jamiyat/89651-toshkentda-harakatlanayotgan-hyundai-sonatada-yongin-chiqdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/fd/4f3b407ada84b934231bcd0df361c5.jpg" alt="Toshkentda harakatlanayotgan Hyundai Sonata’da yong‘in chiqdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Toshkentda harakatlanayotgan Hyundai Sonata’da yong‘in chiqdi</div><div class="small-item-meta nowrap">Bugun, 21:58, Jamiyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/89649-qashqadaryoda-ayanchli-yht-tort-kishi-yonib-ketdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/29/4643e744712e14c82d08e08daf2ffe.jpg" alt="Qashqadaryoda ayanchli YHT: to‘rt kishi yonib ketdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Qashqadaryoda ayanchli YHT: to‘rt kishi yonib ketdi</div><div class="small-item-meta nowrap">Bugun, 21:30, Jamiyat</div></div></a><a href="https://zamin.uz/uz/texnologiya/89650-kovidni-oldiradigan-texnologiyamiz-haqida-nega-jar-solmadik.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/8c/4a975b25e060e116dfc438bd41338b.jpg" alt="Kovidni «o‘ldiradigan» texnologiyamiz haqida nega jar solmadik?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Kovidni «o‘ldiradigan» texnologiyamiz haqida nega jar solmadik?</div><div class="small-item-meta nowrap">Bugun, 20:52, Texnologiya</div></div></a><a href="https://zamin.uz/uz/jamiyat/89647-ssv-sputnik-v-vaksinasi-muammosiga-izoh-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/bd/62c44221969ad14cff17c270e4f558.jpg" alt="SSV «Sputnik V» vaksinasi muammosiga izoh berdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">SSV «Sputnik V» vaksinasi muammosiga izoh berdi</div><div class="small-item-meta nowrap">Bugun, 20:29, Jamiyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/89646-shavkat-mirziyoyev-turkmanboshi-shahriga-yetib-bordi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/09/a0a12f7e393ed60fd3d91caad47949.jpg" alt="Shavkat Mirziyoyev Turkmanboshi shahriga yetib bordi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Shavkat Mirziyoyev Turkmanboshi shahriga yetib bordi</div><div class="small-item-meta nowrap">Bugun, 20:06, Jamiyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/89645-olimlar-qora-sedana-koronavirusga-qarshi-kurashda-samarali-ekanini-aniqladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/a5/1cff5a89d0d09fe7aa733fb88fd331.jpg" alt="Olimlar qora sedana koronavirusga qarshi kurashda samarali ekanini aniqladi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Olimlar qora sedana koronavirusga qarshi kurashda samarali ekanini aniqladi</div><div class="small-item-meta nowrap">Bugun, 19:23, Jamiyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/89644-namanganda-shifokorni-kaltaklagan-aka-uka-ehtiyot-chorasi-sifatida-qamoqqa-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/fd/b208071b5ca572f4ee2123c5e81671.jpg" alt="Namanganda shifokorni kaltaklagan aka-uka ehtiyot chorasi sifatida qamoqqa olindi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Namanganda shifokorni kaltaklagan aka-uka ehtiyot chorasi sifatida qamoqqa olindi</div><div class="small-item-meta nowrap">Bugun, 18:55, Jamiyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/89643-dehqon-bozorlarida-sotilayotgan-muhim-oziq-ovqat-mahsulotlari-narxi-boyicha-malumot.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/db/01c9e84f4d73e7218389636f53d5f2.jpg" alt="Dehqon bozorlarida sotilayotgan muhim oziq-ovqat mahsulotlari narxi bo‘yicha ma’lumot"></div><div class="small-item-text fx-1"><div class="small-item-title title">Dehqon bozorlarida sotilayotgan muhim oziq-ovqat mahsulotlari narxi bo‘yicha ma’lumot</div><div class="small-item-meta nowrap">Bugun, 18:28, Jamiyat</div></div></a><a href="https://zamin.uz/uz/hayot-tarzi/89642-har-bir-odamning-ratsionidan-orin-olishi-kerak-bolgan-15-ta-ekologik-toza-mahsulot.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/25/8d6636706479ac49dcb57b9968d694.jpg" alt="Har bir odamning ratsionidan o‘rin olishi kerak bo‘lgan 15 ta ekologik toza mahsulot"></div><div class="small-item-text fx-1"><div class="small-item-title title">Har bir odamning ratsionidan o‘rin olishi kerak bo‘lgan 15 ta ekologik toza mahsulot</div><div class="small-item-meta nowrap">Bugun, 17:53, Hayot tarzi</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/uz/sport/89621-tokio-olimpiadasida-janjal-sportchidan-ayol-ekanligini-isbotlashni-talab-qilishyapti.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/7c/5d6e23fbe80266fa52c9c009ee1789.jpg" alt="Tokio Olimpiadasida janjal: sportchidan ayol ekanligini isbotlashni talab qilishyapti"></div><div class="small-item-text fx-1"><div class="small-item-title title">Tokio Olimpiadasida janjal: sportchidan ayol ekanligini isbotlashni talab qilishyapti</div><div class="small-item-meta nowrap">Kecha, 23:35, Sport</div></div></a><a href="https://zamin.uz/uz/ozbekiston/89622-prezident-yangi-qaror-qabul-qildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/80/75247ae7546c47bd08fa21160db6a9.jpg" alt="Prezident yangi qaror qabul qildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Prezident yangi qaror qabul qildi</div><div class="small-item-meta nowrap">Kecha, 23:55, O‘zbekiston</div></div></a><a href="https://zamin.uz/uz/dunyo/89623-kxdrda-oziq-ovqat-tanqisligi-tufayli-urush-ehtimoli-uchun-saqlab-qoyilgan-guruch-ishlatilmoqda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/8d/d766806467e34bcbf887826ef4f958.jpg" alt="KXDRda oziq-ovqat tanqisligi tufayli urush ehtimoli uchun saqlab qo‘yilgan guruch ishlatilmoqda"></div><div class="small-item-text fx-1"><div class="small-item-title title">KXDRda oziq-ovqat tanqisligi tufayli urush ehtimoli uchun saqlab qo‘yilgan guruch ishlatilmoqda</div><div class="small-item-meta nowrap">Bugun, 00:20, Dunyo</div></div></a><a href="https://zamin.uz/uz/dunyo/89635-marshal-abdurashid-dostum-afgonistonga-qaytib-keldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/98/9aa5e45be5913357045a1e52536b5a.jpg" alt="Marshal Abdurashid Do‘stum Afg‘onistonga qaytib keldi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Marshal Abdurashid Do‘stum Afg‘onistonga qaytib keldi</div><div class="small-item-meta nowrap">Bugun, 13:30, Dunyo</div></div></a><a href="https://zamin.uz/uz/jamiyat/89637-prezidentlikka-navbatdagi-nomzod-elon-qilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d5/3e61360482f85a35c3e2a4cc0070ee.jpg" alt="Prezidentlikka navbatdagi nomzod e’lon qilindi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Prezidentlikka navbatdagi nomzod e’lon qilindi</div><div class="small-item-meta nowrap">Bugun, 14:30, Jamiyat</div></div></a><a href="https://zamin.uz/uz/sport/89627-bekzod-abdurahmonov-muddatidan-avval-galaba-qozondi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/83/8851943751d960a4590fdeee3ae905.jpg" alt="Bekzod Abdurahmonov muddatidan avval g‘alaba qozondi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Bekzod Abdurahmonov muddatidan avval g‘alaba qozondi</div><div class="small-item-meta nowrap">Bugun, 09:57, Sport</div></div></a><a href="https://zamin.uz/uz/iqtisodiyot/89628-xorijga-qovun-tarvuz-eksporti-boyicha-yetakchi-viloyatlar-malum-boldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/09/33ca7b09179a4c2112932aa0c3c0e2.jpg" alt="Xorijga qovun-tarvuz eksporti bo‘yicha yetakchi viloyatlar ma’lum bo‘ldi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Xorijga qovun-tarvuz eksporti bo‘yicha yetakchi viloyatlar ma’lum bo‘ldi</div><div class="small-item-meta nowrap">Bugun, 10:06, Iqtisodiyot</div></div></a><a href="https://zamin.uz/uz/sport/89626-svetlana-radzivil-tokio-2020-bilan-xayrlashdi-cafina-sadullayeva-finalda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/bd/5fdd1287198e6984cb73ab2e55e204.jpg" alt="Svetlana Radzivil Tokio-2020 bilan xayrlashdi, Cafina Sadullayeva finalda!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Svetlana Radzivil Tokio-2020 bilan xayrlashdi, Cafina Sadullayeva finalda!</div><div class="small-item-meta nowrap">Bugun, 09:55, Sport</div></div></a><a href="https://zamin.uz/uz/sport/89630-bahodir-jalolovni-finalda-toxtatish-uchun-osmondan-meteorit-tushishi-kerak.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/2f/8aed4b3d470a2549f415fd8b4613ab.jpg" alt="Bahodir Jalolovni finalda to‘xtatish uchun osmondan meteorit tushishi kerak!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Bahodir Jalolovni finalda to‘xtatish uchun osmondan meteorit tushishi kerak!</div><div class="small-item-meta nowrap">Bugun, 11:02, Sport</div></div></a><a href="https://zamin.uz/uz/jamiyat/89624-ozbekistonda-ilk-marotaba-oilaviy-bolalar-uyi-tashkil-qilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/3d/cbd5ccb79f2a204777bf4f3538cc5a.jpg" alt="O‘zbekistonda ilk marotaba Oilaviy bolalar uyi tashkil qilindi"></div><div class="small-item-text fx-1"><div class="small-item-title title">O‘zbekistonda ilk marotaba Oilaviy bolalar uyi tashkil qilindi</div><div class="small-item-meta nowrap">Bugun, 07:00, Jamiyat</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Дунё янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89648-aqsh-rossiya-bilan-xitoyga-qarshi-arvohlar-qoshinini-ishga-solmoqchi.html"><img src="/uploads/mini/294x206/13/4adaf3e1fc680d139e451266514e96.jpg" alt="AQSH Rossiya bilan Xitoyga qarshi «arvohlar qo‘shini»ni ishga solmoqchi"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89648-aqsh-rossiya-bilan-xitoyga-qarshi-arvohlar-qoshinini-ishga-solmoqchi.html">AQSH Rossiya bilan Xitoyga qarshi «arvohlar qo‘shini»ni ishga solmoqchi</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 22:28</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89640-olimlar-covid-19ga-qarshi-vaksinalarning-samaradorligi-pasayganini-malum-qildi.html"><img src="/uploads/mini/294x206/4b/e0b6c9dd08f777512b5615b21e421d.jpg" alt="Olimlar COVID-19’ga qarshi vaksinalarning samaradorligi pasayganini ma’lum qildi"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89640-olimlar-covid-19ga-qarshi-vaksinalarning-samaradorligi-pasayganini-malum-qildi.html">Olimlar COVID-19’ga qarshi vaksinalarning samaradorligi pasayganini ma’lum qildi</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 17:35</div><div class="short-date"><span class="far fa-eye"></span>692</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89635-marshal-abdurashid-dostum-afgonistonga-qaytib-keldi.html"><img src="/uploads/mini/294x206/98/9aa5e45be5913357045a1e52536b5a.jpg" alt="Marshal Abdurashid Do‘stum Afg‘onistonga qaytib keldi"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89635-marshal-abdurashid-dostum-afgonistonga-qaytib-keldi.html">Marshal Abdurashid Do‘stum Afg‘onistonga qaytib keldi</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 13:30</div><div class="short-date"><span class="far fa-eye"></span>1 073</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89634-finlyandiya-bosh-vaziri-nonushta-uchun-sarflagan-pullarini-mamlakat-budjetiga-qaytardi.html"><img src="/uploads/mini/294x206/f8/178ca57bc07d7078f0af1eaa14bbaa.jpg" alt="Finlyandiya bosh vaziri nonushta uchun sarflagan pullarini mamlakat budjetiga qaytardi"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89634-finlyandiya-bosh-vaziri-nonushta-uchun-sarflagan-pullarini-mamlakat-budjetiga-qaytardi.html">Finlyandiya bosh vaziri nonushta uchun sarflagan pullarini mamlakat budjetiga qaytardi</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 13:01</div><div class="short-date"><span class="far fa-eye"></span>607</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89632-qirgiziston-bosh-prokuraturasi-asqar-akayev-tergov-bilan-faol-hamkorlik-qilmoqda.html"><img src="/uploads/mini/294x206/52/2e9f7dd9fbdf28b9f94ba4d56ddbee.jpg" alt="Qirg‘iziston Bosh prokuraturasi: Asqar Akayev tergov bilan faol hamkorlik qilmoqda"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89632-qirgiziston-bosh-prokuraturasi-asqar-akayev-tergov-bilan-faol-hamkorlik-qilmoqda.html">Qirg‘iziston Bosh prokuraturasi: Asqar Akayev tergov bilan faol hamkorlik qilmoqda</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 11:38</div><div class="short-date"><span class="far fa-eye"></span>739</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89623-kxdrda-oziq-ovqat-tanqisligi-tufayli-urush-ehtimoli-uchun-saqlab-qoyilgan-guruch-ishlatilmoqda.html"><img src="/uploads/mini/294x206/8d/d766806467e34bcbf887826ef4f958.jpg" alt="KXDRda oziq-ovqat tanqisligi tufayli urush ehtimoli uchun saqlab qo‘yilgan guruch ishlatilmoqda"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89623-kxdrda-oziq-ovqat-tanqisligi-tufayli-urush-ehtimoli-uchun-saqlab-qoyilgan-guruch-ishlatilmoqda.html">KXDRda oziq-ovqat tanqisligi tufayli urush ehtimoli uchun saqlab qo‘yilgan guruch ishlatilmoqda</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 00:20</div><div class="short-date"><span class="far fa-eye"></span>1 092</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89620-dubayda-ayollarning-qora-kiyinib-yurishi-va-shunda-ham-isib-ketmasligining-siri-nimada.html"><img src="/uploads/mini/294x206/74/91150716ad3816defbd1df734373c5.jpg" alt="Dubayda ayollarning qora kiyinib yurishi va shunda ham isib ketmasligining siri nimada?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89620-dubayda-ayollarning-qora-kiyinib-yurishi-va-shunda-ham-isib-ketmasligining-siri-nimada.html">Dubayda ayollarning qora kiyinib yurishi va shunda ham isib ketmasligining siri nimada?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Kecha, 22:57</div><div class="short-date"><span class="far fa-eye"></span>2 032</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/dunyo/89617-afgonistonning-helmand-viloyatida-bir-sutkada-40-nafar-tinch-fuqaro-halok-boldi.html"><img src="/uploads/mini/294x206/19/a8f5b3df6f129d65d8fa14b3b0ee1e.jpg" alt="Afg‘onistonning Helmand viloyatida bir sutkada 40 nafar tinch fuqaro halok bo‘ldi"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/dunyo/89617-afgonistonning-helmand-viloyatida-bir-sutkada-40-nafar-tinch-fuqaro-halok-boldi.html">Afg‘onistonning Helmand viloyatida bir sutkada 40 nafar tinch fuqaro halok bo‘ldi</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Kecha, 21:30</div><div class="short-date"><span class="far fa-eye"></span>1 219</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/go/?/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=f210a" rel="stylesheet" type="text/css"><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '5e384305883a765a0ffd21fae618c7e1766167ca';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('89652');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

