<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Синф раҳбарларига қўйиладиган талаблар ўзгарди - Zamin.uz</title><meta name="description" content="2021 йилнинг февраль ойидан эътиборан халқ таълими тизимида 5-синфдан бошлаб, 11-синфга қадар ягона синф раҳбарини тайинлаш бўйича Низом жорий этилди. Янги Низомга мувофиқ, биринчи навбатда мактабларда синф раҳбарларига қўйиладиган умумий талаблар ишлаб чиқилди. Хусусан: камида 3 йиллик педагогик"><meta name="keywords" content="билан, жараёнига, ягона, равишда, бўлган, оналар, ишлаб, раҳбарларининг, оладиган, чиқилди, синфдан, ўқувчилар, ишлаш, мувофиқ, ошириш, тизими, такомиллаштирилди, Амалга, курслари, фаолиятини"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Синф раҳбарларига қўйиладиган талаблар ўзгарди"><meta property="og:url" content="https://zamin.uz/jamiyat/84280-sinf-rabarlariga-jiladigan-talablar-zgardi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2021-02/1614169829_144972e7aef6405b47e47231c88a0b4de7-760x500-760x500.jpg"><meta property="og:description" content="2021 йилнинг февраль ойидан эътиборан халқ таълими тизимида 5-синфдан бошлаб, 11-синфга қадар ягона синф раҳбарини тайинлаш бўйича Низом жорий этилди.Янги Низомга мувофиқ, биринчи навбатда мактабларда синф раҳбарларига қўйиладиган умумий талаблар ишлаб чиқилди. Хусусан:камида 3 йиллик педагогик иш"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/84280-sinf-rabarlariga-jiladigan-talablar-zgardi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/jamiyat/84280-sinf-rabarlariga-jiladigan-talablar-zgardi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/jamiyat/84280-sinf-rahbarlariga-qoyiladigan-talablar-ozgardi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="https://zamin.uz/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Жамият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="https://zamin.uz/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="https://zamin.uz/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="#" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/jamiyat/84280-sinf-rabarlariga-jiladigan-talablar-zgardi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/jamiyat/84280-sinf-rahbarlariga-qoyiladigan-talablar-ozgardi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 19:46 / 24.02.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 465</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></div><h1>Синф раҳбарларига қўйиладиган талаблар ўзгарди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-02/1614169829_144972e7aef6405b47e47231c88a0b4de7-760x500-760x500.jpg" alt="Синф раҳбарларига қўйиладиган талаблар ўзгарди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> 2021 йилнинг февраль ойидан эътиборан халқ таълими тизимида 5-синфдан бошлаб, 11-синфга қадар ягона синф раҳбарини тайинлаш бўйича Низом жорий этилди.<br><br><u>Янги Низомга мувофиқ, биринчи навбатда мактабларда синф раҳбарларига қўйиладиган умумий талаблар ишлаб чиқилди. Хусусан:</u><br><ul><li>камида 3 йиллик педагогик иш стажига эга бўлган;<br></li><li>мактабда тўлиқ ставкада аcосий ишчи сифатида фаолият олиб бораётган;<br></li><li>бўлиниб ўқитиладиган фанлардан дарс бермайдиган;<br></li><li>одоб-ахлоқи ва хулқи билан ўқувчиларга шахсий намуна бўла оладиган;<br></li><li>руҳий жиҳатдан барқарор бўлган;<br></li><li>ўқувчилар билан ишлаш жараёнига масъулият билан ёндаша оладиган.</li></ul><br><i><u>Шунингдек, қабул қилинган янги низомга мувофиқ, синф раҳбарларининг:</u></i><br><ul><li>амалдаги хужжатлари сони оптималлаштирилди;<br></li><li>фаолиятини баҳолаш мезонлари яратилди;<br></li><li>малака ошириш курслари ишлаб чиқилди;<br></li><li>ота-оналар билан ишлаш тизими такомиллаштирилди.</li></ul><br><i><u>Амалга оширилган ўзгаришлардан кутилаётган асосий натижалар:</u></i><br><ul><li>синф раҳбарларининг ўқувчилар тарбиясига таъсири сезиларли равишда ошиши;<br></li><li>5-синфдан 11-синфгача ягона синф раҳбарининг бириктирилиши натижасида синфдаги ижтимоий муҳитни соғлом равишда ушлаб туриш имкони;<br></li><li>ота-оналар томонидан ўз фарзандларини таълим-тарбия жараёнига нисбатан қизиқишининг ортиши.</li></ul><a class="social-link-block social-youtube fab fa-youtube" href="https://youtube.com/zaminnews" rel="nofollow" target="_blank"> “Замин” янгиликларини “Youtube”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '84280'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-84280" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '84280'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-84280" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="https://zamin.uz/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="84280"><input type="hidden" name="user_hash" value="295aec50e83aad0f33a61e0a51f6e847f58bbeaf"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/jamiyat/83635-uvchilar-dars-vatida-ahlosizlik-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/100x100/80/284a4bb74c76d102b718657af96433.jpg" alt="Ўқувчилар дарс вақтида ахлоқсизлик қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўқувчилар дарс вақтида ахлоқсизлик қилди</div><div class="small-item-meta nowrap">6-02-2021, 19:58, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/78635-jefirga-uzatiladigan-televizion-darslar-zhadvali-jelon-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/100x100/b5/399c172cc866ecbc7501bd2b38053d.jpg" alt="Эфирга узатиладиган телевизион дарслар жадвали эълон қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Эфирга узатиладиган телевизион дарслар жадвали эълон қилинди</div><div class="small-item-meta nowrap">13-09-2020, 16:35, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/66857-1-sinf-uquvchilari-fevral-oyida-qushimcha-bir-haftalik-tatilga-chiqadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/100x100/37/fa5fcba06ec37d48b0dd57614daca3.jpg" alt="1-синф ўқувчилари февраль ойида қўшимча бир ҳафталик таътилга чиқади"></div><div class="small-item-text fx-1"><div class="small-item-title title">1-синф ўқувчилари февраль ойида қўшимча бир ҳафталик таътилга чиқади</div><div class="small-item-meta nowrap">8-02-2020, 17:16, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/60933-qarshi-tuman-hokimligi-tan-oldi-uquvchilarga-haqiqatan-asfaltda-dars-utilgan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/100x100/b7/3dde395e735c18ca1d50ef76b79db5.jpg" alt="Қарши туман ҳокимлиги тан олди, ўқувчиларга ҳақиқатан асфалтда дарс ўтилган"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қарши туман ҳокимлиги тан олди, ўқувчиларга ҳақиқатан асфалтда дарс ўтилган</div><div class="small-item-meta nowrap">14-10-2019, 09:10, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/46283-2021-yildan-maktab-uquvchilarining-bilimi-yangicha-tizimida-baholanadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/100x100/58/bcc7487fcb65422e3440cbb0fe0138.jpg" alt="2021 йилдан мактаб ўқувчиларининг билими янгича тизимида баҳоланади"></div><div class="small-item-text fx-1"><div class="small-item-title title">2021 йилдан мактаб ўқувчиларининг билими янгича тизимида баҳоланади</div><div class="small-item-meta nowrap">14-12-2018, 07:02, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/24890-halq-talimi-vazirligi-ota-onalar-sinf-fondiga-pul-berishga-majbur-emas.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/100x100/a1/6e9342ed4b34626f9b4b9209488fa5.jpg" alt="Халқ таълими вазирлиги: «Ота-оналар синф фондига пул беришга мажбур эмас»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Халқ таълими вазирлиги: «Ота-оналар синф фондига пул беришга мажбур эмас»</div><div class="small-item-meta nowrap">24-08-2017, 11:02, Жамият</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/84292-dilshodbek-rzmetov-stranzha-turnirida-ikkinchi-zhangini-tkazdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/7d/33cbbdbc835f32e54bd423a512d249.jpg" alt="Дилшодбек Рўзметов &quot;Странжа&quot; турнирида иккинчи жангини ўтказди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дилшодбек Рўзметов &quot;Странжа&quot; турнирида иккинчи жангини ўтказди</div><div class="small-item-meta nowrap">Бугун, 22:29, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/84286-tadbirkorlar-fojdasiga-arzdorliklar-undirilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/c3/556cabe58eba14d47229b57e9a00b4.jpg" alt="Тадбиркорлар фойдасига қарздорликлар ундирилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тадбиркорлар фойдасига қарздорликлар ундирилмоқда</div><div class="small-item-meta nowrap">Бугун, 22:15, Жамият</div></div></a><a href="https://zamin.uz/sport/84287-futbol-bjicha-millij-terma-zhamoamiz-futzalchilarga-jirik-isobda-malub-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/f2/c307764ba6d60eb4277995f075beea.jpg" alt="Футбол бўйича миллий терма жамоамиз футзалчиларга йирик ҳисобда мағлуб бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Футбол бўйича миллий терма жамоамиз футзалчиларга йирик ҳисобда мағлуб бўлди</div><div class="small-item-meta nowrap">Бугун, 21:52, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/84285-30-mln-smlik-aliment-sabab-arzdor-otaga-chora-krildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/b7/58824999eb6a4a2806cf554c51fb37.jpg" alt="30 млн. сўмлик алимент сабаб қарздор отага чора кўрилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">30 млн. сўмлик алимент сабаб қарздор отага чора кўрилди</div><div class="small-item-meta nowrap">Бугун, 21:50, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/84284-iriziston-prezidenti-sadir-zhaparov-zbekistonga-tashrif-bujuradi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/1c/6e72638e28ff256c7a166fd5e6f3b5.jpg" alt="Қирғизистон президенти Садир Жапаров Ўзбекистонга ташриф буюради"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қирғизистон президенти Садир Жапаров Ўзбекистонга ташриф буюради</div><div class="small-item-meta nowrap">Бугун, 21:36, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/84283-zbekistonliklar-mart-ojida-necha-kun-dam-olishadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/27/311978cb0edc29c541fa4eb77fa891.jpg" alt="Ўзбекистонликлар март ойида неча кун дам олишади?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонликлар март ойида неча кун дам олишади?</div><div class="small-item-meta nowrap">Бугун, 21:18, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/84282-sanzhaj-ojdan-tushib-nasafij-erdan-chianmi-nega-sud-bir-hil-masalaga-turlicha-endashmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/b9/99fb37b1b265789b8d864af7f8c5de.jpg" alt="Санжай Ойдан тушиб, Насафий Ердан чиққанми? Нега суд бир хил масалага турлича ёндашмоқда?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Санжай Ойдан тушиб, Насафий Ердан чиққанми? Нега суд бир хил масалага турлича ёндашмоқда?</div><div class="small-item-meta nowrap">Бугун, 20:39, Жамият</div></div></a><a href="https://zamin.uz/dunyo/84281-ash-va-kanada-hitojga-arshi-birlashdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/de/70bca5f0aee49c9ec7be9f720511de.jpg" alt="AҚШ ва Канада Хитойга қарши бирлашди"></div><div class="small-item-text fx-1"><div class="small-item-title title">AҚШ ва Канада Хитойга қарши бирлашди</div><div class="small-item-meta nowrap">Бугун, 20:13, Дунё</div></div></a><a href="https://zamin.uz/sport/84279-runovni-sindirgan-spartak-gollandija-terma-zhamoasi-uzhumchisini-sotib-oljapti.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/0d/a59d1713df5dab17861fd5f5738178.jpg" alt="Ўруновни &quot;синдирган&quot; &quot;Спартак&quot; Голландия терма жамоаси ҳужумчисини сотиб оляпти"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўруновни &quot;синдирган&quot; &quot;Спартак&quot; Голландия терма жамоаси ҳужумчисини сотиб оляпти</div><div class="small-item-meta nowrap">Бугун, 19:30, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/84277-depressija-andaj-kasallik.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/42/df1c5a0c2bee71fbc70ce761732fca.jpg" alt="Депрессия қандай касаллик?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Депрессия қандай касаллик?</div><div class="small-item-meta nowrap">Бугун, 18:43, Жамият</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/uzbekiston/84267-zbekistonda-25-fevral-kuni-kutilaetgan-ob-avo-malumoti-jelon-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/2f/b92702d64f11d92a08a5120bca9eef.jpg" alt="Ўзбекистонда 25 февраль куни кутилаётган об-ҳаво маълумоти эълон қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда 25 февраль куни кутилаётган об-ҳаво маълумоти эълон қилинди</div><div class="small-item-meta nowrap">Бугун, 13:43, Ўзбекистон</div></div></a><a href="https://zamin.uz/jamiyat/84252-bu-menga-10-ming-evroga-tushgandi-mamud-murodov-begona-izni-imoja-ilaman-deb-mushtlashgani-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/be/fd85adf10b8991cccf624af3336bea.jpg" alt="«Бу менга 10 минг еврога тушганди». Маҳмуд Муродов бегона қизни ҳимоя қиламан деб муштлашгани ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Бу менга 10 минг еврога тушганди». Маҳмуд Муродов бегона қизни ҳимоя қиламан деб муштлашгани ҳақида</div><div class="small-item-meta nowrap">Бугун, 00:02, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/84253-kirib-kelaetgan-sovu-avoda-jekinlarni-andaj-asrab-olish-choralari-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/9f/1dd1c7ae4650ee95f0a25bce60548d.jpg" alt="Кириб келаётган совуқ ҳавода экинларни қандай асраб қолиш чоралари маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Кириб келаётган совуқ ҳавода экинларни қандай асраб қолиш чоралари маълум қилинди</div><div class="small-item-meta nowrap">Кеча, 22:46, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/84251-toshkentda-millij-gvardija-hodimiman-deb-matangan-jigitni-urib-ldirishdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/e2/a81a22f83dfa36b1fc93dd09e23eb8.jpg" alt="Тошкентда &quot;Миллий гвардия ходимиман&quot;, деб мақтанган йигитни уриб ўлдиришди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкентда &quot;Миллий гвардия ходимиман&quot;, деб мақтанган йигитни уриб ўлдиришди</div><div class="small-item-meta nowrap">Кеча, 23:37, Жамият</div></div></a><a href="https://zamin.uz/dunyo/84275-bajden-tramp-imzolashdan-bosh-tortgan-farmonni-tasdilamochi-uzhzhat-rossija-trisida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/d6/0ba54280cc373c8f312511ba4bbe68.jpg" alt="Байден Трамп имзолашдан бош тортган фармонни тасдиқламоқчи. Ҳужжат Россия тўғрисида..."></div><div class="small-item-text fx-1"><div class="small-item-title title">Байден Трамп имзолашдан бош тортган фармонни тасдиқламоқчи. Ҳужжат Россия тўғрисида...</div><div class="small-item-meta nowrap">Бугун, 17:30, Дунё</div></div></a><a href="https://zamin.uz/hayot-tarzi/84266-dori-darmonlarni-aiij-zaarga-ajlantiradigan-7-ta-hato.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/0b/8ad7112dc3584f7908c716fad91b74.jpg" alt="Дори-дармонларни ҳақиқий заҳарга айлантирадиган 7 та хато"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дори-дармонларни ҳақиқий заҳарга айлантирадиган 7 та хато</div><div class="small-item-meta nowrap">Бугун, 13:00, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/dunyo/84254-ashda-meksikalik-narkobaron-jel-chaponing-rafiasi-ibsga-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/79/9b60d92216db445f96835fc5c06608.jpg" alt="АҚШда мексикалик наркобарон Эль Чапонинг рафиқаси ҳибсга олинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">АҚШда мексикалик наркобарон Эль Чапонинг рафиқаси ҳибсга олинди</div><div class="small-item-meta nowrap">Бугун, 07:30, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/84269-amchi-dovonida-30-daia-oraliida-ikki-mashina-handaa-tushib-ketdi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/c4/36c85e58805e249adc2c726e7879ad.jpg" alt="Қамчиқ довонида 30 дақиқа оралиғида икки машина хандаққа тушиб кетди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қамчиқ довонида 30 дақиқа оралиғида икки машина хандаққа тушиб кетди (видео)</div><div class="small-item-meta nowrap">Бугун, 14:35, Жамият</div></div></a><a href="https://zamin.uz/sport/84273-maksim-shackih-ruh-klubidagilarga-niro-ilib-bu-jigitni-ldan-chiarmasliklarini-sradim.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/fb/e5a5eeb518da45fa20897e37703e33.jpg" alt="Максим Шацких: &quot;Рух&quot; клубидагиларга қўнғироқ қилиб, бу йигитни қўлдан чиқармасликларини сўрадим&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Максим Шацких: &quot;Рух&quot; клубидагиларга қўнғироқ қилиб, бу йигитни қўлдан чиқармасликларини сўрадим&quot;</div><div class="small-item-meta nowrap">Бугун, 16:30, Спорт</div></div></a><a href="https://zamin.uz/dunyo/84261-ashda-139-jillik-uj-jangi-zhojga-kchirib-tkazildi-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://zamin.uz/uploads/posts/80x80/e4/98abb5880b894b5441220ec60d0358.jpg" alt="АҚШда 139 йиллик уй янги жойга кўчириб ўтказилди (фото, видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">АҚШда 139 йиллик уй янги жойга кўчириб ўтказилди (фото, видео)</div><div class="small-item-meta nowrap">Бугун, 11:00, Дунё</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Жамият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84286-tadbirkorlar-fojdasiga-arzdorliklar-undirilmoda.html"><img src="https://zamin.uz/uploads/posts/294x206/c3/556cabe58eba14d47229b57e9a00b4.jpg" alt="Тадбиркорлар фойдасига қарздорликлар ундирилмоқда"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84286-tadbirkorlar-fojdasiga-arzdorliklar-undirilmoda.html">Тадбиркорлар фойдасига қарздорликлар ундирилмоқда</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 22:15</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84285-30-mln-smlik-aliment-sabab-arzdor-otaga-chora-krildi.html"><img src="https://zamin.uz/uploads/posts/294x206/b7/58824999eb6a4a2806cf554c51fb37.jpg" alt="30 млн. сўмлик алимент сабаб қарздор отага чора кўрилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84285-30-mln-smlik-aliment-sabab-arzdor-otaga-chora-krildi.html">30 млн. сўмлик алимент сабаб қарздор отага чора кўрилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 21:50</div><div class="short-date"><span class="far fa-eye"></span>12</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84284-iriziston-prezidenti-sadir-zhaparov-zbekistonga-tashrif-bujuradi.html"><img src="https://zamin.uz/uploads/posts/294x206/1c/6e72638e28ff256c7a166fd5e6f3b5.jpg" alt="Қирғизистон президенти Садир Жапаров Ўзбекистонга ташриф буюради"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84284-iriziston-prezidenti-sadir-zhaparov-zbekistonga-tashrif-bujuradi.html">Қирғизистон президенти Садир Жапаров Ўзбекистонга ташриф буюради</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 21:36</div><div class="short-date"><span class="far fa-eye"></span>78</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84283-zbekistonliklar-mart-ojida-necha-kun-dam-olishadi.html"><img src="https://zamin.uz/uploads/posts/294x206/27/311978cb0edc29c541fa4eb77fa891.jpg" alt="Ўзбекистонликлар март ойида неча кун дам олишади?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84283-zbekistonliklar-mart-ojida-necha-kun-dam-olishadi.html">Ўзбекистонликлар март ойида неча кун дам олишади?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 21:18</div><div class="short-date"><span class="far fa-eye"></span>195</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84282-sanzhaj-ojdan-tushib-nasafij-erdan-chianmi-nega-sud-bir-hil-masalaga-turlicha-endashmoda.html"><img src="https://zamin.uz/uploads/posts/294x206/b9/99fb37b1b265789b8d864af7f8c5de.jpg" alt="Санжай Ойдан тушиб, Насафий Ердан чиққанми? Нега суд бир хил масалага турлича ёндашмоқда?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84282-sanzhaj-ojdan-tushib-nasafij-erdan-chianmi-nega-sud-bir-hil-masalaga-turlicha-endashmoda.html">Санжай Ойдан тушиб, Насафий Ердан чиққанми? Нега суд бир хил масалага турлича ёндашмоқда?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 20:39</div><div class="short-date"><span class="far fa-eye"></span>438</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84277-depressija-andaj-kasallik.html"><img src="https://zamin.uz/uploads/posts/294x206/42/df1c5a0c2bee71fbc70ce761732fca.jpg" alt="Депрессия қандай касаллик?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84277-depressija-andaj-kasallik.html">Депрессия қандай касаллик?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 18:43</div><div class="short-date"><span class="far fa-eye"></span>321</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84271-zbekistonda-ai-80-markali-benzin-narhi-arijb-5-foizga-oshdi.html"><img src="https://zamin.uz/uploads/posts/294x206/e6/f48e9cb99513251df2b25df539e08b.jpg" alt="Ўзбекистонда Аи-80 маркали бензин нархи қарийб 5 фоизга ошди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84271-zbekistonda-ai-80-markali-benzin-narhi-arijb-5-foizga-oshdi.html">Ўзбекистонда Аи-80 маркали бензин нархи қарийб 5 фоизга ошди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 15:35</div><div class="short-date"><span class="far fa-eye"></span>437</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/84269-amchi-dovonida-30-daia-oraliida-ikki-mashina-handaa-tushib-ketdi-video.html"><img src="https://zamin.uz/uploads/posts/294x206/c4/36c85e58805e249adc2c726e7879ad.jpg" alt="Қамчиқ довонида 30 дақиқа оралиғида икки машина хандаққа тушиб кетди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/84269-amchi-dovonida-30-daia-oraliida-ikki-mashina-handaa-tushib-ketdi-video.html">Қамчиқ довонида 30 дақиқа оралиғида икки машина хандаққа тушиб кетди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 14:35</div><div class="short-date"><span class="far fa-eye"></span>529</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://zamin.uzhttps://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://zamin.uzhttps://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://zamin.uzhttps://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '295aec50e83aad0f33a61e0a51f6e847f58bbeaf';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('84280');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

