<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>«Мона Лиза»нинг яна бир сири очилди - Zamin.uz</title><meta name="description" content=" Фото: «News.artnet» Леонардо да Винчининг «Мона Лиза»си (яна бир номи «Жокондо») жаҳон санъати тарихида энг аҳамиятли ва жумбоқли асарлар сирасига киради. Олимлар ҳануз уни ўрганиш билан банд. Масалан, яқинда ўтказилган тадқиқотда картинада яширин расм борлиги маълум бўлди. Бу ҳақда «News.artnet»"><meta name="keywords" content="«News, Олимлар, машҳур, artnet», берди, яширин, чизилган, «Мона, марта, йиллардан, Лиза»ни, айтишмоқда, учратишганини, техникани, асарида, санъат, Леонардо, ёрдам, тадқиқотчи, топишда"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="«Мона Лиза»нинг яна бир сири очилди"><meta property="og:url" content="https://zamin.uz/madaniyat/79250-mona-lizaning-jana-bir-siri-ochildi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-10/1601549284_920__95_264731308.jpg"><meta property="og:description" content="Фото: «News.artnet»Леонардо да Винчининг «Мона Лиза»си (яна бир номи «Жокондо») жаҳон санъати тарихида энг аҳамиятли ва жумбоқли асарлар сирасига киради. Олимлар ҳануз уни ўрганиш билан банд. Масалан, яқинда ўтказилган тадқиқотда картинада яширин расм борлиги маълум бўлди. Бу ҳақда «News.artnet»"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/madaniyat/79250-mona-lizaning-jana-bir-siri-ochildi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/madaniyat/79250-mona-lizaning-jana-bir-siri-ochildi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/madaniyat/79250-mona-lizaning-yana-bir-siri-ochildi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Маданият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;27" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="#" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/madaniyat/79250-mona-lizaning-jana-bir-siri-ochildi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/madaniyat/79250-mona-lizaning-yana-bir-siri-ochildi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 18:46 / 01.10.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 1</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/madaniyat/">Маданият</a></div><h1>«Мона Лиза»нинг яна бир сири очилди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-10/1601549284_920__95_264731308.jpg" alt="«Мона Лиза»нинг яна бир сири очилди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: «News.artnet»</sup><br>Леонардо да Винчининг «Мона Лиза»си (яна бир номи «Жокондо») жаҳон санъати тарихида энг аҳамиятли ва жумбоқли асарлар сирасига киради. Олимлар ҳануз уни ўрганиш билан банд. Масалан, яқинда ўтказилган тадқиқотда картинада яширин расм борлиги маълум бўлди. Бу ҳақда «News.artnet» <a href="/go/?https://xabar.uz/madaniyat/mona-lizaning-yana-bir-siri-o" target="_blank" rel="nofollow">хабар берди</a>.<br><br>Расмни мультиспектрал таҳлилдан ўтказган экспертлар бўёқлар остида рассом томонидан қолдирилган чизмаларга дуч келишди. Да Винчи «спольверо» техникасидан фойдаланган (бунда игнада чизилган излар кўмир кукунлари ёрдамида тўлдирилиб, расм кўчириб олинади). Юқори технологиялар картинанинг ёрқин жойларида кўмирда чизилган изларни топишда ёрдам берди.<br><br>Олимлар илк марта машҳур санъат асарида ушбу техникани учратишганини айтишмоқда. «Мона Лиза»ни анча йиллардан бери ўрганаётган тадқиқотчи Паскаль Коттнинг тахминича, яширин сурат картинадан нусхалар олишда фойдаланилган бўлиши мумкин.<br><br>Маълумот учун: ушбу машҳур асар Франциядаги Лувр музейида сақланмоқда. Тахминлардан бирига кўра, суратда ипак сотувчининг рафиқаси Франческо дель Жокондо тасвирланган.<a class="social-link-block social-facebook fab fa-facebook-f" href="https://facebook.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Facebook”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '79250'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-79250" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '79250'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-79250" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="79250"><input type="hidden" name="user_hash" value="d4c9fab8cf8c5ce8b8e0227056f6f34541379cc5"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/madaniyat/74059-abramovich-mashur-ichiri-kartinasini-120-million-dollarga-sotib-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c4/9010cd4b9f1ef2f34b50c4e89da748.jpg" alt="Абрамович машҳур «Қичқириқ» картинасини 120 миллион долларга сотиб олди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Абрамович машҳур «Қичқириқ» картинасини 120 миллион долларга сотиб олди</div><div class="small-item-meta nowrap">8-06-2020, 17:30, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/53610-leonardo-da-vinchining-nomalum-portreti-topildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/16/212a90c0b66a61c5372b20549b9bdc.jpg" alt="Леонардо да Винчининг номаълум портрети топилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Леонардо да Винчининг номаълум портрети топилди</div><div class="small-item-meta nowrap">6-05-2019, 06:00, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/48390-leonardo-da-vinchining-mashhur-mona-liza-kartinasining-siri-ochildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/49/da6c33b6d4c13cab2185307803ceb1.jpg" alt="Леонардо да Винчининг машҳур &quot;Мона Лиза&quot; картинасининг сири очилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Леонардо да Винчининг машҳур &quot;Мона Лиза&quot; картинасининг сири очилди</div><div class="small-item-meta nowrap">21-01-2019, 10:30, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/43947-beaql-greta-sirlari-ochildi-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/a8/59cb5394ec7c09bbf289908b734387.jpg" alt="“Беақл Грета” сирлари очилди (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">“Беақл Грета” сирлари очилди (фото)</div><div class="small-item-meta nowrap">27-10-2018, 17:12, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/35570-mona-lizaning-siri-ochildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c4/3211eeabd1cedb57803d47a73fb924.jpg" alt="«Мона Лиза»нинг сири очилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Мона Лиза»нинг сири очилди</div><div class="small-item-meta nowrap">14-04-2018, 22:16, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/23300-leonardo-da-vinchining-mona-liza-tabassumi-ortiga-yashirilgan-sirli-nomasi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/65/ec352906e8d25bf8a8b3d7ce99a331.jpg" alt="Леонардо да Винчининг “Мона Лиза” табассуми ортига яширилган сирли номаси"></div><div class="small-item-text fx-1"><div class="small-item-title title">Леонардо да Винчининг “Мона Лиза” табассуми ортига яширилган сирли номаси</div><div class="small-item-meta nowrap">15-07-2017, 11:35, Маданият</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/sport/79259-darko-stanoevichning-goli-agmkga-alaba-keltirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c9/5c593c2c2ced63a084d566ae38de32.jpg" alt="Дарко Станоевичнинг голи АГМКга ғалаба келтирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дарко Станоевичнинг голи АГМКга ғалаба келтирди</div><div class="small-item-meta nowrap">Бугун, 19:22, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/79251-allaorolda-ajrioddij-talonchilik-anilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/63/bf0dff87adbeec88670ed83cd6b440.jpg" alt="Ғаллаоролда ғайриоддий талончилик аниқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ғаллаоролда ғайриоддий талончилик аниқланди</div><div class="small-item-meta nowrap">Бугун, 19:16, Жамият</div></div></a><a href="https://zamin.uz/dunyo/79249-rossija-tiv-surija-va-livijadagi-zhangarilar-toli-oraboga-tashlangani-aida-baenot-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/1b/e0467a64946b482b7678d83611fb2a.jpg" alt="Россия ТИВ Сурия ва Ливиядаги жангарилар Тоғли Қорабоғга ташлангани ҳақида баёнот берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россия ТИВ Сурия ва Ливиядаги жангарилар Тоғли Қорабоғга ташлангани ҳақида баёнот берди</div><div class="small-item-meta nowrap">Бугун, 18:05, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/79248-nafas-jllari-kasalliklari-bilan-koronavirus-alomatlarini-andaj-farlasa-bladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/b4/8ed8b9c5f08b018e32f6c35bbbc695.jpg" alt="Нафас йўллари касалликлари билан коронавирус аломатларини қандай фарқласа бўлади?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Нафас йўллари касалликлари билан коронавирус аломатларини қандай фарқласа бўлади?</div><div class="small-item-meta nowrap">Бугун, 17:30, Жамият</div></div></a><a href="https://zamin.uz/texnologiya/79247-telegramda-jangilik-jendi-izolar-oldirishingiz-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/2f/ffc2f9bd46c56ad372f2fdeec0bedd.jpg" alt="«Telegram»да янгилик! Энди изоҳлар қолдиришингиз мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Telegram»да янгилик! Энди изоҳлар қолдиришингиз мумкин</div><div class="small-item-meta nowrap">Бугун, 17:01, Технология</div></div></a><a href="https://zamin.uz/sport/79254-jeldor-shomurodov-italijaga-uchib-ketdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/50/895aa13e8365b7b260c3d6c0252be2.jpg" alt="Элдор Шомуродов Италияга учиб кетди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Элдор Шомуродов Италияга учиб кетди</div><div class="small-item-meta nowrap">Бугун, 16:25, Спорт</div></div></a><a href="https://zamin.uz/sport/79252-rostov-shomurodovning-zhenoaga-tganini-jelon-ildi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f7/1c80ab46c8ef205bd9dd8efe1ea94e.jpg" alt="&quot;Ростов&quot; Шомуродовнинг &quot;Женоа&quot;га ўтганини эълон қилди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Ростов&quot; Шомуродовнинг &quot;Женоа&quot;га ўтганини эълон қилди (видео)</div><div class="small-item-meta nowrap">Бугун, 16:18, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/79245-oidabuzarligini-tiktok-akkauntiga-zhojlab-matangan-jerka-il-zharimaga-tortildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/7d/13847ceec6d30316a69a1c4d1461cb.jpg" alt="Қоидабузарлигини TikTok аккаунтига жойлаб мақтанган эрка ўғил жаримага тортилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қоидабузарлигини TikTok аккаунтига жойлаб мақтанган эрка ўғил жаримага тортилди</div><div class="small-item-meta nowrap">Бугун, 16:00, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/79244-bozorlardagi-ozi-ovat-masulotlari-narh-navosi-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c4/bc1db41b0dea782db8b3e30d39b531.jpg" alt="Бозорлардаги озиқ-овқат маҳсулотлари нарх-навоси маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бозорлардаги озиқ-овқат маҳсулотлари нарх-навоси маълум қилинди</div><div class="small-item-meta nowrap">Бугун, 15:20, Жамият</div></div></a><a href="https://zamin.uz/sport/79243-botir-zhukembaev-shozhaon-jergashevni-malub-jeta-olarmidi-ozo-bokschisi-murabbijining-zhavobi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/6b/68304548c8b71387fbaf0ae17beafa.jpg" alt="Ботир Жукембаев Шоҳжаҳон Эргашевни мағлуб эта олармиди? Қозоқ боксчиси мураббийининг жавоби"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ботир Жукембаев Шоҳжаҳон Эргашевни мағлуб эта олармиди? Қозоқ боксчиси мураббийининг жавоби</div><div class="small-item-meta nowrap">Бугун, 14:38, Спорт</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/jamiyat/79230-aktrisa-va-zhurnalist-iroda-nosirova-aligacha-turmushga-chimagani-sababi-aida-gapirdi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/3e/3a66fed57221c96ebb388776b58469.jpg" alt="Актриса ва журналист Ирода Носирова ҳалигача турмушга чиқмагани сабаби ҳақида гапирди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Актриса ва журналист Ирода Носирова ҳалигача турмушга чиқмагани сабаби ҳақида гапирди (видео)</div><div class="small-item-meta nowrap">Кеча, 19:57, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/79225-adam-baromov-koronavirusning-jangi-krinishlari-pajdo-blaetganini-ajtdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/d1/49889db9f047a4f0a337210b05a655.jpg" alt="Адҳам Баҳромов коронавируснинг янги кўринишлари пайдо бўлаётганини айтди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Адҳам Баҳромов коронавируснинг янги кўринишлари пайдо бўлаётганини айтди</div><div class="small-item-meta nowrap">Кеча, 23:30, Жамият</div></div></a><a href="https://zamin.uz/madaniyat/79231-ketaetib-kzlarim-namlandi-alisher-uzoov-zor-tv-kanalidan-nima-sababdan-ketganini-malum-ildi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/1b/050ad4f3e447662ce11ee02314a8be.jpg" alt="«Кетаётиб кўзларим намланди». Алишер Узоқов Zo‘r TV каналидан нима сабабдан кетганини маълум қилди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Кетаётиб кўзларим намланди». Алишер Узоқов Zo‘r TV каналидан нима сабабдан кетганини маълум қилди (видео)</div><div class="small-item-meta nowrap">Бугун, 08:10, Маданият</div></div></a><a href="https://zamin.uz/jamiyat/79228-koronavirusdan-davolanaetgan-bemor-ssv-rabariga-murozhaat-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/bf/792a036994cdd0d4497fbe93beefb9.jpg" alt="Коронавирусдан даволанаётган бемор ССВ раҳбарига мурожаат қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирусдан даволанаётган бемор ССВ раҳбарига мурожаат қилди</div><div class="small-item-meta nowrap">Бугун, 00:23, Жамият</div></div></a><a href="https://zamin.uz/dunyo/79239-britanijalik-tanili-zharro-ujida-minglab-odam-sujaklari-topildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/aa/c7f4a6b588d5d7bada88aeb01337ac.jpg" alt="Британиялик таниқли жарроҳ уйида минглаб одам суяклари топилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Британиялик таниқли жарроҳ уйида минглаб одам суяклари топилди</div><div class="small-item-meta nowrap">Бугун, 12:09, Дунё</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Маданият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/79231-ketaetib-kzlarim-namlandi-alisher-uzoov-zor-tv-kanalidan-nima-sababdan-ketganini-malum-ildi-video.html"><img src="/uploads/posts/232x162/5a/542368f8efba70648fc2c8df7f6672.jpg" alt="«Кетаётиб кўзларим намланди». Алишер Узоқов Zo‘r TV каналидан нима сабабдан кетганини маълум қилди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/79231-ketaetib-kzlarim-namlandi-alisher-uzoov-zor-tv-kanalidan-nima-sababdan-ketganini-malum-ildi-video.html">«Кетаётиб кўзларим намланди». Алишер Узоқов Zo‘r TV каналидан нима сабабдан кетганини маълум қилди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 08:10</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/79198-gollivudning-jeng-kelishgan-va-puldor-akterlarining-rafialari-andaj-krinishga-jega-foto.html"><img src="/uploads/posts/232x162/d2/6b1111b3d65207cbadd37e8e4fd6f6.jpg" alt="Голливуднинг энг келишган ва пулдор актёрларининг рафиқалари қандай кўринишга эга? (фото)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/79198-gollivudning-jeng-kelishgan-va-puldor-akterlarining-rafialari-andaj-krinishga-jega-foto.html">Голливуднинг энг келишган ва пулдор актёрларининг рафиқалари қандай кўринишга эга? (фото)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 08:43</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/79168-sevimli-telekanali-turk-serialidagi-izlarning-oelari-hiralashtirilaetganiga-izo-berdi.html"><img src="/uploads/posts/232x162/ac/4a5166d8feadcb077970e5435b1d48.jpg" alt="«Севимли» телеканали турк сериалидаги қизларнинг оёқлари хиралаштирилаётганига изоҳ берди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/79168-sevimli-telekanali-turk-serialidagi-izlarning-oelari-hiralashtirilaetganiga-izo-berdi.html">«Севимли» телеканали турк сериалидаги қизларнинг оёқлари хиралаштирилаётганига изоҳ берди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>29-09-2020, 10:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/79167-sevimli-telekanali-turk-serialidagi-izlarning-oelari-hiralashtirilaetganiga-izo-berdi.html"><img src="/uploads/posts/232x162/ac/4a5166d8feadcb077970e5435b1d48.jpg" alt="«Севимли» телеканали турк сериалидаги қизларнинг оёқлари хиралаштирилаётганига изоҳ берди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/79167-sevimli-telekanali-turk-serialidagi-izlarning-oelari-hiralashtirilaetganiga-izo-berdi.html">«Севимли» телеканали турк сериалидаги қизларнинг оёқлари хиралаштирилаётганига изоҳ берди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>29-09-2020, 10:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/79137-ruslan-ishdavletov-50-soat-tinmaj-fortepiano-chalib-zhaon-rekordini-rnatdi.html"><img src="/uploads/posts/232x162/44/4cacc7b079b7d119709aeb6d6617e4.jpg" alt="Руслан Ишдавлетов 50 соат тинмай фортепиано чалиб жаҳон рекордини ўрнатди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/79137-ruslan-ishdavletov-50-soat-tinmaj-fortepiano-chalib-zhaon-rekordini-rnatdi.html">Руслан Ишдавлетов 50 соат тинмай фортепиано чалиб жаҳон рекордини ўрнатди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>28-09-2020, 16:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/79047-iroda-nosirova-nozhja-takliflarni-rad-jetgani-tufajli-televidenieda-18-jil-zapretda-jurgani-aida-szlab-berdi-video.html"><img src="/uploads/posts/232x162/32/fc7788abef25df445cef60f2008273.jpg" alt="Ирода Носирова ножўя таклифларни рад этгани туфайли телевидениеда 18 йил «запрет»да юргани ҳақида сўзлаб берди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/79047-iroda-nosirova-nozhja-takliflarni-rad-jetgani-tufajli-televidenieda-18-jil-zapretda-jurgani-aida-szlab-berdi-video.html">Ирода Носирова ножўя таклифларни рад этгани туфайли телевидениеда 18 йил «запрет»да юргани ҳақида сўзлаб берди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>25-09-2020, 19:12</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/78973-aktrisa-baora-arslonova-otasi-azh-safarida-63-eshida-vafot-jetgani-aida-szlab-berdi-video.html"><img src="/uploads/posts/232x162/97/5c3625b35105f97d269b83e1648ae9.jpg" alt="Актриса Баҳора Арслонова отаси ҳаж сафарида, 63 ёшида вафот этгани ҳақида сўзлаб берди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/78973-aktrisa-baora-arslonova-otasi-azh-safarida-63-eshida-vafot-jetgani-aida-szlab-berdi-video.html">Актриса Баҳора Арслонова отаси ҳаж сафарида, 63 ёшида вафот этгани ҳақида сўзлаб берди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>23-09-2020, 16:43</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/78970-2020-jildagi-dune-kinoprokati-etakchisi-malum-ilindi.html"><img src="/uploads/posts/232x162/8c/05ad9a7955a19bcaba109f38995a3b.jpg" alt="2020 йилдаги дунё кинопрокати етакчиси маълум қилинди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/78970-2020-jildagi-dune-kinoprokati-etakchisi-malum-ilindi.html">2020 йилдаги дунё кинопрокати етакчиси маълум қилинди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>23-09-2020, 14:45</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'd4c9fab8cf8c5ce8b8e0227056f6f34541379cc5';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('79250');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

