<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Автомобиль тўхташ жойлари ҳудудларида нималар тақиқланади? - Zamin.uz</title><meta name="description" content=" Автомобиль тўхташ жойлари ҳудудларида қуйидагилар тақиқланади: - автомототранспортни таъмирлаш, ювиш, унга ёнилғи-мойлаш материаллари қуйиш, бунинг учун махсус ажратилган жойдан ташқари; - двигатель ва агрегатлар учун очиқ ҳолдаги оловдан фойдаланиш; - автомототранспортни соатига 5 км дан ортиқ"><meta name="keywords" content="автомототранспортни, мойлаш, ёнилғи, тамаки, фойдаланиш, соатига, ортиқ, тезликда, бошқариш, Автомобиль, чекиш, ҳолдаги, спиртли, ичимликлар, материалларини, сақлаш, жойлар, оловдан, двигатель, агрегатлар"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Автомобиль тўхташ жойлари ҳудудларида нималар тақиқланади?"><meta property="og:url" content="https://zamin.uz/avto/89134-avtomobil-thtash-zhojlari-ududlarida-nimalar-tailanadi.html"><meta property="og:image" content="/uploads/posts/2021-07/1626936937_920__95_117314015.jpg"><meta property="og:description" content="Автомобиль тўхташ жойлари ҳудудларида қуйидагилар тақиқланади:- автомототранспортни таъмирлаш, ювиш, унга ёнилғи-мойлаш материаллари қуйиш, бунинг учун махсус ажратилган жойдан ташқари;- двигатель ва агрегатлар учун очиқ ҳолдаги оловдан фойдаланиш;- автомототранспортни соатига 5 км дан ортиқ"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/avto/89134-avtomobil-thtash-zhojlari-ududlarida-nimalar-tailanadi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/avto/89134-avtomobil-thtash-zhojlari-ududlarida-nimalar-tailanadi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/avto/89134-avtomobil-toxtash-joylari-hududlarida-nimalar-taqiqlanadi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Авто"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?1" /> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="/go/?#" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/avto/89134-avtomobil-thtash-zhojlari-ududlarida-nimalar-tailanadi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/avto/89134-avtomobil-toxtash-joylari-hududlarida-nimalar-taqiqlanadi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 11:55 / 22.07.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 331</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/avto/">Авто</a></div><h1>Автомобиль тўхташ жойлари ҳудудларида нималар тақиқланади?</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-07/1626936937_920__95_117314015.jpg" alt="Автомобиль тўхташ жойлари ҳудудларида нималар тақиқланади?"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <br>Автомобиль тўхташ жойлари ҳудудларида қуйидагилар <a href="/go/?https://t.me/huquqiyaxborot/10064" rel="noopener external noreferrer" target="_blank">тақиқланади</a>:<br>- автомототранспортни таъмирлаш, ювиш, унга ёнилғи-мойлаш материаллари қуйиш, бунинг учун махсус ажратилган жойдан ташқари;<br>- двигатель ва агрегатлар учун очиқ ҳолдаги оловдан фойдаланиш;<br>- автомототранспортни соатига 5 км дан ортиқ тезликда бошқариш;<br>- тамаки чекиш, спиртли ичимликлар ичиш;<br>- ёнилғи-мойлаш материалларини сақлаш учун жойлар барпо этиш.  <a class="social-link-block social-telegram fab fa-telegram" href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" rel="nofollow" target="_blank"> “Замин” янгиликларини “Telegram”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '89134'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-89134" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '89134'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-89134" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="89134"><input type="hidden" name="user_hash" value="0dc48499c37dd3f314e2f7f3728538b0e925bc88"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/jamiyat/89049-zbekiston-tozhik-afon-chegarasidagi-mashlarga-zhangovar-aviacija-zirli-tehnika-va-mahsus-kuchlarni-juboradi-oav.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/5a/e3be303734c6125098f0bba74a34e4.jpg" alt="Ўзбекистон тожик-афғон чегарасидаги машқларга жанговар авиация, зирҳли техника ва махсус кучларни юборади - ОАВ"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон тожик-афғон чегарасидаги машқларга жанговар авиация, зирҳли техника ва махсус кучларни юборади - ОАВ</div><div class="small-item-meta nowrap">19-07-2021, 12:12, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/89051-koronavirus-va-pnevmonijaga-chalinish-bjicha-salbij-rekord-ajd-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/0e/f439b4d5368724fb260425fa1a778c.jpg" alt="Коронавирус ва пневмонияга чалиниш бўйича салбий рекорд қайд этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирус ва пневмонияга чалиниш бўйича салбий рекорд қайд этилди</div><div class="small-item-meta nowrap">19-07-2021, 13:29, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/89061-shavkat-mirzieev-zbekiston-halini-urbon-ajiti-bilan-tabrikladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/93/adf1fac2ddeb43e0121bbecac2da27.jpg" alt="Шавкат Мирзиёев Ўзбекистон халқини Қурбон ҳайити билан табриклади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев Ўзбекистон халқини Қурбон ҳайити билан табриклади</div><div class="small-item-meta nowrap">19-07-2021, 19:57, Жамият</div></div></a><a href="https://zamin.uz/sport/89077-futbolda-inilob-30-daialik-tajmlar-autdan-oe-bilan-va-sari-kartochkadan-kejin-chetlatish.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/b4/2f330f55e85988ef7f4e39f560b6cf.jpg" alt="Футболда инқилоб! 30 дақиқалик таймлар, &quot;аут&quot;дан оёқ билан ва сариқ карточкадан кейин четлатиш!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Футболда инқилоб! 30 дақиқалик таймлар, &quot;аут&quot;дан оёқ билан ва сариқ карточкадан кейин четлатиш!</div><div class="small-item-meta nowrap">20-07-2021, 11:00, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/89086-saich-chajnashdan-butunlaj-voz-kechingizga-sabab-bluvchi-10-ta-fakt.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/09/0d79a37db8020963e49f5568a98097.jpg" alt="Сақич чайнашдан бутунлай воз кечингизга сабаб бўлувчи 10 та факт"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сақич чайнашдан бутунлай воз кечингизга сабаб бўлувчи 10 та факт</div><div class="small-item-meta nowrap">20-07-2021, 16:54, Жамият</div></div></a><a href="https://zamin.uz/sport/89093-murod-hontraev-aiij-afsona-ehud-julduzlar-mangu-enadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/fe/872d685e0262d5b22bbfebd6f53e91.jpg" alt="Мурод Хонтўраев - ҳақиқий афсона ёхуд юлдузлар мангу ёнади!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мурод Хонтўраев - ҳақиқий афсона ёхуд юлдузлар мангу ёнади!</div><div class="small-item-meta nowrap">20-07-2021, 20:49, Спорт</div></div></a><a href="https://zamin.uz/sport/89096-putin-va-nazarboev-oldida-zhang-ilgan-mmadagi-barcha-zhangini-muddatidan-avval-jakunlagan-murod-hontraev-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/63/6bf2bb293d2c1712afa67bbabbce61.jpg" alt="Путин ва Назарбоев олдида жанг қилган, MMA’даги барча жангини муддатидан аввал якунлаган Мурод Хонтўраев ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">Путин ва Назарбоев олдида жанг қилган, MMA’даги барча жангини муддатидан аввал якунлаган Мурод Хонтўраев ҳақида</div><div class="small-item-meta nowrap">20-07-2021, 22:33, Спорт</div></div></a><a href="https://zamin.uz/dunyo/89102-soibiron-amir-temur-faolijatidagi-jeng-erin-alabafoto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/4f/2b788cf1b23cabeaa42b78f6695af1.jpg" alt="Соҳибқирон Амир Темур фаолиятидаги энг ёрқин ғалаба(Фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Соҳибқирон Амир Темур фаолиятидаги энг ёрқин ғалаба(Фото)</div><div class="small-item-meta nowrap">Кеча, 09:09, Дунё</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/avto/" itemprop="item"><span itemprop="name">Авто</span></a></span> &raquo; Автомобиль тўхташ жойлари ҳудудларида нималар тақиқланади?</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/jamiyat/89138-bankka-ri-tushdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/17/fdb00a6e6a5a564bff672182c38f47.jpg" alt="Банкка ўғри тушди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Банкка ўғри тушди</div><div class="small-item-meta nowrap">Бугун, 14:00, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/89137-samarandda-jinga-mukkasidan-ketgan-18-eshli-jigit-amoa-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/5c/9206215d8c97fc9c0a5a382536faa8.jpg" alt="Самарқандда ўйинга муккасидан кетган 18 ёшли йигит қамоққа олинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Самарқандда ўйинга муккасидан кетган 18 ёшли йигит қамоққа олинди</div><div class="small-item-meta nowrap">Бугун, 13:36, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/89136-faronada-taksichi-vashijlarcha-ldirib-ketildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/dd/ab967b92764713bbd14f1b0a38f054.jpg" alt="Фарғонада таксичи ваҳшийларча ўлдириб кетилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Фарғонада таксичи ваҳшийларча ўлдириб кетилди</div><div class="small-item-meta nowrap">Бугун, 12:55, Жамият</div></div></a><a href="https://zamin.uz/dunyo/89135-ispanija-sharida-bepul-uj-zhoj-taklif-jetishdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/78/7387312a99bd13dec24a5378e052f0.jpg" alt="Испания шаҳрида бепул уй-жой таклиф этишди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Испания шаҳрида бепул уй-жой таклиф этишди</div><div class="small-item-meta nowrap">Бугун, 12:20, Дунё</div></div></a><a href="https://zamin.uz/dunyo/89133-tozhikistonda-230-ming-arbij-ishtirokida-mashulotlar-tkazilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/76/33198193984643a4b77ed22c02fad5.jpg" alt="Тожикистонда 230 минг ҳарбий иштирокида машғулотлар ўтказилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тожикистонда 230 минг ҳарбий иштирокида машғулотлар ўтказилмоқда</div><div class="small-item-meta nowrap">Бугун, 11:53, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/89132-21-ijul-kuni-719-kishida-koronavirus-492-kishida-pnevmonija-tasdilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/ea/2a3cc0c3bfb25498395100109b2ee3.jpg" alt="21 июль куни 719 кишида коронавирус, 492 кишида пневмония тасдиқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">21 июль куни 719 кишида коронавирус, 492 кишида пневмония тасдиқланди</div><div class="small-item-meta nowrap">Бугун, 10:30, Жамият</div></div></a><a href="https://zamin.uz/sport/89131-halaro-olimpija-mitasi-6-ta-sport-turini-olimpija-jinlari-rjhatiga-kiritdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/9c/a5c788027f5a2af8cda7e8e698db2d.jpg" alt="Халқаро олимпия қўмитаси 6 та спорт турини Олимпия ўйинлари рўйхатига киритди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Халқаро олимпия қўмитаси 6 та спорт турини Олимпия ўйинлари рўйхатига киритди</div><div class="small-item-meta nowrap">Бугун, 10:00, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/89130-prezident-maslaatchisi-rinbosari-hal-banki-bosharuvi-raisi-jetib-tajinlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/e7/82b76a4aebac23877df13f8e48e4b5.jpg" alt="Президент маслаҳатчиси ўринбосари «Халқ банки» бошқаруви раиси этиб тайинланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Президент маслаҳатчиси ўринбосари «Халқ банки» бошқаруви раиси этиб тайинланди</div><div class="small-item-meta nowrap">Бугун, 09:30, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/89129-internetda-taralgan-video-sabab-sharisabz-tuman-tibbiet-birlashmasi-masullariga-zhinojat-ishi-zatildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/47/0d50f18ffcf4b06f6872e94bb77f61.jpg" alt="Интернетда тарқалган видео сабаб Шаҳрисабз туман тиббиёт бирлашмаси масъулларига жиноят иши қўзғатилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Интернетда тарқалган видео сабаб Шаҳрисабз туман тиббиёт бирлашмаси масъулларига жиноят иши қўзғатилди</div><div class="small-item-meta nowrap">Бугун, 08:50, Жамият</div></div></a><a href="https://zamin.uz/sport/89128-murodzhon-amadaliev-va-ronni-rios-zhangi-achon-blishi-ajtib-tildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/b6/38a16025524c0187e93852d5d295a0.jpg" alt="Муроджон Аҳмадалиев ва Ронни Риос жанги қачон бўлиши айтиб ўтилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Муроджон Аҳмадалиев ва Ронни Риос жанги қачон бўлиши айтиб ўтилди</div><div class="small-item-meta nowrap">Бугун, 08:20, Спорт</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/dunyo/89110-jemomali-ramon-oilasida-zhudolik-juz-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/d8/703b2f987392cce899e18e487a7364.jpg" alt="Эмомали Раҳмон оиласида жудолик юз берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Эмомали Раҳмон оиласида жудолик юз берди</div><div class="small-item-meta nowrap">Кеча, 12:11, Дунё</div></div></a><a href="https://zamin.uz/dunyo/89112-shuvo-koronavirusga-arshi-jahshi-samara-berishi-anilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/41/a4d38b1170ebf2f06bdde60ee32aff.jpg" alt="Шувоқ коронавирусга қарши яхши самара бериши аниқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шувоқ коронавирусга қарши яхши самара бериши аниқланди</div><div class="small-item-meta nowrap">Кеча, 16:03, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/89120-hontraevning-shogirdi-avarija-aslida-andaj-blganini-szlab-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/8b/90a15b891e0ebd74bf73004fae79ef.jpg" alt="Хонтўраевнинг шогирди «авария» аслида қандай бўлганини сўзлаб берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хонтўраевнинг шогирди «авария» аслида қандай бўлганини сўзлаб берди</div><div class="small-item-meta nowrap">Кеча, 22:47, Жамият</div></div></a><a href="https://zamin.uz/dunyo/89113-bu-ali-olva-deltadan-am-havfliro-shtamm-pajdo-blishi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/5f/42b215083800ea965dd691e13fa617.jpg" alt="Бу ҳали ҳолва: дельтадан ҳам хавфлироқ штамм пайдо бўлиши мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бу ҳали ҳолва: дельтадан ҳам хавфлироқ штамм пайдо бўлиши мумкин</div><div class="small-item-meta nowrap">Кеча, 16:40, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/89121-toshkent-kchalarida-izib-jurgan-super-gai-mashinasi-aida-rasmij-malumot-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/54/75aceac5f05a3bf08fb996ada616d2.jpg" alt="Тошкент кўчаларида «изғиб юрган супер ГАИ машинаси» ҳақида расмий маълумот берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкент кўчаларида «изғиб юрган супер ГАИ машинаси» ҳақида расмий маълумот берилди</div><div class="small-item-meta nowrap">Кеча, 21:30, Жамият</div></div></a><a href="https://zamin.uz/dunyo/89118-poroshenko-bir-jil-ichida-rimni-ukraina-tarkibiga-ajtarishga-vada-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/e7/66c603f8136d07af2e00e6863fde77.jpg" alt="Порошенко бир йил ичида Қримни Украина таркибига қайтаришга ваъда берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Порошенко бир йил ичида Қримни Украина таркибига қайтаришга ваъда берди</div><div class="small-item-meta nowrap">Кеча, 20:22, Дунё</div></div></a><a href="https://zamin.uz/dunyo/89116-avstralijada-uldor-oila-ustidan-ukm-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/da/85ca52dde1f7ac37487a05af9d35eb.jpg" alt="Aвстралияда қулдор оила устидан ҳукм ўқилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Aвстралияда қулдор оила устидан ҳукм ўқилди</div><div class="small-item-meta nowrap">Кеча, 19:00, Дунё</div></div></a><a href="https://zamin.uz/sport/89125-tlagan-isoov-jahshi-ishlaetganlardan-ikkita-murabbij-olibdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/23/99fe90d6923945493e60d95545b7bb.jpg" alt="Тўлаган Исоқов: &quot;Яхши ишлаётганлардан иккита мураббий қолибди&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тўлаган Исоқов: &quot;Яхши ишлаётганлардан иккита мураббий қолибди&quot;</div><div class="small-item-meta nowrap">Бугун, 00:13, Спорт</div></div></a><a href="https://zamin.uz/sport/89127-zbek-bokschilari-olimpiadada-ajsi-kunlari-zhang-tkazadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/8f/5b62d4055dced762f583fde2774deb.jpg" alt="Ўзбек боксчилари Олимпиадада қайси кунлари жанг ўтказади?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбек боксчилари Олимпиадада қайси кунлари жанг ўтказади?</div><div class="small-item-meta nowrap">Кеча, 23:35, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/89115-namanganda-sel-oizib-ketgan-avtomobillar-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/fd/017d07991c992ee56cc644b9ef40cc.jpg" alt="Наманганда сел оқизиб кетган автомобиллар (Фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Наманганда сел оқизиб кетган автомобиллар (Фото)</div><div class="small-item-meta nowrap">Кеча, 18:00, Жамият</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Авто янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/89124-jangi-jeep-jltanlamasi-suv-ostida-am-arakatlana-oladi-video.html"><img src="/uploads/posts/294x206/7f/c5cce52a2d1598cde94d036ae270d8.jpg" alt="Янги Jeep йўлтанламаси сув остида ҳам ҳаракатлана олади (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/89124-jangi-jeep-jltanlamasi-suv-ostida-am-arakatlana-oladi-video.html">Янги Jeep йўлтанламаси сув остида ҳам ҳаракатлана олади (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 07:39</div><div class="short-date"><span class="far fa-eye"></span>405</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/89059-rossijalik-bloger-shaar-kchalari-bjlab-eoch-zhigulida-arakatlandi.html"><img src="/uploads/posts/294x206/e0/e7db06fd70c5e067821e3fd0f36c1c.jpg" alt="Россиялик блогер шаҳар кўчалари бўйлаб ёғоч «Жигули»да ҳаракатланди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/89059-rossijalik-bloger-shaar-kchalari-bjlab-eoch-zhigulida-arakatlandi.html">Россиялик блогер шаҳар кўчалари бўйлаб ёғоч «Жигули»да ҳаракатланди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>19-07-2021, 18:25</div><div class="short-date"><span class="far fa-eye"></span>1 354</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/89032-avstralija-kompanijasi-ferrari-superkari-bilan-tesla-jelektrokarining-chatishtirilgan-varianti-ustida-ish-olib-bormoda.html"><img src="/uploads/posts/294x206/1c/f6bec62fef4149328d703a9ba628ec.jpg" alt="Австралия компанияси Ferrari суперкари билан Tesla электрокарининг «чатиштирилган» варианти устида иш олиб бормоқда"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/89032-avstralija-kompanijasi-ferrari-superkari-bilan-tesla-jelektrokarining-chatishtirilgan-varianti-ustida-ish-olib-bormoda.html">Австралия компанияси Ferrari суперкари билан Tesla электрокарининг «чатиштирилган» варианти устида иш олиб бормоқда</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>18-07-2021, 19:09</div><div class="short-date"><span class="far fa-eye"></span>509</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/88968-uzauto-motors-chevrolet-onix-amda-tracker-avtomashinalarini-jiishni-boshlajdi.html"><img src="/uploads/posts/294x206/ec/d9913627a0960a08f239eb687ca074.jpg" alt="«UzAuto Motors» Chevrolet Onix ҳамда Tracker автомашиналарини йиғишни бошлайди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/88968-uzauto-motors-chevrolet-onix-amda-tracker-avtomashinalarini-jiishni-boshlajdi.html">«UzAuto Motors» Chevrolet Onix ҳамда Tracker автомашиналарини йиғишни бошлайди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>16-07-2021, 16:46</div><div class="short-date"><span class="far fa-eye"></span>2 203</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/88962-jangilangan-chevrolet-equinoxning-narhi-jelon-ilindi.html"><img src="/uploads/posts/294x206/54/ab80c9c2ba6f06fe151210b15b5000.jpg" alt="Янгиланган «Chevrolet Equinox»нинг нархи эълон қилинди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/88962-jangilangan-chevrolet-equinoxning-narhi-jelon-ilindi.html">Янгиланган «Chevrolet Equinox»нинг нархи эълон қилинди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>16-07-2021, 12:06</div><div class="short-date"><span class="far fa-eye"></span>3 001</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/88888-uzauto-motors-cobalt-rangiga-oid-habarlarga-izo-berdi.html"><img src="/uploads/posts/294x206/50/524b64dbbef3719f0922955b2a0bc3.jpg" alt="«UzAuto Motors» «Cobalt» рангига оид хабарларга изоҳ берди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/88888-uzauto-motors-cobalt-rangiga-oid-habarlarga-izo-berdi.html">«UzAuto Motors» «Cobalt» рангига оид хабарларга изоҳ берди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>13-07-2021, 21:26</div><div class="short-date"><span class="far fa-eye"></span>3 171</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/88886-buhoroda-mashina-ajdashni-rgatuvchi-instruktor-bosharuvidagi-matiz-adarilib-ketdi.html"><img src="/uploads/posts/294x206/d2/d98a35aac1c0cba73d79ff88ac98d3.jpg" alt="Бухорода машина ҳайдашни ўргатувчи инструктор бошқарувидаги Matiz ағдарилиб кетди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/88886-buhoroda-mashina-ajdashni-rgatuvchi-instruktor-bosharuvidagi-matiz-adarilib-ketdi.html">Бухорода машина ҳайдашни ўргатувчи инструктор бошқарувидаги Matiz ағдарилиб кетди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>13-07-2021, 20:33</div><div class="short-date"><span class="far fa-eye"></span>1 851</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/avto/88805-bmw-katta-teshiklarsiz-jangi-2-series-kupesini-tadim-jetdi.html"><img src="/uploads/posts/294x206/2a/7674d3b49f2c6687ef814e459686f6.jpg" alt="BMW катта «тешикларсиз» янги 2-Series купесини тақдим этди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/avto/88805-bmw-katta-teshiklarsiz-jangi-2-series-kupesini-tadim-jetdi.html">BMW катта «тешикларсиз» янги 2-Series купесини тақдим этди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>10-07-2021, 23:28</div><div class="short-date"><span class="far fa-eye"></span>2 468</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/go/?/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=f210a" rel="stylesheet" type="text/css"><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '0dc48499c37dd3f314e2f7f3728538b0e925bc88';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('89134');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

