<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Осиё Чемпионлар Лигаси сентябрдан давом эттирилади. «Пахтакор» 10 кун ичида 4 та ўйин ўтказади - Zamin.uz</title><meta name="description" content=" Фото: «Пахтакор» матбуот хизмати Осиё Чемпионлар Лигаси 2020 йилги мавсумининг қолган ўйинлари тақвими тасдиқланди ва мусобақа коронавирус пандемияси сабаб юзага келган танаффусдан кейин қай тариқа ўтказилиши маълум бўлди. Осиё футбол конфедерацияси томонидан тасдиқланган низомга кўра, ҳар икки"><meta name="keywords" content="сентябрь, «Пахтакор», Ҳилол», финал, қолган, ўтказилади, гуруҳ, октябрь, билан, ўйинлари, коронавирус, мамлакатда, бўлиб, Тақвим, танишинг, қайси, номаълум, ўтиши, «Шабоб, Ўйинлар"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Осиё Чемпионлар Лигаси сентябрдан давом эттирилади. «Пахтакор» 10 кун ичида 4 та ўйин ўтказади"><meta property="og:url" content="https://zamin.uz/sport/75705-osie-chempionlar-ligasi-sentjabrdan-davom-jettiriladi-pahtakor-10-kun-ichida-4-ta-jin-tkazadi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-07/1594322844_ochl.jpg"><meta property="og:description" content="Фото: «Пахтакор» матбуот хизматиОсиё Чемпионлар Лигаси 2020 йилги мавсумининг қолган ўйинлари тақвими тасдиқланди ва мусобақа коронавирус пандемияси сабаб юзага келган танаффусдан кейин қай тариқа ўтказилиши маълум бўлди.Осиё футбол конфедерацияси томонидан тасдиқланган низомга кўра, ҳар икки"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/75705-osie-chempionlar-ligasi-sentjabrdan-davom-jettiriladi-pahtakor-10-kun-ichida-4-ta-jin-tkazadi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/75705-osie-chempionlar-ligasi-sentjabrdan-davom-jettiriladi-pahtakor-10-kun-ichida-4-ta-jin-tkazadi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/75705-osiyo-chempionlar-ligasi-sentabrdan-davom-ettiriladi-paxtakor-10-kun-ichida-4-ta-oyin-otkazadi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/75705-osie-chempionlar-ligasi-sentjabrdan-davom-jettiriladi-pahtakor-10-kun-ichida-4-ta-jin-tkazadi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/75705-osiyo-chempionlar-ligasi-sentabrdan-davom-ettiriladi-paxtakor-10-kun-ichida-4-ta-oyin-otkazadi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 00:30 / 10.07.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>Осиё Чемпионлар Лигаси сентябрдан давом эттирилади. «Пахтакор» 10 кун ичида 4 та ўйин ўтказади</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-07/1594322844_ochl.jpg" alt="Осиё Чемпионлар Лигаси сентябрдан давом эттирилади. «Пахтакор» 10 кун ичида 4 та ўйин ўтказади"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: «Пахтакор» матбуот хизмати</sup><br>Осиё Чемпионлар Лигаси 2020 йилги мавсумининг қолган ўйинлари тақвими тасдиқланди ва мусобақа коронавирус пандемияси сабаб юзага келган танаффусдан кейин қай тариқа ўтказилиши маълум бўлди.<br><br>Осиё футбол конфедерацияси томонидан тасдиқланган низомга кўра, ҳар икки минтақадаги қолган ўйинлар марказлашган тартибда ўтказилади. Яъни гуруҳ ўйинлари бир мамлакатда ўтказилади. «Пахтакор» иштирок этаётган ғарб минтақасининг гуруҳ босқичи баҳслари сентябрь ойида ўтказилади. Шарқдаги учрашувлар эса октябрь ойига мўлжалланган.<br><br>Шота Арвеладзе қўл остидаги жамоа ўн кун ичида (14—23 сентябрь кунлари) гуруҳ босқичининг қолган тўртта ўйинини ўтказади. Ўйинлар қайси мамлакатда бўлиб ўтиши номаълум.<br><br>Тақвим билан танишинг:<br><br><b>3-тур, 14 сентябрь</b><br>«Ал-Ҳилол» — «Пахтакор»<br><br><b>4-тур, 17 сентябрь</b><br>«Пахтакор»— «Ал-Ҳилол»<br><br><b>5-тур, 20 сентябрь</b><br>«Шабоб ал-Аҳли» — «Пахтакор»<br><br><b>6-тур, 23 сентябрь</b><br>«Шаҳр Ходро» — «Пахтакор»<br><br><b>1/8 финал</b>, 26 ва 27 сентябрь<br><b>Чорак финал</b>, 30 сентябрь<br><b>Ярим финал</b>, 3 октябрь<br><b>Финал</b>, 5 декабрь<br><br>Эслатиб ўтамиз, дастлабки икки турдан сўнг «Пахтакор» клуби 6 очко жамғарган ҳолда Саудиянинг «Ал-Ҳилол» жамоаси билан биргаликда пешқадам бўлиб турибди. Мусобақа коронавирус туфайли тўхтаб қолганди.<a class="social-link-block social-twitter fab fa-twitter" href="https://twitter.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Twitter”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '75705'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-75705" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '75705'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-75705" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="75705"><input type="hidden" name="user_hash" value="f211066d020ec8c04b66e5f14cfdd72eb5b1eeab"></form><div id="dle-ajax-comments"></div></div><div class="sect sect-border ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Бошқа янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/jamiyat/30253-matematikning-urniga-raqqosni-mukofotlash-nimasi.html" class="line-item fx-row"><div class="line-item-title fx-1">Математикнинг ўрнига раққосни мукофотлаш нимаси?</div></a><a href="https://zamin.uz/madaniyat/32442-millat-hoinlarini-tanib-oling.html" class="line-item fx-row"><div class="line-item-title fx-1">Миллат хоинларини таниб олинг!</div></a><a href="https://zamin.uz/jamiyat/31005-uchburchakning-burchaklari-olma-qalam-yalangoch-ael.html" class="line-item fx-row"><div class="line-item-title fx-1">Учбурчакнинг бурчаклари: “Олма, қалам, яланғоч аёл…”</div></a><a href="https://zamin.uz/jamiyat/39638-shifokor-nega-sogliqni-saqlash-vazirini-emon-kurishini-malum-qildi.html" class="line-item fx-row"><div class="line-item-title fx-1">Шифокор нега Соғлиқни сақлаш вазирини ёмон кўришини маълум қилди</div></a><a href="https://zamin.uz/dunyo/31547-novosibirskdagi-shahrihonlik-yigit-avvaliga-uylanish-uchun-rossiyada-ishladim-endi-oilamni-boqish-uchun-rossiyadaman-video.html" class="line-item fx-row"><div class="line-item-title fx-1">Новосибирскдаги шаҳрихонлик йигит: «Аввалига уйланиш учун Россияда ишладим. Энди оиламни боқиш учун Россиядаман» (видео)</div></a><a href="https://zamin.uz/madaniyat/27077-ozbekkoncertga-murojaat-bu-tuturuqsiz-qoshiqlarga-qachongacha-chidash-mumkin.html" class="line-item fx-row"><div class="line-item-title fx-1">«Ўзбекконцерт»га мурожаат: Бу тутуруқсиз қўшиқларга қачонгача чидаш мумкин?</div></a></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/sport/32815-bugun-futbol-nasaf-qarshida-amirlik-klubini-qabul-qiladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/91/65be59eba0fed4e0839a94673c342f.jpg" alt="Бугун футбол. «Насаф» Қаршида Амирлик клубини қабул қилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бугун футбол. «Насаф» Қаршида Амирлик клубини қабул қилади</div><div class="small-item-meta nowrap">20.02.18, Спорт</div></div></a><a href="https://zamin.uz/sport/30054-tojikiston-terma-jamoasi-azosi-yangi-mavsumni-nasafda-boshlashi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/2c/45b8c862f77892c16a6150592ff5c3.jpg" alt="Тожикистон терма жамоаси аъзоси янги мавсумни &quot;Насаф&quot;да бошлаши мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тожикистон терма жамоаси аъзоси янги мавсумни &quot;Насаф&quot;да бошлаши мумкин</div><div class="small-item-meta nowrap">04.01.18, Спорт</div></div></a><a href="https://zamin.uz/sport/25325-pahtakor-akciyalarining-80-foizi-investorga-sotiladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/01/39874ca0c31f9085366421dd08ccee.jpg" alt="«Пахтакор» акцияларининг 80 фоизи инвесторга сотилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Пахтакор» акцияларининг 80 фоизи инвесторга сотилади</div><div class="small-item-meta nowrap">01.09.17, Спорт</div></div></a><a href="https://zamin.uz/sport/10719-bunedkor-z-maydonida-pahtakorni-yirik-isobda-malub-etdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/68/021b6fb69e457beaff3729bb37b1fb.jpg" alt="«Бунёдкор» ўз майдонида «Пахтакор»ни йирик ҳисобда мағлуб этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Бунёдкор» ўз майдонида «Пахтакор»ни йирик ҳисобда мағлуб этди</div><div class="small-item-meta nowrap">29.04.16, Спорт</div></div></a><a href="https://zamin.uz/sport/1958-pahtakor-bunyodkorni-engdi-va-birinchi-oringa-qaytdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/68/021b6fb69e457beaff3729bb37b1fb.jpg" alt="«Пахтакор» «Бунёдкор»ни енгди ва биринчи ўринга қайтди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Пахтакор» «Бунёдкор»ни енгди ва биринчи ўринга қайтди</div><div class="small-item-meta nowrap">31.05.15, Спорт</div></div></a><a href="https://zamin.uz/sport/1431-pahtakor-sergeevning-goli-evaziga-malubiyatdan-utulib-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/30/ab0ecb65cf05ec2e69c4151d0049c6.jpg" alt="«Пахтакор» Сергеевнинг голи эвазига мағлубиятдан қутулиб қолди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Пахтакор» Сергеевнинг голи эвазига мағлубиятдан қутулиб қолди</div><div class="small-item-meta nowrap">12.03.15, Спорт</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/sport/75704-rostov-jeldor-shomurodov-borasidagi-5-mln-evrolik-taklifni-rad-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/20/de4bc600435e4f51a9cb8b5d82eec0.jpg" alt="«Ростов» Элдор Шомуродов борасидаги 5 млн евролик таклифни рад этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Ростов» Элдор Шомуродов борасидаги 5 млн евролик таклифни рад этди</div><div class="small-item-meta nowrap">10.07.20, Спорт</div></div></a><a href="https://zamin.uz/uzbekiston/75703-zbekistonning-ajrim-ududlarida-10-ijul-kuni-isa-muddatli-emir-eishi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/55/ea04d9628a7a99e0a59a8ee238b38a.jpg" alt="Ўзбекистоннинг айрим ҳудудларида 10 июль куни қисқа муддатли ёмғир ёғиши мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистоннинг айрим ҳудудларида 10 июль куни қисқа муддатли ёмғир ёғиши мумкин</div><div class="small-item-meta nowrap">09.07.20, Ўзбекистон</div></div></a><a href="https://zamin.uz/jamiyat/75701-otmlarda-1-kurs-talabalari-ishni-oktjabrda-boshlashi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f6/044601db17186ccb0ee55065633a46.jpg" alt="ОТМларда 1-курс талабалари ўқишни октябрда бошлаши мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">ОТМларда 1-курс талабалари ўқишни октябрда бошлаши мумкин</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/75700-amchi-dovoni-orali-avtomobillar-arakatlanishi-10-ijuldan-boshlab-thtatiladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f3/c177868beaf73e411be248f394608b.jpg" alt="Қамчиқ довони орқали автомобиллар ҳаракатланиши 10 июлдан бошлаб тўхтатилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қамчиқ довони орқали автомобиллар ҳаракатланиши 10 июлдан бошлаб тўхтатилади</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/75699-muftij-usmonhon-alimov-zbekiston-musulmonlariga-murozhaat-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/2c/e484ee8a042efccd4b425b6dd0bc45.jpg" alt="Муфтий Усмонхон Алимов Ўзбекистон мусулмонларига мурожаат қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Муфтий Усмонхон Алимов Ўзбекистон мусулмонларига мурожаат қилди</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/75698-zbekistonda-karantinni-ajtarishga-sabab-blgan-6-ta-muammo-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/74/44ead640a8088ccaf656928f59b7db.jpg" alt="Ўзбекистонда карантинни қайтаришга сабаб бўлган 6 та муаммо маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда карантинни қайтаришга сабаб бўлган 6 та муаммо маълум қилинди</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/dunyo/75697-koronavirusdan-jeng-kuchli-zarar-kruvchi-inson-azolari-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/84/3e5b1f1c658061503a2a8b988a6127.jpg" alt="Коронавирусдан энг кучли зарар кўрувчи инсон аъзолари маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирусдан энг кучли зарар кўрувчи инсон аъзолари маълум қилинди</div><div class="small-item-meta nowrap">09.07.20, Дунё</div></div></a><a href="https://zamin.uz/dunyo/75696-kenijalik-jerkakni-majmun-uj-tomidan-iritib-jubordi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/d3/8823f59b469cf7626b185056d34192.jpg" alt="Кениялик эркакни маймун уй томидан ирғитиб юборди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Кениялик эркакни маймун уй томидан ирғитиб юборди (видео)</div><div class="small-item-meta nowrap">09.07.20, Дунё</div></div></a><a href="https://zamin.uz/dunyo/75695-ozoistonlik-mansabdor-lga-olish-vatida-zini-darega-tashladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/70/969329c6883300b91834461098e612.jpg" alt="Қозоғистонлик мансабдор қўлга олиш вақтида ўзини дарёга ташлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қозоғистонлик мансабдор қўлга олиш вақтида ўзини дарёга ташлади</div><div class="small-item-meta nowrap">09.07.20, Дунё</div></div></a><a href="https://zamin.uz/sport/75693-belarusning-shahter-klubi-jahshiboev-transferini-jelon-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/02/ba2838298178a9d6c5be02f4536c42.jpg" alt="Беларуснинг «Шахтёр» клуби Яхшибоев трансферини эълон қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Беларуснинг «Шахтёр» клуби Яхшибоев трансферини эълон қилди</div><div class="small-item-meta nowrap">09.07.20, Спорт</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/dunyo/75676-hitojda-kremacija-ilinib-kmilgan-jerkak-ujiga-tirik-olda-ajtib-keldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/da/11e7ae8fce32f86651468bfc7c742f.jpg" alt="Хитойда кремация қилиниб, кўмилган эркак уйига тирик ҳолда қайтиб келди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хитойда кремация қилиниб, кўмилган эркак уйига тирик ҳолда қайтиб келди</div><div class="small-item-meta nowrap">09.07.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/75658-kuchajtirilgan-karantin-sharoitida-mahsus-ruhsatnomalar-talab-jetilmajdigan-transport-vositalari-rjhati-tasdilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f4/356963b2d846f9a1d1d0923ccfb010.jpg" alt="Кучайтирилган карантин шароитида махсус рухсатномалар талаб этилмайдиган транспорт воситалари рўйхати тасдиқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Кучайтирилган карантин шароитида махсус рухсатномалар талаб этилмайдиган транспорт воситалари рўйхати тасдиқланди</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/75672-avtomobillarning-mahsus-ruhsatnomasiz-arakatlanish-vatlari-bjicha-malumot-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/42/c18b33602954acf6eeb59330ea2c4b.jpg" alt="Автомобилларнинг махсус рухсатномасиз ҳаракатланиш вақтлари бўйича маълумот берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Автомобилларнинг махсус рухсатномасиз ҳаракатланиш вақтлари бўйича маълумот берилди</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/75646-prezident-vilojatlar-okimlariga-jelga-murozhaat-bilan-chiish-bjicha-topshiri-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/15/cad41ed6a3660f5569aebb94a1b0be.jpg" alt="Президент вилоятлар ҳокимларига элга мурожаат билан чиқиш бўйича топшириқ берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Президент вилоятлар ҳокимларига элга мурожаат билан чиқиш бўйича топшириқ берди</div><div class="small-item-meta nowrap">09.07.20, Жамият</div></div></a><a href="https://zamin.uz/sport/75678-zbekiston-millij-zhamoasining-sobi-bosh-murabbiji-vafot-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/20/42198049bc384809d21337c49894fc.jpg" alt="Ўзбекистон миллий жамоасининг собиқ бош мураббийи вафот этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон миллий жамоасининг собиқ бош мураббийи вафот этди</div><div class="small-item-meta nowrap">09.07.20, Спорт</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75704-rostov-jeldor-shomurodov-borasidagi-5-mln-evrolik-taklifni-rad-jetdi.html"><img src="/uploads/posts/232x162/eb/d9b99e839aa64dfe26935f293eecd1.jpg" alt="«Ростов» Элдор Шомуродов борасидаги 5 млн евролик таклифни рад этди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75704-rostov-jeldor-shomurodov-borasidagi-5-mln-evrolik-taklifni-rad-jetdi.html">«Ростов» Элдор Шомуродов борасидаги 5 млн евролик таклифни рад этди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>10 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75693-belarusning-shahter-klubi-jahshiboev-transferini-jelon-ildi.html"><img src="/uploads/posts/232x162/25/d0c04c53cdb3483d84e12b6db0cc81.jpg" alt="Беларуснинг «Шахтёр» клуби Яхшибоев трансферини эълон қилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75693-belarusning-shahter-klubi-jahshiboev-transferini-jelon-ildi.html">Беларуснинг «Шахтёр» клуби Яхшибоев трансферини эълон қилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>09 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75678-zbekiston-millij-zhamoasining-sobi-bosh-murabbiji-vafot-jetdi.html"><img src="/uploads/posts/232x162/d4/8a0e2b981296f68887a99c7ffaf4da.jpg" alt="Ўзбекистон миллий жамоасининг собиқ бош мураббийи вафот этди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75678-zbekiston-millij-zhamoasining-sobi-bosh-murabbiji-vafot-jetdi.html">Ўзбекистон миллий жамоасининг собиқ бош мураббийи вафот этди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>09 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75674-jeldor-shomurodov-tp-tepadigan-rostov-japonija-terma-zhamoasi-azosini-z-safiga-shib-oldi.html"><img src="/uploads/posts/232x162/fe/41a3faa271dc6705535de058ced448.jpg" alt="Элдор Шомуродов тўп тепадиган «Ростов» Япония терма жамоаси аъзосини ўз сафига қўшиб олди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75674-jeldor-shomurodov-tp-tepadigan-rostov-japonija-terma-zhamoasi-azosini-z-safiga-shib-oldi.html">Элдор Шомуродов тўп тепадиган «Ростов» Япония терма жамоаси аъзосини ўз сафига қўшиб олди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>09 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75651-shomurodovni-chorlaetgan-zhamoa-kelasi-mavsum-evropa-chempionlar-ligasida-jnajdi.html"><img src="/uploads/posts/232x162/55/35173f411f0422da6e5404e4b9780b.jpg" alt="Шомуродовни чорлаётган жамоа келаси мавсум Европа Чемпионлар лигасида ўйнайди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75651-shomurodovni-chorlaetgan-zhamoa-kelasi-mavsum-evropa-chempionlar-ligasida-jnajdi.html">Шомуродовни чорлаётган жамоа келаси мавсум Европа Чемпионлар лигасида ўйнайди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>09 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75638-evropa-zhamoasi-shomurodovga-rasmij-taklif-jubordi.html"><img src="/uploads/posts/232x162/6d/c9fdfa8273310644102ca3dbf98146.jpg" alt="Европа жамоаси Шомуродовга расмий таклиф юборди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75638-evropa-zhamoasi-shomurodovga-rasmij-taklif-jubordi.html">Европа жамоаси Шомуродовга расмий таклиф юборди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>08 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75636-agent-grilish-echlda-tp-surmochi.html"><img src="/uploads/posts/232x162/f6/1773d46901ebdf393b3c76674443ff.jpg" alt="Агент: Грилиш ЕЧЛда тўп сурмоқчи"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75636-agent-grilish-echlda-tp-surmochi.html">Агент: Грилиш ЕЧЛда тўп сурмоқчи</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>08 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/75630-milan-31-jildan-beri-ajd-jeta-olmagan-natizhasiga-jerishdi.html"><img src="/uploads/posts/232x162/70/278d0b199626db162354e2d674accc.jpg" alt="«Милан» 31 йилдан бери қайд эта олмаган натижасига эришди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/75630-milan-31-jildan-beri-ajd-jeta-olmagan-natizhasiga-jerishdi.html">«Милан» 31 йилдан бери қайд эта олмаган натижасига эришди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>08 июля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;23" /> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'f211066d020ec8c04b66e5f14cfdd72eb5b1eeab';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('75705');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

