<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Зинат Аман: Кинода муваффақият қозонган, шахсий ҳаётда бахт топа олмаган ҳинд актрисаси - Zamin.uz</title><meta name="description" content=" Фото: «Яндекс Дзен» Ўзбек мухлисларига «Алибобо ва қирқ қароқчи» фильмидаги роли билан яхши таниш бўлган Зинат Аман ҳаёт ва карьераси билан боғлиқ маълумотларни эътиборингизга ҳавола этамиз. Актриса 1951 йил 19 ноябрда дунёга келган. Отаси афғон миллатига мансуб бўлган, сценарий муаллифи сифатида"><meta name="keywords" content="билан, бўлган, актриса, Зинат, бирга, фильмида, «Яндекс, кейин, Дзен», кўрган, қилган, Капур, вақтда, қанча, суратга, киносаноат, вакиллари, қаҳрамон, юборган, ролини"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Зинат Аман: Кинода муваффақият қозонган, шахсий ҳаётда бахт топа олмаган ҳинд актрисаси"><meta property="og:url" content="https://zamin.uz/madaniyat/81844-zinat-aman-kinoda-muvaffaijat-ozongan-shahsij-aetda-baht-topa-olmagan-ind-aktrisasi.html"><meta property="og:image" content="/uploads/posts/2020-12/1608208061_z2.jpg"><meta property="og:description" content="Фото: «Яндекс Дзен»Ўзбек мухлисларига «Алибобо ва қирқ қароқчи» фильмидаги роли билан яхши таниш бўлган Зинат Аман ҳаёт ва карьераси билан боғлиқ маълумотларни эътиборингизга ҳавола этамиз.Актриса 1951 йил 19 ноябрда дунёга келган. Отаси афғон миллатига мансуб бўлган, сценарий муаллифи сифатида"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/madaniyat/81844-zinat-aman-kinoda-muvaffaijat-ozongan-shahsij-aetda-baht-topa-olmagan-ind-aktrisasi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/madaniyat/81844-zinat-aman-kinoda-muvaffaijat-ozongan-shahsij-aetda-baht-topa-olmagan-ind-aktrisasi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/madaniyat/81844-zinat-aman-kinoda-muvaffaqiyat-qozongan-shaxsiy-hayotda-baxt-topa-olmagan-hind-aktrisasi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="https://2h078r0v.tinifycdn.com/templates/zamincdn/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Маданият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="https://2h078r0v.tinifycdn.com/templates/zamincdn/css/styles.css?2" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="https://2h078r0v.tinifycdn.com/templates/zamincdn/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="#" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/madaniyat/81844-zinat-aman-kinoda-muvaffaijat-ozongan-shahsij-aetda-baht-topa-olmagan-ind-aktrisasi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/madaniyat/81844-zinat-aman-kinoda-muvaffaqiyat-qozongan-shaxsiy-hayotda-baxt-topa-olmagan-hind-aktrisasi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 17:37 / 17.12.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 65</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/madaniyat/">Маданият</a></div><h1>Зинат Аман: Кинода муваффақият қозонган, шахсий ҳаётда бахт топа олмаган ҳинд актрисаси</h1></div><div class="fimg img-box img-fit ignore-select"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608208061_z2.jpg" alt="Зинат Аман: Кинода муваффақият қозонган, шахсий ҳаётда бахт топа олмаган ҳинд актрисаси"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: «Яндекс Дзен»</sup><br>Ўзбек мухлисларига «Алибобо ва қирқ қароқчи» фильмидаги роли билан яхши таниш бўлган Зинат Аман ҳаёт ва карьераси билан боғлиқ маълумотларни эътиборингизга <a href="/go/?https://daryo.uz/k/2020/12/17/zinat-aman-kinoda-muvaffaqiyat-qozongan-shaxsiy-hayotda-baxt-topa-olmagan-hind-aktrisasi-foto/" target="_blank" rel="nofollow">ҳавола этамиз</a>.<br><br>Актриса 1951 йил 19 ноябрда дунёга келган. Отаси афғон миллатига мансуб бўлган, сценарий муаллифи сифатида фаолият юритган ва Аман тахаллуси остида ижод қилган. Зинат кейинчалик фамилиясини отасининг тахаллусига ўзгартирган. Ота-онаси унинг ёшлигида ажрашган ва 13 ёшида отаси ҳаётдан кўз юмган. Онаси уни Бомбейнинг энг яхши мактабига таълим олишга юборган ва хорижда таҳсил олиши учун маблағ аямаган. Ҳиндистонга қайтганидан кейин бир қанча гўзаллик танловларида қатнашгач,«Осиё гўзали» деб топилган. Шундан кейин киносаноат вакиллари ушбу ёш ва гўзал қизга қизиқиб қолган. Аммо Дев Ананд фильмида бош қаҳрамон ролини ижро қилишни таклиф қилиб унинг онаси олдига келган биринчи режиссёр бўлган.<br><br>Бу вақтда Дев актриса Мумтоз билан шартнома тузган бўлганига қарамай фильмдаги қиз қаҳрамонни ёш, ғарбдан йўналиш олган, ҳар қандай тақиқлардан ҳоли ва журъатли янги актриса ижро қилишини истаган.<br><img data-src="/uploads/posts/2020-12/1608207979_z3.jpg" style="max-width:100%;" alt=""><br><sup>Фото: «Яндекс Дзен»</sup><br>«Ака ва сингил» фильмидаги ролига киришиб кетган Зинат юклатилган вазифани уддасидан чиққан. Бундан аввал у Дев билан бирга «Ички ёвузлик» лойиҳасида иштирок этган. Ушбу ижроси сабаб энг яхши иккинчи даражали актриса сифатида Filmfare мукофотини қўлга киритган.<br><img data-src="/uploads/posts/2020-12/1608207995_z4.jpg" style="max-width:100%;" alt=""><br><sup>Фото: «Яндекс Дзен»</sup><br>Ёши катталар актриса ижросини танқид қилган, аммо киносаноат вакиллари Зинатда Ҳиндистонни ўзгартириши мумкин бўлган аёл сиймосини кўрган. Унга бир қанча таклифлар келиб тушганига қарамай, ўзидаги истеъдод ва актрисалик маҳоратини очиб беришга Девни қодир деб ҳисоблаб у билан ҳамкорликда ишлашда давом этган. Унинг инглиз аксенти аралаш ҳинд тилида гапириши, кийиниши ва ҳаёт тарзи у вақтда Болливуд учун бегона бўлган.<br><img data-src="/uploads/posts/2020-12/1608207970_z5.jpg" style="max-width:100%;" alt=""><br><sup>Фото: «Яндекс Дзен»</sup><br>Машҳурлик чўққиси томон секин-аста ҳаракатланиб бораётган вақтда шахсий муносабатлари ҳаммасини изидан чиқариб юборган. Аввалига Дев билан учрашиб юрган ва унга турмушга чиқмоқчи бўлган. Амм Раж Капур фильмида бош қаҳрамон ролини ижро қилишга розилик берганидан кейин бари ўзгарган. Дев, Зинатнинг Раж билан кўз уруштириб юрганини кечира олмаган. Кейинроқ покистонлик крикет ўйинчиси Имран Хон ундан кейин Канвалжит исми ёш актёр билан ҳам муносабатда бўлган. Санжай Хон билан қурган оиласи ҳам омадсиз якунланган. <br><br>Бу эса карьерасига таъсир қилмай қолмаган. Алал-оқибат карьера борасида муваффақият қозона олмаган актёр Мажар Хон билан турмуш қурган ва 2 фарзандни дунёга келтирган. Режиссёрлардан таклиф кутиб чарчаган актриса фарзандлар тарбияси билан машғул бўлган, сиёсат билан ҳам шуғулланмоқчи бўлган, аммо бу уриниш ҳам ижод сингари омадсиз бўлган.<br><img data-src="/uploads/posts/2020-12/1608207994_zyu.jpg" style="max-width:100%;" alt=""><br><sup>Фото: Getty Images</sup><br>Фарзандлари катта бўлганидан кейингина саҳнага қайтган Зинат 2019 йилда Санжай Датт, Крити Санон ва Аржун Капур билан бирга «Панипат жанги» фильмида суратга тушган. 2020 йилдан эса театрда фаолият юрита бошлаган. Зинат киносанотда мода дизайни билан шуғулланган ва катта бизнес қилган биринчи актриса ҳисобланади. У кийиниши сабаб услуб тимсоли бўлган, фильмларида кийган кийим-кечаклари ёшлар ўртасида дарҳол урфга кирган.<br><img data-src="/uploads/posts/2020-12/1608207961_zenat-k.jpg" style="max-width:100%;" alt=""><br><sup>Фото: Getty Images</sup><br>Зинат машҳур актёрлардан Дев ва Раждан ташқари, Шаши Капур, Ражеш Кҳанналар билан бирга суратга тушишга муваффақ бўлган. «Шалимар» фильмида у билан бирга ишлаган таниқли актриса Жина Лолобрижида уни бутун Шарқда кўрган аёллари орасида энг чиройли, деб атаган. У китоб ўқишни яхши кўрган ва доим ёнида китоб олиб юрган. Болливуднинг бугунги ёш юлдузлари ҳам вақти-вақти билан 69 яшар Амандан маслаҳат олиб туришни канда қилмайди.<a class="social-link-block social-instagram fab fa-instagram" href="https://instagram.com/zamin.uz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Инстаграм”да кузатиб боринг</a> </div> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-9", render: "#id-483496-9" }); </script> <div id="id-483496-9"></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '81844'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-81844" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '81844'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-81844" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="81844"><input type="hidden" name="user_hash" value="b2bf973eb2139884dc18e1adbf352c1264221b65"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/madaniyat/78763-bollivud-julduzlarining-horizhdagi-nufuzli-olijgolarda-akterlik-maoratini-rganaetgan-farzandlari-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-09/1600261488_alaviya.jpg" alt="Болливуд юлдузларининг хориждаги нуфузли олийгоҳларда актёрлик маҳоратини ўрганаётган фарзандлари (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Болливуд юлдузларининг хориждаги нуфузли олийгоҳларда актёрлик маҳоратини ўрганаётган фарзандлари (фото)</div><div class="small-item-meta nowrap">17-09-2020, 07:00, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/78594-ming-bir-kecha-filmida-shar-gzali-sharizodani-gavdalantirgan-aktrisa-aeti-andaj-kechdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-09/1599911269_shah.jpg" alt="«Минг бир кеча» фильмида шарқ гўзали Шаҳризодани гавдалантирган актриса ҳаёти қандай кечди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Минг бир кеча» фильмида шарқ гўзали Шаҳризодани гавдалантирган актриса ҳаёти қандай кечди?</div><div class="small-item-meta nowrap">12-09-2020, 16:53, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/75450-echdan-kra-kech-40-eshdan-kejin-turmush-urgan-bollivud-julduzlari-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-07/1593946294_04.jpg" alt="Ҳечдан кўра кеч: 40 ёшдан кейин турмуш қурган Болливуд юлдузлари (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳечдан кўра кеч: 40 ёшдан кейин турмуш қурган Болливуд юлдузлари (фото)</div><div class="small-item-meta nowrap">5-07-2020, 15:46, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/75133-maktabga-am-bormagan-katrina-kaif-andaj-ilib-bollivudni-zabt-jetgan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-06/1593342201_kt.jpg" alt="Мактабга ҳам бормаган Катрина Каиф қандай қилиб Болливудни забт этган?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мактабга ҳам бормаган Катрина Каиф қандай қилиб Болливудни забт этган?</div><div class="small-item-meta nowrap">28-06-2020, 17:17, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/74301-avatar-filmidagi-nejtiri-rolini-izhro-ilgan-aktrisa-kim-va-u-andaj-krinishga-jega.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-06/1592025292_kira.jpg" alt="«Аватар» фильмидаги Нейтири ролини ижро қилган актриса ким ва у қандай кўринишга эга?"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Аватар» фильмидаги Нейтири ролини ижро қилган актриса ким ва у қандай кўринишга эга?</div><div class="small-item-meta nowrap">13-06-2020, 10:38, Маданият</div></div></a><a href="https://zamin.uz/madaniyat/74105-90-jillarning-mashur-ind-aktrisalari-ozir-andaj-krinishda-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-06/1591700949_5-10.jpg" alt="90 йилларнинг машҳур ҳинд актрисалари ҳозир қандай кўринишда? (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">90 йилларнинг машҳур ҳинд актрисалари ҳозир қандай кўринишда? (фото)</div><div class="small-item-meta nowrap">9-06-2020, 16:13, Маданият</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/jamiyat/81843-dhh-urgut-va-sardobadagi-koruupcion-olatlarni-fosh-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608207658_znay-v-litso_-chinovnikam-ot-obrazovaniya-pokazali-ulichennykh-v-korruptsii-kolleg-_-baigenews_kz.jpg" alt="ДХХ Ургут ва Сардобадаги коруупцион ҳолатларни фош қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ДХХ Ургут ва Сардобадаги коруупцион ҳолатларни фош қилди</div><div class="small-item-meta nowrap">Бугун, 17:05, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/81842-aoliga-engilliklar-jaratish-amda-bjurokratik-tsilarni-isartirishda-ajrim-malumotnomalarni-talab-ilish-masalalari.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608204396_01.jpg" alt="Аҳолига енгилликлар яратиш ҳамда бюрократик тўсиқларни қисқартиришда айрим маълумотномаларни талаб қилиш масалалари"></div><div class="small-item-text fx-1"><div class="small-item-title title">Аҳолига енгилликлар яратиш ҳамда бюрократик тўсиқларни қисқартиришда айрим маълумотномаларни талаб қилиш масалалари</div><div class="small-item-meta nowrap">Бугун, 16:30, Жамият</div></div></a><a href="https://zamin.uz/uzbekiston/81841-jertaga-avo-arorati-andaj-zgaradi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608202833_10064963.png" alt="Эртага ҳаво ҳарорати қандай ўзгаради?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Эртага ҳаво ҳарорати қандай ўзгаради?</div><div class="small-item-meta nowrap">Бугун, 15:53, Ўзбекистон</div></div></a><a href="https://zamin.uz/hayot-tarzi/81840-pishloning-ajsi-turi-umrni-uzajtiradi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608202481_920__95_2618522955.jpg" alt="Пишлоқнинг қайси тури умрни узайтиради?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Пишлоқнинг қайси тури умрни узайтиради?</div><div class="small-item-meta nowrap">Бугун, 15:16, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/jamiyat/81839-1-gektar-erni-rasmijlashtirib-berish-uchun-160-ming-dollar-talab-ilgan-shahs-lga-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608197586_d091d0b5d0b7-d0bdd0b0d0b7d0b2d0b0d0bdd0b8d18f-33.jpg" alt="1 гектар ерни расмийлаштириб бериш учун 160 минг доллар талаб қилган шахс қўлга олинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">1 гектар ерни расмийлаштириб бериш учун 160 минг доллар талаб қилган шахс қўлга олинди</div><div class="small-item-meta nowrap">Бугун, 14:43, Жамият</div></div></a><a href="https://zamin.uz/madaniyat/81838-zbekiston-aida-uzhzhatli-fantastik-film-suratga-olinadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608196221_vprbjdkgrcr5nsketb-mvzpsprmeqpxe.jpg" alt="Ўзбекистон ҳақида ҳужжатли фантастик фильм суратга олинади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон ҳақида ҳужжатли фантастик фильм суратга олинади</div><div class="small-item-meta nowrap">Бугун, 14:11, Маданият</div></div></a><a href="https://zamin.uz/sport/81837-bektemir-meliziev-sobi-zhaon-chempioni-bilan-zhang-iladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608194054_920__95_4288661557.jpg" alt="Бектемир Мелиқўзиев собиқ жаҳон чемпиони билан жанг қилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бектемир Мелиқўзиев собиқ жаҳон чемпиони билан жанг қилади</div><div class="small-item-meta nowrap">Бугун, 13:34, Спорт</div></div></a><a href="https://zamin.uz/dunyo/81836-trampning-iziga-bunker-nega-kerak-blib-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608193843_920__95_3326586178.jpg" alt="Трампнинг қизига «бункер» нега керак бўлиб қолди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Трампнинг қизига «бункер» нега керак бўлиб қолди?</div><div class="small-item-meta nowrap">Бугун, 12:53, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/81835-aoliga-jelektron-hizmat-krsatish-soasi-takomillashtirilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608186458_2018-03-18-16_57_39-02-2018_pdf-adobe-acrobat-reader-dc-1024x755.png" alt="Аҳолига электрон хизмат кўрсатиш соҳаси такомиллаштирилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Аҳолига электрон хизмат кўрсатиш соҳаси такомиллаштирилмоқда</div><div class="small-item-meta nowrap">Бугун, 12:20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/81834-ota-789-million-sm-aliment-pulini-oldindan-tlab-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608186157_01.jpg" alt="Ота 78,9 миллион сўм алимент пулини олдиндан тўлаб берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ота 78,9 миллион сўм алимент пулини олдиндан тўлаб берди</div><div class="small-item-meta nowrap">Бугун, 12:00, Жамият</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/madaniyat/81825-aziza-sodiovaning-jangi-asari-evropani-larzaga-keltirdi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608144268_920__95_240544204.jpg" alt="Азиза Содиқованинг янги асари Европани ларзага келтирди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Азиза Содиқованинг янги асари Европани ларзага келтирди (видео)</div><div class="small-item-meta nowrap">Бугун, 00:13, Маданият</div></div></a><a href="https://zamin.uz/dunyo/81817-pokistonda-aellarni-zrlaganlar-kimevij-ahtalanadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608133741_920__95_608461496.jpg" alt="Покистонда аёлларни зўрлаганлар кимёвий ахталанади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Покистонда аёлларни зўрлаганлар кимёвий ахталанади</div><div class="small-item-meta nowrap">Кеча, 20:43, Дунё</div></div></a><a href="https://zamin.uz/sport/81822-ofk-kelasi-jilgi-musobaalar-uchun-nasafning-tadiriga-ojdinlik-kiritdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608141457_uff-uz-3244.jpg" alt="ОФК келаси йилги мусобақалар учун &quot;Насаф&quot;нинг тақдирига ойдинлик киритди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ОФК келаси йилги мусобақалар учун &quot;Насаф&quot;нинг тақдирига ойдинлик киритди</div><div class="small-item-meta nowrap">Кеча, 23:13, Спорт</div></div></a><a href="https://zamin.uz/dunyo/81813-koronavirusdan-tuzalgandan-kejingi-jeng-havfli-davr-anilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608127357_920__95_848715040.jpeg" alt="Коронавирусдан тузалгандан кейинги энг хавфли давр аниқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирусдан тузалгандан кейинги энг хавфли давр аниқланди</div><div class="small-item-meta nowrap">Кеча, 18:50, Дунё</div></div></a><a href="https://zamin.uz/sport/81820-agmk-ochl-saralashida-ajsi-zhamoa-bilan-jnashi-malum-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608141014_20200917_202106_2.jpg" alt="АГМК ОЧЛ саралашида қайси жамоа билан ўйнаши маълум бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">АГМК ОЧЛ саралашида қайси жамоа билан ўйнаши маълум бўлди</div><div class="small-item-meta nowrap">Кеча, 22:11, Спорт</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Маданият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81838-zbekiston-aida-uzhzhatli-fantastik-film-suratga-olinadi.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608196221_vprbjdkgrcr5nsketb-mvzpsprmeqpxe.jpg" width="240" alt="Ўзбекистон ҳақида ҳужжатли фантастик фильм суратга олинади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81838-zbekiston-aida-uzhzhatli-fantastik-film-suratga-olinadi.html">Ўзбекистон ҳақида ҳужжатли фантастик фильм суратга олинади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 14:11</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81825-aziza-sodiovaning-jangi-asari-evropani-larzaga-keltirdi-video.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608144268_920__95_240544204.jpg" width="240" alt="Азиза Содиқованинг янги асари Европани ларзага келтирди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81825-aziza-sodiovaning-jangi-asari-evropani-larzaga-keltirdi-video.html">Азиза Содиқованинг янги асари Европани ларзага келтирди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 00:13</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81803-missija-oirlashmoda-suratga-olish-majdonchasida-tom-kruz-alamini-amkasblaridan-oldi.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608107695_920__95_722761327.jpg" width="240" alt="«Миссия оғирлашмоқда»: суратга олиш майдончасида Том Круз аламини ҳамкасбларидан олди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81803-missija-oirlashmoda-suratga-olish-majdonchasida-tom-kruz-alamini-amkasblaridan-oldi.html">«Миссия оғирлашмоқда»: суратга олиш майдончасида Том Круз аламини ҳамкасбларидан олди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 13:36</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81788-zhumadulla-rametov-va-saida-rametovalar-turmush-urganining-40-jillik-jubilejini-nishonladi-foto-video.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608056904_photo_2020-12-15_16-12-49.jpg" width="240" alt="Жумадулла Раметов ва Саида Раметовалар турмуш қурганининг 40 йиллик юбилейини нишонлади (фото, видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81788-zhumadulla-rametov-va-saida-rametovalar-turmush-urganining-40-jillik-jubilejini-nishonladi-foto-video.html">Жумадулла Раметов ва Саида Раметовалар турмуш қурганининг 40 йиллик юбилейини нишонлади (фото, видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>15-12-2020, 23:35</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81771-shum-boladagi-omon-saidkarim-saidoripov-57-eshda-vafot-jetdi.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1608017181_01.jpg" width="240" alt="“Шум бола”даги Омон — Саидкарим Саидорипов 57 ёшда вафот этди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81771-shum-boladagi-omon-saidkarim-saidoripov-57-eshda-vafot-jetdi.html">“Шум бола”даги Омон — Саидкарим Саидорипов 57 ёшда вафот этди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>15-12-2020, 12:27</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81739-turk-aktrisasi-farie-jevzhen-turudan-sng-andaj-ilib-vazn-kamajtirish-sirini-malum-ildi.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1607932773_photo_2020-12-14_00-16-53-660x347.jpg" width="240" alt="Турк актрисаси Фаҳрие Эвжен туғруқдан сўнг қандай қилиб вазн камайтириш сирини маълум қилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81739-turk-aktrisasi-farie-jevzhen-turudan-sng-andaj-ilib-vazn-kamajtirish-sirini-malum-ildi.html">Турк актрисаси Фаҳрие Эвжен туғруқдан сўнг қандай қилиб вазн камайтириш сирини маълум қилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>14-12-2020, 16:55</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81691-17-dekabr-kuni-faridaning-ikki-ming-shii-filmi-premerasi-blib-tadi.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1607836137_add01a6c1efaa679a0bef11a777e70fd1212.jpg" width="240" alt="17 декабрь куни &quot;Фариданинг икки минг қўшиғи” фильми премьераси бўлиб ўтади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81691-17-dekabr-kuni-faridaning-ikki-ming-shii-filmi-premerasi-blib-tadi.html">17 декабрь куни &quot;Фариданинг икки минг қўшиғи” фильми премьераси бўлиб ўтади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>13-12-2020, 07:36</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/madaniyat/81651-zhaongir-otazhonov-youtubedagi-zikrdan-bosha-barcha-shilarini-chirib-tashladi-video.html"><img src="https://2h078r0v.tinifycdn.com/uploads/posts/2020-12/1607697580_jahongir-8.jpg" width="240" alt="Жаҳонгир Отажонов YouTube’даги «Зикр»дан бошқа барча қўшиқларини ўчириб ташлади (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/madaniyat/81651-zhaongir-otazhonov-youtubedagi-zikrdan-bosha-barcha-shilarini-chirib-tashladi-video.html">Жаҳонгир Отажонов YouTube’даги «Зикр»дан бошқа барча қўшиқларини ўчириб ташлади (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11-12-2020, 20:30</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="https://2h078r0v.tinifycdn.com/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="https://2h078r0v.tinifycdn.com/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><link rel="stylesheet" href="https://2h078r0v.tinifycdn.com/templates/zamincdn/css/engine.css?2" /><script src="https://2h078r0v.tinifycdn.com/templates/zamincdn/js/libs.js?5"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'b2bf973eb2139884dc18e1adbf352c1264221b65';
var dle_group = 5;
var dle_skin = 'zamincdn';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('81844');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

