<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Humo Arena’да бўлиб ўтадиган катта бокс оқшоми чипталари нархи маълум бўлди - Zamin.uz</title><meta name="description" content=" Фото: DAZN Тошкентдаги Humo Arena’да 3 апрель, шанба куни катта профессионал бокс кечаси бўлиб ўтади. Унда бир қатор ўзбекистонлик машҳур боксчилар профессионал рингдаги навбатдаги жангини ўтказади. Мусобақанинг асосий жанги иккинчи ярим енгил вазн (-55,34 кг) тоифасида WBA ва IBF камарлари соҳиби"><meta name="keywords" content="ўзбекистонлик, боксчилар, апрель, профессионал, бўлиб, ўтади, ўтказади, кечасида, мазкур, Шунингдек, боради, қадар, Тошкентдаги, сўмга, Нархлар, Мадримов, қилади, ташкил, сўмни, нархи"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Humo Arena’да бўлиб ўтадиган катта бокс оқшоми чипталари нархи маълум бўлди"><meta property="og:url" content="https://zamin.uz/sport/85255-humo-arenada-blib-tadigan-katta-boks-oshomi-chiptalari-narhi-malum-bldi.html"><meta property="og:image" content="https://n29n92px.tinifycdn.comhttps://n29n92px.tinifycdn.com/uploads/posts/2021-03/1616434357_photo_2021-03-16_13-57-30.jpg"><meta property="og:description" content="Фото: DAZNТошкентдаги Humo Arena’да 3 апрель, шанба куни катта профессионал бокс кечаси бўлиб ўтади.Унда бир қатор ўзбекистонлик машҳур боксчилар профессионал рингдаги навбатдаги жангини ўтказади. Мусобақанинг асосий жанги иккинчи ярим енгил вазн (-55,34 кг) тоифасида WBA ва IBF камарлари соҳиби"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/85255-humo-arenada-blib-tadigan-katta-boks-oshomi-chiptalari-narhi-malum-bldi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/85255-humo-arenada-blib-tadigan-katta-boks-oshomi-chiptalari-narhi-malum-bldi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/85255-humo-arenada-bolib-otadigan-katta-boks-oqshomi-chiptalari-narxi-malum-boldi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="https://n29n92px.tinifycdn.com/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="https://n29n92px.tinifycdn.com/templates/zaminuz/css/styles.css?1" /> <link rel="stylesheet" href="https://n29n92px.tinifycdn.com/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="#" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/85255-humo-arenada-blib-tadigan-katta-boks-oshomi-chiptalari-narhi-malum-bldi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/85255-humo-arenada-bolib-otadigan-katta-boks-oqshomi-chiptalari-narxi-malum-boldi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 22:20 / 22.03.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 312</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>Humo Arena’да бўлиб ўтадиган катта бокс оқшоми чипталари нархи маълум бўлди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-03/1616434357_photo_2021-03-16_13-57-30.jpg" alt="Humo Arena’да бўлиб ўтадиган катта бокс оқшоми чипталари нархи маълум бўлди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: DAZN</sup><br>Тошкентдаги Humo Arena’да 3 апрель, шанба куни катта профессионал бокс кечаси бўлиб ўтади.<br><br>Унда бир қатор ўзбекистонлик машҳур боксчилар профессионал рингдаги навбатдаги жангини ўтказади. Мусобақанинг асосий жанги иккинчи ярим енгил вазн (-55,34 кг) тоифасида WBA ва IBF камарлари соҳиби Муроджон Аҳмадалиев (7-0, 6 КО) ва япониялик Рёсуке Иваса (27-3, 17 КО) иштирокида бўлиб ўтади.<br><br>3 апрель куни соат 18:00 бошланадиган бокс кечасининг чипталари iTicket.uz сайтида сотувга чиқди. Энг арзон чипталар нархи 50 минг сўмни ташкил қилади. Нархлар 550 минг сўмга қадар ошиб боради.<br><br>Шунингдек, мазкур бокс кечасида Исроил Мадримов, Шаҳрам Ғиёсов, Ҳасанбой Дўстматов, Иқболжон Холдоров, Миразизбек Мирзахалилов, Баҳодир Жалолов, Элнур Абдураимов ва Санжар Турсунов каби номдор ўзбекистонлик боксчилар жанг ўтказади.  <a class="social-link-block social-telegram fab fa-telegram" href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" rel="nofollow" target="_blank"> “Замин” янгиликларини “Telegram”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '85255'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-85255" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '85255'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-85255" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="85255"><input type="hidden" name="user_hash" value="7f60418f6e1cbeff2f9776d39027199334403112"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/sport/85252-sharam-iesovning-toshkentda-tadigan-boks-oshomidagi-raibi-zgardi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/cc/56d5691dc12d1bc7368b7084ad71a6.jpg" alt="Шаҳрам Ғиёсовнинг Тошкентда ўтадиган бокс оқшомидаги рақиби ўзгарди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шаҳрам Ғиёсовнинг Тошкентда ўтадиган бокс оқшомидаги рақиби ўзгарди</div><div class="small-item-meta nowrap">Кеча, 20:55, Спорт</div></div></a><a href="https://zamin.uz/sport/84939-sharam-iesovning-toshkentdagi-boks-oshomida-kimga-arshi-zhang-ilishi-malum-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/11/3208ab52405d97b1d9b0c94351543d.jpg" alt="Шаҳрам Ғиёсовнинг Тошкентдаги бокс оқшомида кимга қарши жанг қилиши маълум бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шаҳрам Ғиёсовнинг Тошкентдаги бокс оқшомида кимга қарши жанг қилиши маълум бўлди</div><div class="small-item-meta nowrap">14-03-2021, 16:00, Спорт</div></div></a><a href="https://zamin.uz/sport/84761-humo-arenada-katta-professional-boks-kechasi-tkaziladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/45/cd652a5f0cd3a13899d9ecc4ba188d.jpg" alt="Humo Arena’да катта профессионал бокс кечаси ўтказилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Humo Arena’да катта профессионал бокс кечаси ўтказилади</div><div class="small-item-meta nowrap">9-03-2021, 22:00, Спорт</div></div></a><a href="https://zamin.uz/sport/84223-toshkentda-super-professional-boks-kechasi-tashkil-ilinishi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/e8/13fb8f8299d9867e4fc5b0ff660d8f.jpg" alt="Тошкентда супер профессионал бокс кечаси ташкил қилиниши мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкентда супер профессионал бокс кечаси ташкил қилиниши мумкин</div><div class="small-item-meta nowrap">23-02-2021, 09:13, Спорт</div></div></a><a href="https://zamin.uz/sport/78339-zbek-professional-boks-tarihida-jangi-saifa-ochildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/a5/dfe3663bf3dc8fc4c12b9a072fe0d2.jpg" alt="Ўзбек профессионал бокс тарихида янги саҳифа очилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбек профессионал бокс тарихида янги саҳифа очилди</div><div class="small-item-meta nowrap">6-09-2020, 22:22, Спорт</div></div></a><a href="https://zamin.uz/sport/70085-abib-nurmagomedov-humo-klubi-bilan-amkorlik-kelishuvini-imzoladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/2d/f907091d5294868843f2ce5ab896f7.jpg" alt="Ҳабиб Нурмагомедов «Humo» клуби билан ҳамкорлик келишувини имзолади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳабиб Нурмагомедов «Humo» клуби билан ҳамкорлик келишувини имзолади</div><div class="small-item-meta nowrap">1-04-2020, 12:40, Спорт</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/sport/" itemprop="item"><span itemprop="name">Спорт</span></a></span> &raquo; Humo Arena’да бўлиб ўтадиган катта бокс оқшоми чипталари нархи маълум бўлди</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/dunyo/85259-aelni-bolalari-kz-ngida-zrlagan-shahslar-lim-zhazosiga-ukm-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/e5/d4cc1a95127eca132b278558748e19.jpg" alt="Aёлни болалари кўз ўнгида зўрлаган шахслар ўлим жазосига ҳукм қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Aёлни болалари кўз ўнгида зўрлаган шахслар ўлим жазосига ҳукм қилинди</div><div class="small-item-meta nowrap">Бугун, 00:13, Дунё</div></div></a><a href="https://zamin.uz/sport/85258-timur-kapadze-futbolchilarim-orasida-zhamoasiz-olganlar-am-bor-jedi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/bc/f3afbc52bce1bb8e2e4d3c89b2fe1c.jpg" alt="Тимур Кападзе: &quot;Футболчиларим орасида жамоасиз қолганлар ҳам бор эди&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тимур Кападзе: &quot;Футболчиларим орасида жамоасиз қолганлар ҳам бор эди&quot;</div><div class="small-item-meta nowrap">Кеча, 23:44, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/85257-ashadareda-sinfhonada-ozhatini-chiargan-uvchining-ota-onasiga-chora-krildi-ota-prokuratura-mansabdori.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/ce/3cf7a4f1cf1e9904401ab2d79efc06.jpg" alt="Қашқадарёда синфхонада ҳожатини чиқарган ўқувчининг ота-онасига чора кўрилди. Ота – прокуратура мансабдори"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қашқадарёда синфхонада ҳожатини чиқарган ўқувчининг ота-онасига чора кўрилди. Ота – прокуратура мансабдори</div><div class="small-item-meta nowrap">Кеча, 23:20, Жамият</div></div></a><a href="https://zamin.uz/hayot-tarzi/85256-covid-19-bilan-ajta-kasallanmaslik-uchun-nimalarga-jetibor-aratish-lozim.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/d9/5ace174bc0bc565c3660a8e2097cfc.jpg" alt="COVID-19 билан қайта касалланмаслик учун нималарга эътибор қаратиш лозим?"></div><div class="small-item-text fx-1"><div class="small-item-title title">COVID-19 билан қайта касалланмаслик учун нималарга эътибор қаратиш лозим?</div><div class="small-item-meta nowrap">Кеча, 22:48, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/dunyo/85254-francijalik-rassom-renessans-davriga-oid-florentina-saroji-devorlarini-vajron-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/69/e09635ca02f85388f423941df28f9c.jpg" alt="Франциялик рассом Ренессанс даврига оид Флорентина саройи деворларини «вайрон қилди»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Франциялик рассом Ренессанс даврига оид Флорентина саройи деворларини «вайрон қилди»</div><div class="small-item-meta nowrap">Кеча, 21:51, Дунё</div></div></a><a href="https://zamin.uz/sport/85253-valerij-karpin-zbekiston-millij-terma-zhamoasini-bir-shart-bilan-bosharishi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/9c/4e3cd41a82fa1c4c2321902e78546c.jpg" alt="Валерий Карпин Ўзбекистон миллий терма жамоасини бир шарт билан бошқариши мумкин!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Валерий Карпин Ўзбекистон миллий терма жамоасини бир шарт билан бошқариши мумкин!</div><div class="small-item-meta nowrap">Кеча, 21:22, Спорт</div></div></a><a href="https://zamin.uz/sport/85252-sharam-iesovning-toshkentda-tadigan-boks-oshomidagi-raibi-zgardi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/f8/c8aeba0a48c3561fdd2b4fc642b600.jpg" alt="Шаҳрам Ғиёсовнинг Тошкентда ўтадиган бокс оқшомидаги рақиби ўзгарди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шаҳрам Ғиёсовнинг Тошкентда ўтадиган бокс оқшомидаги рақиби ўзгарди</div><div class="small-item-meta nowrap">Кеча, 20:55, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/85251-chegarada-katta-midordagi-horizhij-valjuta-thtatib-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/ff/cffe9d8d431d1f57f6244a7b280812.jpg" alt="Чегарада катта миқдордаги хорижий валюта тўхтатиб қолинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Чегарада катта миқдордаги хорижий валюта тўхтатиб қолинди</div><div class="small-item-meta nowrap">Кеча, 20:30, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/85250-toshkentda-teatr-aktrisasi-vafot-jetgan-jt-juzasidan-rasmij-malumot-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/2e/79d64048ec59416b76338c391853d7.jpg" alt="Тошкентда театр актрисаси вафот этган ЙТҲ юзасидан расмий маълумот берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкентда театр актрисаси вафот этган ЙТҲ юзасидан расмий маълумот берилди</div><div class="small-item-meta nowrap">Кеча, 20:07, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/85249-sumalak-pishiraetgan-jarim-jalanoch-aellar-bilan-boli-olat-juzasidan-rasmij-munosabat-bildirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/dc/71090104694e254e34591ce95e86aa.jpg" alt="Сумалак пишираётган ярим-яланғоч аёллар билан боғлиқ ҳолат юзасидан расмий муносабат билдирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сумалак пишираётган ярим-яланғоч аёллар билан боғлиқ ҳолат юзасидан расмий муносабат билдирилди</div><div class="small-item-meta nowrap">Кеча, 19:45, Жамият</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/jamiyat/85249-sumalak-pishiraetgan-jarim-jalanoch-aellar-bilan-boli-olat-juzasidan-rasmij-munosabat-bildirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/dc/71090104694e254e34591ce95e86aa.jpg" alt="Сумалак пишираётган ярим-яланғоч аёллар билан боғлиқ ҳолат юзасидан расмий муносабат билдирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сумалак пишираётган ярим-яланғоч аёллар билан боғлиқ ҳолат юзасидан расмий муносабат билдирилди</div><div class="small-item-meta nowrap">Кеча, 19:45, Жамият</div></div></a><a href="https://zamin.uz/dunyo/85237-tramp-bajdenning-trapda-jiilishini-izoladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/1f/c3e9cae1f275c373f91d0c45bfa1c8.jpg" alt="Трамп Байденнинг трапда йиқилишини изоҳлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Трамп Байденнинг трапда йиқилишини изоҳлади</div><div class="small-item-meta nowrap">Кеча, 14:05, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/85240-iib-jarimjalanoch-olda-sumalak-pishirgan-ael-izlarga-boli-olatni-rganishni-boshladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/bc/c5c792ea1e2481a465fe7d0365e879.jpg" alt="ИИБ яримяланғоч ҳолда сумалак пиширган аёл-қизларга боғлиқ ҳолатни ўрганишни бошлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">ИИБ яримяланғоч ҳолда сумалак пиширган аёл-қизларга боғлиқ ҳолатни ўрганишни бошлади</div><div class="small-item-meta nowrap">Кеча, 14:28, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/85229-hudojberdi-thtaboev-vafot-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/bf/1abe77eac45543aa8b080c1d31de4c.jpg" alt="Худойберди Тўхтабоев вафот этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Худойберди Тўхтабоев вафот этди</div><div class="small-item-meta nowrap">Кеча, 10:10, Жамият</div></div></a><a href="https://zamin.uz/dunyo/85238-indiston-150-million-kishi-bir-dareda-chmilish-uchun-jiilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/49/c67cff81e62e9601945800fbce11dc.jpg" alt="Ҳиндистон: 150 миллион киши бир дарёда чўмилиш учун йиғилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳиндистон: 150 миллион киши бир дарёда чўмилиш учун йиғилмоқда</div><div class="small-item-meta nowrap">Кеча, 15:32, Дунё</div></div></a><a href="https://zamin.uz/uzbekiston/85234-zbekistonda-ommavij-tadbirlarni-tkazish-oidalari-jelon-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/72/b5caeb47f55e2cb25d0cc80e8d6a86.jpg" alt="Ўзбекистонда оммавий тадбирларни ўтказиш қоидалари эълон қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда оммавий тадбирларни ўтказиш қоидалари эълон қилинди</div><div class="small-item-meta nowrap">Кеча, 12:30, Ўзбекистон</div></div></a><a href="https://zamin.uz/jamiyat/85250-toshkentda-teatr-aktrisasi-vafot-jetgan-jt-juzasidan-rasmij-malumot-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/2e/79d64048ec59416b76338c391853d7.jpg" alt="Тошкентда театр актрисаси вафот этган ЙТҲ юзасидан расмий маълумот берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкентда театр актрисаси вафот этган ЙТҲ юзасидан расмий маълумот берилди</div><div class="small-item-meta nowrap">Кеча, 20:07, Жамият</div></div></a><a href="https://zamin.uz/hayot-tarzi/85244-julduz-usmonovaning-jeri-mansur-agaliev-turkijadagi-ijinchiliklari-aida-gapirib-berdi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/15/1c9ff4527d39feec8f3f43dffa536f.jpg" alt="Юлдуз Усмонованинг эри Мансур Агалиев Туркиядаги қийинчиликлари ҳақида гапириб берди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Юлдуз Усмонованинг эри Мансур Агалиев Туркиядаги қийинчиликлари ҳақида гапириб берди (видео)</div><div class="small-item-meta nowrap">Кеча, 17:00, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/sport/85247-jeldor-shomurodov-gana-bilan-jin-va-juventusning-iziishi-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/13/34f3377947c4ef98e5449d9925aa57.jpg" alt="Элдор Шомуродов Гана билан ўйин ва «Ювентус»нинг қизиқиши ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">Элдор Шомуродов Гана билан ўйин ва «Ювентус»нинг қизиқиши ҳақида</div><div class="small-item-meta nowrap">Кеча, 18:39, Спорт</div></div></a><a href="https://zamin.uz/sport/85223-fergjuson-nurmagomedov-aroriga-munosabat-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/87/f929bbbe54f723b58596f87af3cb75.jpg" alt="Фергюсон Нурмагомедов қарорига муносабат билдирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Фергюсон Нурмагомедов қарорига муносабат билдирди</div><div class="small-item-meta nowrap">Кеча, 08:00, Спорт</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85258-timur-kapadze-futbolchilarim-orasida-zhamoasiz-olganlar-am-bor-jedi.html"><img src="/uploads/posts/294x206/bc/f3afbc52bce1bb8e2e4d3c89b2fe1c.jpg" alt="Тимур Кападзе: &quot;Футболчиларим орасида жамоасиз қолганлар ҳам бор эди&quot;"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85258-timur-kapadze-futbolchilarim-orasida-zhamoasiz-olganlar-am-bor-jedi.html">Тимур Кападзе: &quot;Футболчиларим орасида жамоасиз қолганлар ҳам бор эди&quot;</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:44</div><div class="short-date"><span class="far fa-eye"></span>80</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85253-valerij-karpin-zbekiston-millij-terma-zhamoasini-bir-shart-bilan-bosharishi-mumkin.html"><img src="/uploads/posts/294x206/9c/4e3cd41a82fa1c4c2321902e78546c.jpg" alt="Валерий Карпин Ўзбекистон миллий терма жамоасини бир шарт билан бошқариши мумкин!"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85253-valerij-karpin-zbekiston-millij-terma-zhamoasini-bir-shart-bilan-bosharishi-mumkin.html">Валерий Карпин Ўзбекистон миллий терма жамоасини бир шарт билан бошқариши мумкин!</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 21:22</div><div class="short-date"><span class="far fa-eye"></span>717</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85252-sharam-iesovning-toshkentda-tadigan-boks-oshomidagi-raibi-zgardi.html"><img src="/uploads/posts/294x206/f8/c8aeba0a48c3561fdd2b4fc642b600.jpg" alt="Шаҳрам Ғиёсовнинг Тошкентда ўтадиган бокс оқшомидаги рақиби ўзгарди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85252-sharam-iesovning-toshkentda-tadigan-boks-oshomidagi-raibi-zgardi.html">Шаҳрам Ғиёсовнинг Тошкентда ўтадиган бокс оқшомидаги рақиби ўзгарди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 20:55</div><div class="short-date"><span class="far fa-eye"></span>295</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85247-jeldor-shomurodov-gana-bilan-jin-va-juventusning-iziishi-aida.html"><img src="/uploads/posts/294x206/13/34f3377947c4ef98e5449d9925aa57.jpg" alt="Элдор Шомуродов Гана билан ўйин ва «Ювентус»нинг қизиқиши ҳақида"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85247-jeldor-shomurodov-gana-bilan-jin-va-juventusning-iziishi-aida.html">Элдор Шомуродов Гана билан ўйин ва «Ювентус»нинг қизиқиши ҳақида</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 18:39</div><div class="short-date"><span class="far fa-eye"></span>847</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85227-barselona-safarda-real-sosedad-darvozasiga-6-ta-gol-urdi-messidan-dubl-video.html"><img src="/uploads/posts/294x206/54/eeec133217b61ade16756be2205bb1.jpg" alt="&quot;Барселона&quot; сафарда &quot;Реал Сосьедад&quot; дарвозасига 6 та гол урди. Мессидан дубль (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85227-barselona-safarda-real-sosedad-darvozasiga-6-ta-gol-urdi-messidan-dubl-video.html">&quot;Барселона&quot; сафарда &quot;Реал Сосьедад&quot; дарвозасига 6 та гол урди. Мессидан дубль (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 09:30</div><div class="short-date"><span class="far fa-eye"></span>308</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85226-pszh-safarda-lion-darvozasiga-4-ta-gol-urdi-mbappedan-dubl-video.html"><img src="/uploads/posts/294x206/df/6ed7c7f1f608888ee9922523f6e008.jpg" alt="ПСЖ сафарда &quot;Лион&quot; дарвозасига 4 та гол урди. Мбаппедан дубль (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85226-pszh-safarda-lion-darvozasiga-4-ta-gol-urdi-mbappedan-dubl-video.html">ПСЖ сафарда &quot;Лион&quot; дарвозасига 4 та гол урди. Мбаппедан дубль (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 09:13</div><div class="short-date"><span class="far fa-eye"></span>265</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85225-arsenal-30-isobini-andaj-ilib-33-krinishiga-keltirdi-video.html"><img src="/uploads/posts/294x206/f4/ac4b47cc45cda9f9640df32c6a6710.jpg" alt="&quot;Арсенал&quot; 3:0 ҳисобини қандай қилиб 3:3 кўринишига келтирди? (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85225-arsenal-30-isobini-andaj-ilib-33-krinishiga-keltirdi-video.html">&quot;Арсенал&quot; 3:0 ҳисобини қандай қилиб 3:3 кўринишига келтирди? (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 08:56</div><div class="short-date"><span class="far fa-eye"></span>412</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/85223-fergjuson-nurmagomedov-aroriga-munosabat-bildirdi.html"><img src="/uploads/posts/294x206/87/f929bbbe54f723b58596f87af3cb75.jpg" alt="Фергюсон Нурмагомедов қарорига муносабат билдирди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/85223-fergjuson-nurmagomedov-aroriga-munosabat-bildirdi.html">Фергюсон Нурмагомедов қарорига муносабат билдирди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 08:00</div><div class="short-date"><span class="far fa-eye"></span>812</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '7f60418f6e1cbeff2f9776d39027199334403112';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('85255');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://n29n92px.tinifycdn.com/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

