<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Отабек Шукуровнинг жамоаси "Пахтакор"ни янчиб ташлади (видео) - Zamin.uz</title><meta name="description" content=" Осиё Чемпионлар лигаси гуруҳ босқичининг 3-турида “Пахтакор” БААнинг “Шаржа” клубига қарши баҳс олиб борди. Қизиқарли ва голларга бой кечган баҳсда 4:1 ҳисобида амирлик клубининг қўли баланд келди. “Пахтакор”нинг ягона жавоб голига Драган Черан (21') муаллифлик қилди. “Шаржа” сафидаги ҳамюртимиз"><meta name="keywords" content="қилди, “Шаржа”, Чемпионлар, таркибда, муаллифлик, сафидаги, ҳамюртимиз, Отабек, Шукуров, ўйинни, асосий, тўлиқ, бошлади, Драган, дақиқа, ҳаракат, Қуйида, учрашувнинг, қисқача, видеошарҳини"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Отабек Шукуровнинг жамоаси &quot;Пахтакор&quot;ни янчиб ташлади (видео)"><meta property="og:url" content="https://zamin.uz/sport/86344-otabek-shukurovning-zhamoasi-pahtakorni-janchib-tashladi-video.html"><meta property="og:image" content="/uploads/posts/2021-04/1618963234_7_2.jpg"><meta property="og:description" content="Осиё Чемпионлар лигаси гуруҳ босқичининг 3-турида “Пахтакор” БААнинг “Шаржа” клубига қарши баҳс олиб борди.Қизиқарли ва голларга бой кечган баҳсда 4:1 ҳисобида амирлик клубининг қўли баланд келди. “Пахтакор”нинг ягона жавоб голига Драган Черан (21') муаллифлик қилди.“Шаржа” сафидаги ҳамюртимиз"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/86344-otabek-shukurovning-zhamoasi-pahtakorni-janchib-tashladi-video.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/86344-otabek-shukurovning-zhamoasi-pahtakorni-janchib-tashladi-video.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/86344-otabek-shukurovning-jamoasi-paxtakorni-yanchib-tashladi-video.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?1" /> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="/go/?#" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/86344-otabek-shukurovning-zhamoasi-pahtakorni-janchib-tashladi-video.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/86344-otabek-shukurovning-jamoasi-paxtakorni-yanchib-tashladi-video.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 05:01 / 21.04.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>Отабек Шукуровнинг жамоаси &quot;Пахтакор&quot;ни янчиб ташлади (видео)</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-04/1618963234_7_2.jpg" alt="Отабек Шукуровнинг жамоаси &quot;Пахтакор&quot;ни янчиб ташлади (видео)"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <br>Осиё Чемпионлар лигаси гуруҳ босқичининг 3-турида “Пахтакор” БААнинг “Шаржа” клубига қарши баҳс олиб <a href="/go/?https://sports.uz/news/view/otabek-shukurovning-jamoasi-paxtakorni-yanchib-tashladi-(video)-21-04-2021" target="_blank" rel="nofollow">борди</a>.<br><br>Қизиқарли ва голларга бой кечган баҳсда 4:1 ҳисобида амирлик клубининг қўли баланд келди. “Пахтакор”нинг ягона жавоб голига Драган Черан (21') муаллифлик қилди.<br><br>“Шаржа” сафидаги ҳамюртимиз Отабек Шукуров ўйинни асосий таркибда бошлади ва тўлиқ 90 дақиқа ҳаракат қилди.<br><br>Қуйида ушбу учрашувнинг қисқача видеошарҳини томоша қилишингиз мумкин:<br><iframe width="356" height="200" src="https://www.youtube.com/embed/oRzPnKYbD3M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  <a class="social-link-block social-telegram fab fa-telegram" href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" rel="nofollow" target="_blank"> “Замин” янгиликларини “Telegram”да кузатиб боринг</a> <br><br><script async src="https://an.yandex.ru/system/widget.js"></script><script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" });</script><div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '86344'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-86344" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '86344'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-86344" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="86344"><input type="hidden" name="user_hash" value="ed1dce06c282e7c2ba0591934290207ec870b57e"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/sport/86280-mirazizbek-mirzaalilov-gubernator-kubogi-turnirida-z-zhangini-tkazdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/98/ef0c7385c97b8001cf9efbef005344.jpg" alt="Миразизбек Мирзаҳалилов &quot;Губернатор кубоги&quot; турнирида ўз жангини ўтказди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Миразизбек Мирзаҳалилов &quot;Губернатор кубоги&quot; турнирида ўз жангини ўтказди</div><div class="small-item-meta nowrap">19-04-2021, 18:44, Спорт</div></div></a><a href="https://zamin.uz/sport/86221-barselona-jirik-isobda-alaba-ozonib-ispanija-kubogini-lga-kiritdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/09/0ad46908e7ec769016a83a07db3308.jpg" alt="&quot;Барселона&quot; йирик ҳисобда ғалаба қозониб, Испания Кубогини қўлга киритди!"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Барселона&quot; йирик ҳисобда ғалаба қозониб, Испания Кубогини қўлга киритди!</div><div class="small-item-meta nowrap">18-04-2021, 05:15, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/86219-surhondareda-46-eshli-jerkak-darahtdan-dovuchcha-olaetgan-vojaga-etmagan-bolani-picholab-jdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/07/5a978e6d07a643966264ef0cbe8f67.jpg" alt="Сурхондарёда 46 ёшли эркак дарахтдан довучча олаётган вояга етмаган болани пичоқлаб қўйди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сурхондарёда 46 ёшли эркак дарахтдан довучча олаётган вояга етмаган болани пичоқлаб қўйди</div><div class="small-item-meta nowrap">18-04-2021, 07:00, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/86218-zhizzahda-oidani-buzgan-ajdovchini-skkan-jph-hodimiga-nisbatan-hizmat-tekshiruvi-tajinlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/42/2ba641629259b57bd6e679311d74a3.jpg" alt="Жиззахда қоидани бузган ҳайдовчини сўккан ЙПХ ходимига нисбатан хизмат текшируви тайинланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жиззахда қоидани бузган ҳайдовчини сўккан ЙПХ ходимига нисбатан хизмат текшируви тайинланди</div><div class="small-item-meta nowrap">18-04-2021, 09:16, Жамият</div></div></a><a href="https://zamin.uz/dunyo/86253-rossija-va-belarus-davlat-tntarishining-oldi-olingani-aida-habar-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/22/4a75de1545b7f88d41f5560d3d5b61.jpg" alt="Россия ва Беларусь давлат тўнтаришининг олди олингани ҳақида хабар берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россия ва Беларусь давлат тўнтаришининг олди олингани ҳақида хабар берди</div><div class="small-item-meta nowrap">19-04-2021, 00:30, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/86214-bino-chkkanini-tamir-pajtida-bilib-olishgan-urilish-vaziri-navrz-tjhonasi-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/38/89c00ce8b8ea29037e4ad6b3e7b672.jpg" alt="«Бино чўкканини таъмир пайтида билиб қолишган» — қурилиш вазири «Наврўз» тўйхонаси ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Бино чўкканини таъмир пайтида билиб қолишган» — қурилиш вазири «Наврўз» тўйхонаси ҳақида</div><div class="small-item-meta nowrap">18-04-2021, 08:00, Жамият</div></div></a><a href="https://zamin.uz/dunyo/86215-afon-jlagi-markazij-osie-taraietiga-andaj-issa-shadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/7e/b56f4f2025c4ef27d1e7049db5ecf5.jpg" alt="Афғон йўлаги Марказий Осиё тараққиётига қандай ҳисса қўшади?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Афғон йўлаги Марказий Осиё тараққиётига қандай ҳисса қўшади?</div><div class="small-item-meta nowrap">18-04-2021, 08:38, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/86254-vazir-onunlar-ammaga-birdek-llanishi-kerakligi-aida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/2b/f44b4b9e3d3c9bc794fc224f87d54a.jpg" alt="Вазир қонунлар ҳаммага бирдек қўлланиши кераклиги ҳақида гапирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Вазир қонунлар ҳаммага бирдек қўлланиши кераклиги ҳақида гапирди</div><div class="small-item-meta nowrap">19-04-2021, 09:00, Жамият</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/sport/" itemprop="item"><span itemprop="name">Спорт</span></a></span> &raquo; Отабек Шукуровнинг жамоаси "Пахтакор"ни янчиб ташлади (видео)</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/86343-zalon-bostirildi-superliga-z-faolijatini-tugatdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/f8/8544b502d276191c11865fea412dbf.jpg" alt="Қўзғалон бостирилди! Суперлига ўз фаолиятини тугатди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қўзғалон бостирилди! Суперлига ўз фаолиятини тугатди</div><div class="small-item-meta nowrap">Бугун, 04:55, Спорт</div></div></a><a href="https://zamin.uz/sport/86342-pahtakor-murabbiji-jirik-isobdagi-malubijatga-andaj-izo-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/79/dde986ab34e6a2674c90aa5d7a299b.jpg" alt="&quot;Пахтакор&quot; мураббийи йирик ҳисобдаги мағлубиятга қандай изоҳ берди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Пахтакор&quot; мураббийи йирик ҳисобдаги мағлубиятга қандай изоҳ берди?</div><div class="small-item-meta nowrap">Бугун, 04:53, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/86339-mazhru-izga-ujlangan-olim.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/34/716178a0158fc1e0a9416b8f463769.jpg" alt="Мажруҳ қизга уйланган олим"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мажруҳ қизга уйланган олим</div><div class="small-item-meta nowrap">Бугун, 03:30, Жамият</div></div></a><a href="https://zamin.uz/sport/86333-pahtakor-sharzhada-sharmanda-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/c7/916378ed31a462a04623f574ff7d5f.jpg" alt="&quot;Пахтакор&quot; Шаржада шарманда бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Пахтакор&quot; Шаржада шарманда бўлди</div><div class="small-item-meta nowrap">Бугун, 00:57, Спорт</div></div></a><a href="https://zamin.uz/dunyo/86327-rossija-arktikada-jirik-arbij-mashulotlarni-boshladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/ed/0897a739a176edc4642a23696845e4.jpg" alt="Россия Арктикада йирик ҳарбий машғулотларни бошлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россия Арктикада йирик ҳарбий машғулотларни бошлади</div><div class="small-item-meta nowrap">Бугун, 00:02, Дунё</div></div></a><a href="https://zamin.uz/madaniyat/86326-dubajda-ishlaetgan-alisher-uzoov-prezident-shavkat-mirzieevga-murozhaat-jlladi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/65/6616f6be407fcf92b53137e2b9454a.jpg" alt="Дубайда ишлаётган Алишер Узоқов Президент Шавкат Мирзиёевга мурожаат йўллади (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дубайда ишлаётган Алишер Узоқов Президент Шавкат Мирзиёевга мурожаат йўллади (видео)</div><div class="small-item-meta nowrap">Кеча, 23:28, Маданият</div></div></a><a href="https://zamin.uz/sport/86325-zbekiston-futzal-terma-zhamoasi-z-tarihida-ikkinchi-bor-zhaon-chempionatida-ishtirok-jetadigan-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/8a/f8e125c99f63a581e772eee2075666.jpg" alt="Ўзбекистон футзал терма жамоаси ўз тарихида иккинчи бор жаҳон чемпионатида иштирок этадиган бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон футзал терма жамоаси ўз тарихида иккинчи бор жаҳон чемпионатида иштирок этадиган бўлди</div><div class="small-item-meta nowrap">Кеча, 23:03, Спорт</div></div></a><a href="https://zamin.uz/sport/86324-gubernator-kubogida-boturov-rzmetovdan-alaba-sanzhar-tursunov-jesa.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/19/42bc992e38b2f1f851aba5e62b8541.jpg" alt="&quot;Губернатор кубоги&quot;да Ботуров, Рўзметовдан ғалаба, Санжар Турсунов эса..."></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Губернатор кубоги&quot;да Ботуров, Рўзметовдан ғалаба, Санжар Турсунов эса...</div><div class="small-item-meta nowrap">Кеча, 22:43, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/86323-zakotning-am-azosi-bladimi-blsa-ancha-midorda-beriladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/b3/07fbd150dad31a38f97225259b65ee.jpg" alt="Закотнинг ҳам қазоси бўладими? Бўлса, қанча миқдорда берилади?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Закотнинг ҳам қазоси бўладими? Бўлса, қанча миқдорда берилади?</div><div class="small-item-meta nowrap">Кеча, 22:26, Жамият</div></div></a><a href="https://zamin.uz/sport/86322-lokomotiv-bosh-murabbiji-mikajel-sekejra-ishtirokidagi-matbuot-anzhumani.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/d0/8b43d2ee18ee19198836f133262cb5.jpg" alt="&quot;Локомотив&quot; бош мураббийи Микаэль Секейра иштирокидаги матбуот анжумани"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Локомотив&quot; бош мураббийи Микаэль Секейра иштирокидаги матбуот анжумани</div><div class="small-item-meta nowrap">Кеча, 22:00, Спорт</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/dunyo/86293-turkmaniston-alati-onunlar-ntaligi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/22/39e1e3e2e2a6ac68044ea21e82ddbd.jpg" alt="Туркманистон: ғалати қонунлар ўнталиги"></div><div class="small-item-text fx-1"><div class="small-item-title title">Туркманистон: ғалати қонунлар ўнталиги</div><div class="small-item-meta nowrap">Кеча, 07:30, Дунё</div></div></a><a href="https://zamin.uz/madaniyat/86326-dubajda-ishlaetgan-alisher-uzoov-prezident-shavkat-mirzieevga-murozhaat-jlladi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/65/6616f6be407fcf92b53137e2b9454a.jpg" alt="Дубайда ишлаётган Алишер Узоқов Президент Шавкат Мирзиёевга мурожаат йўллади (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дубайда ишлаётган Алишер Узоқов Президент Шавкат Мирзиёевга мурожаат йўллади (видео)</div><div class="small-item-meta nowrap">Кеча, 23:28, Маданият</div></div></a><a href="https://zamin.uz/dunyo/86294-30-rus-askarini-kaltaklagan-uch-doistonlik-ibsga-olingan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/a1/a4f5693163e7c706bb160b95197bb3.jpg" alt="30 рус аскарини калтаклаган уч доғистонлик ҳибсга олинган"></div><div class="small-item-text fx-1"><div class="small-item-title title">30 рус аскарини калтаклаган уч доғистонлик ҳибсга олинган</div><div class="small-item-meta nowrap">Кеча, 08:05, Дунё</div></div></a><a href="https://zamin.uz/madaniyat/86298-mirza-azizovning-shogirdlari-ustozi-aida-jilab-gapirdi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/3a/00a1039e8269612ca8dfc18bb1552d.jpg" alt="Мирза Азизовнинг шогирдлари устози ҳақида йиғлаб гапирди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мирза Азизовнинг шогирдлари устози ҳақида йиғлаб гапирди (видео)</div><div class="small-item-meta nowrap">Кеча, 09:43, Маданият</div></div></a><a href="https://zamin.uz/dunyo/86309-rossija-rim-va-ora-dengiz-ustidan-parvoz-ilishni-chekladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/9b/d559299bd80e8db339ba838f97f766.jpg" alt="Россия Қрим ва Қора денгиз устидан парвоз қилишни чеклади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россия Қрим ва Қора денгиз устидан парвоз қилишни чеклади</div><div class="small-item-meta nowrap">Кеча, 16:00, Дунё</div></div></a><a href="https://zamin.uz/uzbekiston/86311-zbekistonning-aksarijat-ududlarida-21-aprel-kuni-emir-eadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/d6/d70df6dfb162be86da7e4f3c571e96.jpg" alt="Ўзбекистоннинг аксарият ҳудудларида 21 апрель куни ёмғир ёғади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистоннинг аксарият ҳудудларида 21 апрель куни ёмғир ёғади</div><div class="small-item-meta nowrap">Кеча, 17:00, Ўзбекистон</div></div></a><a href="https://zamin.uz/jamiyat/86321-menat-vazirligi-shurat-aniev-rabarligida-jakshanba-kuni-tkazilgan-jiilishga-munosabat-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/af/73678d49814a2221ac5217b2280d53.jpg" alt="Меҳнат вазирлиги Шуҳрат Ғаниев раҳбарлигида якшанба куни ўтказилган йиғилишга муносабат билдирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Меҳнат вазирлиги Шуҳрат Ғаниев раҳбарлигида якшанба куни ўтказилган йиғилишга муносабат билдирди</div><div class="small-item-meta nowrap">Кеча, 21:34, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/86317-samarandda-cobalt-maktab-oldidagi-piedalar-jlagidan-taetgan-8-eshli-izni-urib-jubordi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/6d/8fc8c79dcca030023caf1f5a583ef5.jpg" alt="Самарқандда Cobalt мактаб олдидаги пиёдалар йўлагидан ўтаётган 8 ёшли қизни уриб юборди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Самарқандда Cobalt мактаб олдидаги пиёдалар йўлагидан ўтаётган 8 ёшли қизни уриб юборди (видео)</div><div class="small-item-meta nowrap">Кеча, 19:38, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/86303-ar-bir-tumanning-rabarlari-35-40-foiz-ojligini-davlatga-tlashni-jlashi-kerak-shavkat-mirzieev.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/e6/795f96947aada2a688f689a527db11.jpg" alt="«Ҳар бир туманнинг раҳбарлари 35-40 фоиз ойлигини давлатга тўлашни ўйлаши керак» — Шавкат Мирзиёев"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Ҳар бир туманнинг раҳбарлари 35-40 фоиз ойлигини давлатга тўлашни ўйлаши керак» — Шавкат Мирзиёев</div><div class="small-item-meta nowrap">Кеча, 12:00, Жамият</div></div></a><a href="https://zamin.uz/hayot-tarzi/86301-olimlar-inson-arishining-uch-bosichini-aniladilar.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/4b/4e8901dcd9b6552ad4bda6c11fe53f.jpg" alt="Олимлар инсон қаришининг уч босқичини аниқладилар"></div><div class="small-item-text fx-1"><div class="small-item-title title">Олимлар инсон қаришининг уч босқичини аниқладилар</div><div class="small-item-meta nowrap">Кеча, 11:00, Ҳаёт тарзи</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86343-zalon-bostirildi-superliga-z-faolijatini-tugatdi.html"><img src="/uploads/posts/294x206/f8/8544b502d276191c11865fea412dbf.jpg" alt="Қўзғалон бостирилди! Суперлига ўз фаолиятини тугатди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86343-zalon-bostirildi-superliga-z-faolijatini-tugatdi.html">Қўзғалон бостирилди! Суперлига ўз фаолиятини тугатди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 04:55</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86342-pahtakor-murabbiji-jirik-isobdagi-malubijatga-andaj-izo-berdi.html"><img src="/uploads/posts/294x206/79/dde986ab34e6a2674c90aa5d7a299b.jpg" alt="&quot;Пахтакор&quot; мураббийи йирик ҳисобдаги мағлубиятга қандай изоҳ берди?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86342-pahtakor-murabbiji-jirik-isobdagi-malubijatga-andaj-izo-berdi.html">&quot;Пахтакор&quot; мураббийи йирик ҳисобдаги мағлубиятга қандай изоҳ берди?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 04:53</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86333-pahtakor-sharzhada-sharmanda-bldi.html"><img src="/uploads/posts/294x206/c7/916378ed31a462a04623f574ff7d5f.jpg" alt="&quot;Пахтакор&quot; Шаржада шарманда бўлди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86333-pahtakor-sharzhada-sharmanda-bldi.html">&quot;Пахтакор&quot; Шаржада шарманда бўлди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 00:57</div><div class="short-date"><span class="far fa-eye"></span>877</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86325-zbekiston-futzal-terma-zhamoasi-z-tarihida-ikkinchi-bor-zhaon-chempionatida-ishtirok-jetadigan-bldi.html"><img src="/uploads/posts/294x206/8a/f8e125c99f63a581e772eee2075666.jpg" alt="Ўзбекистон футзал терма жамоаси ўз тарихида иккинчи бор жаҳон чемпионатида иштирок этадиган бўлди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86325-zbekiston-futzal-terma-zhamoasi-z-tarihida-ikkinchi-bor-zhaon-chempionatida-ishtirok-jetadigan-bldi.html">Ўзбекистон футзал терма жамоаси ўз тарихида иккинчи бор жаҳон чемпионатида иштирок этадиган бўлди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:03</div><div class="short-date"><span class="far fa-eye"></span>360</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86324-gubernator-kubogida-boturov-rzmetovdan-alaba-sanzhar-tursunov-jesa.html"><img src="/uploads/posts/294x206/19/42bc992e38b2f1f851aba5e62b8541.jpg" alt="&quot;Губернатор кубоги&quot;да Ботуров, Рўзметовдан ғалаба, Санжар Турсунов эса..."></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86324-gubernator-kubogida-boturov-rzmetovdan-alaba-sanzhar-tursunov-jesa.html">&quot;Губернатор кубоги&quot;да Ботуров, Рўзметовдан ғалаба, Санжар Турсунов эса...</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 22:43</div><div class="short-date"><span class="far fa-eye"></span>1 179</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86322-lokomotiv-bosh-murabbiji-mikajel-sekejra-ishtirokidagi-matbuot-anzhumani.html"><img src="/uploads/posts/294x206/d0/8b43d2ee18ee19198836f133262cb5.jpg" alt="&quot;Локомотив&quot; бош мураббийи Микаэль Секейра иштирокидаги матбуот анжумани"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86322-lokomotiv-bosh-murabbiji-mikajel-sekejra-ishtirokidagi-matbuot-anzhumani.html">&quot;Локомотив&quot; бош мураббийи Микаэль Секейра иштирокидаги матбуот анжумани</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 22:00</div><div class="short-date"><span class="far fa-eye"></span>1 064</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86320-shabab-al-ali-ustozi-masharipov-agmk-bilan-jinga-tli-tajer.html"><img src="/uploads/posts/294x206/a4/488fcaddd405321cbac54b97a8e14f.jpg" alt="&quot;Шабаб Ал Аҳли&quot; устози: &quot;Машарипов АГМК билан ўйинга тўлиқ тайёр&quot;"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86320-shabab-al-ali-ustozi-masharipov-agmk-bilan-jinga-tli-tajer.html">&quot;Шабаб Ал Аҳли&quot; устози: &quot;Машарипов АГМК билан ўйинга тўлиқ тайёр&quot;</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 21:11</div><div class="short-date"><span class="far fa-eye"></span>1 182</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/86319-gubernator-kubogini-halakov-va-mirzamedov-alaba-bilan-boshladi.html"><img src="/uploads/posts/294x206/ab/d423d734f072677ceda66daf124bb6.jpg" alt="&quot;Губернатор кубоги&quot;ни Халаков ва Мирзаҳмедов ғалаба билан бошлади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/86319-gubernator-kubogini-halakov-va-mirzamedov-alaba-bilan-boshladi.html">&quot;Губернатор кубоги&quot;ни Халаков ва Мирзаҳмедов ғалаба билан бошлади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 20:47</div><div class="short-date"><span class="far fa-eye"></span>1 001</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/go/?/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=f210a" rel="stylesheet" type="text/css"><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'ed1dce06c282e7c2ba0591934290207ec870b57e';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('86344');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

