<!doctype html><html lang="uz" class="no-js"><head> <meta charset="utf-8"><title>Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото) &raquo; Ўзбекистон янгиликлари – Zamin.uz</title><meta name="description" content="Фото: Reuters АҚШнинг Бағдоддаги элчихонаси олдида америкалик ҳарбийларнинг шиа айирмачилари манзилларига йўллаган авиазарбаларига қарши норозилик намойиши уюштириб, бир неча минг киши тўпланди. Улар дипломатик миссия биноси эшикларини бузишган ва ичкарига бостириб киришган. Авиазарба туфайли"><meta name="keywords" content="берган, «Катаиб, элчихона, ҳалок, қўриқчилари, Ҳизбуллоҳ», қарши, билан, Намойишчилар, бўлиб, кузатув, дипломатлар, туфайли, томон, улоқтиришган, «Америкага, ҳукумати, АҚШга, элчихонани, жавоб"><meta name="generator" content="NODIR GROUP (https://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)"><meta property="og:url" content="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2019-12/1577796935_a-rpk1ts6nl670eenuvrqqp5nnt8fst7.jpg"><meta property="og:description" content="Фото: ReutersАҚШнинг Бағдоддаги элчихонаси олдида америкалик ҳарбийларнинг шиа айирмачилари манзилларига йўллаган авиазарбаларига қарши норозилик намойиши уюштириб, бир неча минг киши тўпланди. Улар дипломатик миссия биноси эшикларини бузишган ва ичкарига бостириб киришган.Авиазарба туфайли ҳалок"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="x-default" href="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html" /><link rel="alternate" hreflang="oz" href="https://zamin.uz/oz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchixonasini-qamal-qilishdi-foto.html" /><meta http-equiv='X-UA-Compatible' content='IE=edge'><meta name="viewport" content="width=device-width"><meta property="article:section" content="Дунё"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><link rel="icon" type="image/png" sizes="16x16" href="/templates/zamin/images/favicon/favicon-16x16.png"><meta name="theme-color" content="#0f58a6"><meta name='wmail-verification' content='81c570ca30aee606'><meta name="google-site-verification" content="bqmwy6V5QxC5sZ8k4p0fYpA9f4fraMkwLfq32gbmPpw"><meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"><meta name="yandex-verification" content="71e2fb855040d1bc"><meta name="wot-verification" content="7965ededc1102e12cb85"/><meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /><link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/css/style.css,/templates/zamin/css/grid.css,/templates/zamin/css/engine.css,/templates/zamin/css/normalize.css&amp;28" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"></head><body><div id="wrapper" class="container"> <div class="container clearfix"> <div class="grid-24 pt-1"><div class="dle_b_960x120" data-dlebid="1" data-dlebviews="yes" data-dlebclicks="yes" ><div id="yandex_rtb_R-A-483496-4"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-4", renderTo: "yandex_rtb_R-A-483496-4", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div> </div> <header id="header" class="container clearfix"> <div class="grid-5 logotype"> <a href="/" title="Ўзбекистон янгиликлари"></a> </div> <div class="grid-7 datetime"> <div class="date"><script>var day=new Date();var weekday=new Array(7);weekday[0]="якшанба";weekday[1]="душанба";weekday[2]="сешанба";weekday[3]="чоршанба";weekday[4]="пайшанба";weekday[5]="жума";weekday[6]="шанба";document.write("" + weekday[day.getDay()]);</script>, 31 <script>var d=new Date();var month=new Array(12);month[0]="январь";month[1]="Февраль";month[2]="март";month[3]="апрель";month[4]="май";month[5]="июнь";month[6]="июль";month[7]="август";month[8]="сентябрь";month[9]="октябрь";month[10]="ноябрь";month[11]="декабрь";document.write("" + month[d.getMonth()]); </script> 2019</div><div class="time">20:59</div> </div> <div class="grid-6 forecast"> <div class="city clearfix" id="forecast-1"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+3&deg;C"> <span> <b>Тошкент +3<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-12"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+2&deg;C"> <span> <b>Урганч +2<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-11"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+3&deg;C"> <span> <b>Бухоро +3<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-10"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+4&deg;C"> <span> <b>Навоий +4<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-9"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+6&deg;C"> <span> <b>Термиз +6<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-8"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+4&deg;C"> <span> <b>Қарши +4<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-7"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+2&deg;C"> <span> <b>Самарқанд +2<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-6"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Жиззах +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-5"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Гулистон +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-4"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+2&deg;C"> <span> <b>Фарғона +2<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-3"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Наманган +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-2"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Андижон +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-13"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+1&deg;C"> <span> <b>Нукус +1<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <ul class="cities"> <li data-id="1">Тошкент</li> <li data-id="2">Андижон</li> <li data-id="3">Наманган</li> <li data-id="4">Фарғона</li> <li data-id="5">Гулистон</li> <li data-id="6">Жиззах</li> <li data-id="7">Самарқанд</li> <li data-id="8">Қарши</li> <li data-id="9">Термиз</li> <li data-id="10">Навоий</li> <li data-id="11">Бухоро</li> <li data-id="12">Урганч</li> <li data-id="13">Нукус</li> </ul> </div> <div class="grid-6 search"> <form action="/index.php?do=search" name="searchform" method="POST"> <input type="hidden" name="do" value="search"/> <input type="hidden" name="subaction" value="search"/> <input type="text" style="height:25px" name="story" id="story" value="" placeholder="Қидирув"> </form> <ul class="inline language"><li> <a href="https://zamin.uz/oz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchixonasini-qamal-qilishdi-foto.html"> <span data-lang="oz"> <span class="icl_lang_sel_current">O‘Z</span> </span> </a></li><li> <a href="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html"> <span data-lang="uz"> <span class="icl_lang_sel_current">ЎЗ</span> </span> </a></li></ul> </div> </header> <nav id="nav-header" class="container clearfix" data-more="<i class='fa fa-ellipsis-v' aria-hidden='true'></i>"> <div class="grid-24 inner"><ul class="inline"><li><a href="/"><i class="fas fa-home"></i></a></li><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a></li><li><a href="https://zamin.uz/jamiyat/">Жамият</a></li><li><a href="https://zamin.uz/dunyo/">Дунё</a></li><li><a href="https://zamin.uz/madaniyat/">Маданият</a></li><li><a href="https://zamin.uz/sport/">Спорт</a></li><li><a href="https://zamin.uz/texnologiya/">Технология</a></li><li><a href="https://zamin.uz/avto/">Авто</a></li><li><a href="https://zamin.uz/iqtisodiyot/">Иқтисодиёт</a></li><li><a href="https://zamin.uz/tibbiyot/">Тиббиёт</a></li><li><a href="https://zamin.uz/hayot-tarzi/">Ҳаёт тарзи</a></li></ul></div> </nav><div id="layout" class="container"> <div class="clearfix"> <section id="content" class="grid-16 archive"> <main id="main-content"><div itemscope itemtype="http://schema.org/Product"><section id="content" class="article" itemscope itemtype="http://schema.org/Article"> <h1 class="title-news">Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)</h1> <div class="date-and-category-full"> <li title="Бугун, 19:06"><i class="fas fa-clock"></i> 31 декабрь 2019, 19:06</li> <li title="268"><i class="far fa-eye"></i> 268</li> <a href="javascript:AddComplaint('64772', 'news')"><li title="Шикоят қилиш"><i class="fa fa-minus-circle" aria-hidden="true"></i></li></a> <li title="Дунё"><i class="fas fa-folder"></i> <a href="https://zamin.uz/dunyo/">Дунё</a></li> </div> <article> <img src="/uploads/posts/2019-12/1577796935_a-rpk1ts6nl670eenuvrqqp5nnt8fst7.jpg" style="max-width:100%;" alt="Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)"><br><sup>Фото: Reuters</sup><br>АҚШнинг Бағдоддаги элчихонаси олдида америкалик ҳарбийларнинг шиа айирмачилари манзилларига йўллаган авиазарбаларига қарши норозилик намойиши уюштириб, бир неча минг киши тўпланди. Улар дипломатик миссия биноси эшикларини бузишган ва ичкарига бостириб <a href="https://zamin.uz/index.php?do=go&amp;url=aHR0cHM6Ly9rdW4udXovbmV3cy8yMDE5LzEyLzMxL2JhZ2RvZGRhLW5hbW95aXNoY2hpbGFyLWFxc2gtZWxjaGl4b25hc2lnYS1odWp1bS1xaWxpc2hkaQ%3D%3D" target="_blank">киришган</a>.<br><br>Авиазарба туфайли ҳалок бўлганларнинг дафн маросимидан сўнг одамлар ҳукумат муассасалари ва элчихоналар жойлашган «яшил ҳудуд» томон йўл олишган ва АҚШ элчихонасига етиб боришган.<br><br>Намойишчилар бино атрофидаги кузатув камераларини синдиришган ва элчихона биносига сув тўла идишларни улоқтиришган.<br>Намойишчилар «Америкага ўлим», «Америкага йўқ» дея ҳайқиришган, элчихона томон тошлар отишган ва АҚШ байроғини ёқишган.<br><img src="/uploads/posts/2019-12/1577796925_a2xwtpo05wheguivvbdztdokjhzvos_q.jpg" style="max-width:100%;" alt=""><br><sup>Улар элчихона деворларига АҚШ зарба берган гуруҳ байроқларини илишган.</sup><br>Воқеа жойидан хабар берган мухбирларнинг сўзларига кўра, намойишчилар элчихона деворларига ўт қўйишган ва кузатув камераларини уриб синдиришган. Ироқ полицияси аввалига мегафонлар орқали намойишчиларни тарқалишга чақирган, кейин кўздан ёш оқизувчи гранаталар қўллай бошлаган. Элчихона қўриқчилари ҳам шовқинли гранаталар улоқтиришган.<br><br>Элси ва бошқа дипломатлар ҳар эҳтимолга қарши эвакуация қилинган. «Ал-Ҳадас» телеканали маълумотига кўра, элчихонани тарк этган дипломатлар Ироқ пойтахтидаги халқаро аэропортдан самолётда номаълум йўналиш бўйлаб учиб кетишган.<br><img src="/uploads/posts/2019-12/1577796953_lhgfn8qnlhwvjhkhww87ywyoklfqpnoi.jpg" style="max-width:100%;" alt=""><br><sup>Намойишчилар АҚШ авиазарбалари туфайли элчихонани қамал қилишди</sup><br>Якшанба куни АҚШ авиацияси шиаларнинг «Катаиб Ҳизбуллоҳ» гуруҳи позицияларига зарба берган, натижада камида 25 киши ҳалок бўлиб, 50дан ортиқ киши жароҳатланганди.<br><br>Пентагон расмийларига кўра, «мудофаа мақсадидаги зарбалар» Ироқдаги учта ва Суриядаги иккита позицияга йўлланган. Нишонлар қурол-яроғ омборлари, шунингдек гуруҳ коалиция кучларига ҳужумлар уюштиришда фойдаланадиган кузатув пунктлари бўлган.<br><br>АҚШ ҳукумати бу ҳужумларни Киркукдаги базага берилган ракета зарбасига жавоб деб атади. Ўша ҳужум оқибатида бир америкалик ҳарбий ҳалок бўлиб, яна 4 ҳарбий жароҳат олганди.<br><br>Ироқ бош вазири Одил Абдул-Маҳдий америкаликларнинг авиазарбалари мамлакат суверенитетига таҳдид экани, бу Бағдод Вашингтон билан муносабатларни қайта кўриб чиқишига олиб келиши мумкинлигини айтиб ўтган.<br><br>«Катаиб Ҳизбуллоҳ» раҳбари АҚШга қатъий жавоб қайтарилишига ваъда берган. Эрон ҳукумати бу авиазарбаларни «терроризм акти» деб атаган.<br>«Катаиб Ҳизбуллоҳ» - Ироқ шиаларининг ҳарбийлашган гуруҳи бўлиб 2007 йилда Эрон қўллаб-қувватлови билан ташкил этилган.<br><br>АҚШ томони «Катаиб Ҳизбуллоҳ»ни Эрон ислом инқилоби қўриқчилари корпуси билан қалин алоқа ўрнатганликда ва Эрондан ёрдам олиб коалиция кучларига ҳужум уюштирганликда айблайди.<br><br>Америка маъмурияти эса Эрон ислом инқилоби қўриқчилари корпусини Яқин Шарқ ҳудудида АҚШга қарши террорчи гуруҳлар ҳаракатларини бошқарув механизми сифатида кўради.<br><img src="/uploads/posts/2019-12/1577796873_zslpiwu2nyon6-msdm2ul6smfngrqcij.jpg" style="max-width:100%;" alt=""> </article> <br> <a class="social-link-block social-google fab fa-google-plus-g" href="https://google.com/+ZaminUZ" rel="nofollow" target="_blank"> «Замин» янгиликларини «Google+»да кузатиб боринг</a> <div class="social-links"><div class="social ya-share2" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,whatsapp," data-counter=""></div><p>Хабарни дўстларингизга улашинг</p><div class="like"> <a href="#" onclick="doRate('plus', '64772'); return false;" ><i class="fa fa-lg fa-thumbs-up" style="color:green" aria-hidden="true"></i> <span style="color:green"><span id="vote-num-id-64772">0</span></span></a> <a href="#" onclick="doRate('minus', '64772'); return false;" ><i class="fa fa-lg fa-thumbs-down" style="color:red" aria-hidden="true"></i> <span style="color:red"></span></a> </div> <div class="clear"></div></div> <div class="clear"></div> <link rel="stylesheet" href="/templates/zamin/css/navigation.css" type="text/css" media="all"> <script src="https://yastatic.net/share2/share.js"></script> <a href="https://www.facebook.com/dialog/oauth?client_id=2529593950590806&amp;redirect_uri=https%3A%2F%2Fzamin.uz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=07b5b748f4493fb5d2fa59202398c40e&amp;response_type=code" target="_blank">Facebook орқали авторизация</a> <div class="block"> <div class="header">Маълумот</div><br/>Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации. </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="{numb_rate}"> <meta itemprop="ratingCount" content="{numb_vote}"> </span> <meta itemprop="name" content="Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)"> </section></div></main><div class="speedbar nowrap"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/" itemprop="url"><span itemprop="title">Янгиликлар</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/dunyo/" itemprop="url"><span itemprop="title">Дунё</span></a></span> &raquo; Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)</span></div> </section> <aside id="sidebar" class="grid-8"> <div style="padding-bottom:10px"> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Сўнгги янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/sport/64774-u-23-osie-chempionati-kimlarni-tanitgan.html" title="U-23 Осиё чемпионати кимларни танитган?"><span class="time">20:36</span>&nbsp;U-23 Осиё чемпионати кимларни танитган?</a></li><li class="clearfix"><a href="https://zamin.uz/sport/64773-2020-yil-jamoalarimiz-qanday-musobaqalarda-ishtirok-etishadi.html" title="2020 йил жамоаларимиз қандай мусобақаларда иштирок этишади?"><span class="time">19:53</span>&nbsp;2020 йил жамоаларимиз қандай мусобақаларда иштирок этишади?</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html" title="Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)"><span class="time">19:06</span>&nbsp;Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/64771-abdulmanap-nurmagomedov-makgregorni-taslim-etishimga-30-soniya-etarli-buladi.html" title="Абдулманап Нурмагомедов: Макгрегорни таслим этишимга 30 сония етарли бўлади"><span class="time">18:20</span>&nbsp;Абдулманап Нурмагомедов: Макгрегорни таслим этишимга 30 сония етарли бўлади</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/64770-toshkentdan-moskvaga-muntazam-qatnovchi-avtobusning-birinchi-reysi-3-kishiga-hizmat-kursatdi-video.html" title="Тошкентдан Москвага мунтазам қатновчи автобуснинг биринчи рейси 3 кишига хизмат кўрсатди (видео)"><span class="time">17:43</span>&nbsp;Тошкентдан Москвага мунтазам қатновчи автобуснинг биринчи рейси 3 кишига хизмат кўрсатди (видео)</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/64769-hitoy-esh-musulmonlarni-internatlar-orqali-dinidan-uzoqlashtiryapti.html" title="“Хитой ёш мусулмонларни интернатлар орқали динидан узоқлаштиряпти”"><span class="time">17:13</span>&nbsp;“Хитой ёш мусулмонларни интернатлар орқали динидан узоқлаштиряпти”</a></li><li class="clearfix"><a href="https://zamin.uz/hayot-tarzi/64768-musulmonlar-ikra-eyishi-mumkinmi.html" title="Мусулмонлар икра ейиши мумкинми?"><span class="time">16:36</span>&nbsp;Мусулмонлар икра ейиши мумкинми?</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/64767-1-yanvardan-tuy-hashamlar-yangi-tartiblar-buyicha-utkaziladi.html" title="1 январдан тўй-ҳашамлар янги тартиблар бўйича ўтказилади"><span class="time">16:00</span>&nbsp;1 январдан тўй-ҳашамлар янги тартиблар бўйича ўтказилади</a></li><li class="clearfix"><a href="https://zamin.uz/hayot-tarzi/64766-yangi-yilga-olib-utmaslik-kerak-bulgan-20ta-kamchilik.html" title="Янги йилга олиб ўтмаслик керак бўлган 20та камчилик"><span class="time">15:15</span>&nbsp;Янги йилга олиб ўтмаслик керак бўлган 20та камчилик</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/64765-yangi-yil-va-rojdestvo-bayramlarining-farqi-nimada.html" title="Янги йил ва Рождество байрамларининг фарқи нимада?"><span class="time">14:30</span>&nbsp;Янги йил ва Рождество байрамларининг фарқи нимада?</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/64764-izlamasin-onalarini-janggohlarda-gudaklar-zinhor-hayrulla-hamidov.html" title="Изламасин оналарини жанггоҳларда гўдаклар зинҳор — Хайрулла Ҳамидов"><span class="time">13:48</span>&nbsp;Изламасин оналарини жанггоҳларда гўдаклар зинҳор — Хайрулла Ҳамидов</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/64763-karim-bahriev-uzbekiston-1991-yildan-sung-chorak-asr-shahsga-siginish-va-uning-zulmidan-azob-chekib-yashadi.html" title="Карим Баҳриев: Ўзбекистон 1991 йилдан сўнг чорак аср шахсга сиғиниш ва унинг зулмидан азоб чекиб яшади"><span class="time">12:57</span>&nbsp;Карим Баҳриев: Ўзбекистон 1991 йилдан сўнг чорак аср шахсга сиғиниш ва унинг зулмидан азоб чекиб яшади</a></li></ul> </div> </div> <div style="padding:10px 0;"> <div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Мавзуга оид янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/dunyo/61926-bagdodda-nimalar-bulmoqda.html"><span class="time">09:33</span>&nbsp;Бағдодда нималар бўлмоқда?</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/61338-bayrutdagi-namoyishchilar-hukumat-istefosini-talab-qilmoqda.html"><span class="time">08:50</span>&nbsp;Байрутдаги намойишчилар ҳукумат истеъфосини талаб қилмоқда</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/30977-seulda-kim-chen-inning-portreti-eqib-yuborildi.html"><span class="time">12:02</span>&nbsp;Сеулда Ким Чен Иннинг портрети ёқиб юборилди</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/10745-badodda-namoyishchilar-parlament-binosiga-bostirib-kirishdi.html"><span class="time">22:36</span>&nbsp;Бағдодда намойишчилар парламент биносига бостириб киришди</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/10744-badodda-namoyishchilar-parlament-binosiga-bostirib-kirishdi.html"><span class="time">22:36</span>&nbsp;Бағдодда намойишчилар парламент биносига бостириб киришди</a></li></ul> <div class="splitter"></div> </div> </div> </aside> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/uzbekiston/" title="Ўзбекистон">Ўзбекистон</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/uzbekiston/64740-maykl-pompeo-uzbekistonga-kelishini-tasdiqladi.html" title="Майкл Помпео Ўзбекистонга келишини тасдиқлади"><img src="/uploads/poster/kichkina/b0/16c5438df16fd94eecc00d76071182.jpg" alt="Майкл Помпео Ўзбекистонга келишини тасдиқлади">Майкл Помпео Ўзбекистонга келишини тасдиқлади</a></li><li > <a href="https://zamin.uz/uzbekiston/64733-uzbekistonda-hafta-davomida-qanday-ob-havo-kutilmoqda.html" title="Ўзбекистонда ҳафта давомида қандай об-ҳаво кутилмоқда?">Ўзбекистонда ҳафта давомида қандай об-ҳаво кутилмоқда?</a></li><li > <a href="https://zamin.uz/uzbekiston/64725-31-dekabr-kuni-uzbekistonda-kutilaetgan-ob-havo-malumoti.html" title="31 декабрь куни Ўзбекистонда кутилаётган об-ҳаво маълумоти">31 декабрь куни Ўзбекистонда кутилаётган об-ҳаво маълумоти</a></li><li > <a href="https://zamin.uz/uzbekiston/64719-uzbekistonda-migrantlarga-aloqador-qonun-loyihasi-ishlab-chiqiladi.html" title="Ўзбекистонда мигрантларга алоқадор қонун лойиҳаси ишлаб чиқилади">Ўзбекистонда мигрантларга алоқадор қонун лойиҳаси ишлаб чиқилади</a></li><li > <a href="https://zamin.uz/uzbekiston/64717-dollarning-rasmiy-kursi-tushishda-davom-etmoqda.html" title="Долларнинг расмий курси тушишда давом этмоқда">Долларнинг расмий курси тушишда давом этмоқда</a></li><li > <a href="https://zamin.uz/uzbekiston/64715-mamuriy-javobgarlik-tugrisidagi-kodeks-yangi-modda-bilan-tuldiriladi.html" title="Маъмурий жавобгарлик тўғрисидаги кодекс янги модда билан тўлдирилади">Маъмурий жавобгарлик тўғрисидаги кодекс янги модда билан тўлдирилади</a></li><li > <a href="https://zamin.uz/uzbekiston/64703-shavkat-mirzieev-endi-uzbekistonda-investiciya-buyicha-aniq-qonun-ishlaydi.html" title="Шавкат Мирзиёев: «Энди Ўзбекистонда инвестиция бўйича аниқ қонун ишлайди»">Шавкат Мирзиёев: «Энди Ўзбекистонда инвестиция бўйича аниқ қонун ишлайди»</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/jamiyat/" title="Жамият">Жамият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/jamiyat/64770-toshkentdan-moskvaga-muntazam-qatnovchi-avtobusning-birinchi-reysi-3-kishiga-hizmat-kursatdi-video.html" title="Тошкентдан Москвага мунтазам қатновчи автобуснинг биринчи рейси 3 кишига хизмат кўрсатди (видео)"><img src="/uploads/poster/kichkina/60/c663c9ebda402b81b09d37aacfecbe.jpg" alt="Тошкентдан Москвага мунтазам қатновчи автобуснинг биринчи рейси 3 кишига хизмат кўрсатди (видео)">Тошкентдан Москвага мунтазам қатновчи автобуснинг биринчи рейси 3 кишига хизмат кўрсатди (видео)</a></li><li > <a href="https://zamin.uz/jamiyat/64767-1-yanvardan-tuy-hashamlar-yangi-tartiblar-buyicha-utkaziladi.html" title="1 январдан тўй-ҳашамлар янги тартиблар бўйича ўтказилади">1 январдан тўй-ҳашамлар янги тартиблар бўйича ўтказилади</a></li><li > <a href="https://zamin.uz/jamiyat/64765-yangi-yil-va-rojdestvo-bayramlarining-farqi-nimada.html" title="Янги йил ва Рождество байрамларининг фарқи нимада?">Янги йил ва Рождество байрамларининг фарқи нимада?</a></li><li > <a href="https://zamin.uz/jamiyat/64764-izlamasin-onalarini-janggohlarda-gudaklar-zinhor-hayrulla-hamidov.html" title="Изламасин оналарини жанггоҳларда гўдаклар зинҳор — Хайрулла Ҳамидов">Изламасин оналарини жанггоҳларда гўдаклар зинҳор — Хайрулла Ҳамидов</a></li><li > <a href="https://zamin.uz/jamiyat/64763-karim-bahriev-uzbekiston-1991-yildan-sung-chorak-asr-shahsga-siginish-va-uning-zulmidan-azob-chekib-yashadi.html" title="Карим Баҳриев: Ўзбекистон 1991 йилдан сўнг чорак аср шахсга сиғиниш ва унинг зулмидан азоб чекиб яшади">Карим Баҳриев: Ўзбекистон 1991 йилдан сўнг чорак аср шахсга сиғиниш ва унинг зулмидан азоб чекиб яшади</a></li><li > <a href="https://zamin.uz/jamiyat/64761-1-fevraldan-ish-haqi-va-pensiyalar-7-foizga-oshadi.html" title="1 февралдан иш ҳақи ва пенсиялар 7 фоизга ошади">1 февралдан иш ҳақи ва пенсиялар 7 фоизга ошади</a></li><li > <a href="https://zamin.uz/jamiyat/64755-bugun-toshkent-shahrida-mushakbozlik-bulmaydi.html" title="Бугун Тошкент шаҳрида мушакбозлик бўлмайди">Бугун Тошкент шаҳрида мушакбозлик бўлмайди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/dunyo/" title="Дунё">Дунё</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/dunyo/64772-bagdodda-namoyishchilar-aqsh-elchihonasini-qamal-qilishdi-foto.html" title="Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)"><img src="/uploads/poster/kichkina/e2/6222bfc22df0d98de57973b73a6b47.jpg" alt="Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)">Бағдодда намойишчилар АҚШ элчихонасини қамал қилишди (фото)</a></li><li > <a href="https://zamin.uz/dunyo/64771-abdulmanap-nurmagomedov-makgregorni-taslim-etishimga-30-soniya-etarli-buladi.html" title="Абдулманап Нурмагомедов: Макгрегорни таслим этишимга 30 сония етарли бўлади">Абдулманап Нурмагомедов: Макгрегорни таслим этишимга 30 сония етарли бўлади</a></li><li > <a href="https://zamin.uz/dunyo/64769-hitoy-esh-musulmonlarni-internatlar-orqali-dinidan-uzoqlashtiryapti.html" title="“Хитой ёш мусулмонларни интернатлар орқали динидан узоқлаштиряпти”">“Хитой ёш мусулмонларни интернатлар орқали динидан узоқлаштиряпти”</a></li><li > <a href="https://zamin.uz/dunyo/64759-nissanning-uy-qamogida-bulgan-sobiq-rahbari-yaponiyani-ruhsatsiz-tark-etdi.html" title="Nissan’нинг уй қамоғида бўлган собиқ раҳбари Японияни рухсатсиз тарк этди">Nissan’нинг уй қамоғида бўлган собиқ раҳбари Японияни рухсатсиз тарк этди</a></li><li > <a href="https://zamin.uz/dunyo/64757-hitoylik-olim-irsiy-modifikaciyalangan-bolalarni-yaratishga-uringani-uchun-qamaldi.html" title="Хитойлик олим ирсий модификацияланган болаларни яратишга урингани учун қамалди">Хитойлик олим ирсий модификацияланган болаларни яратишга урингани учун қамалди</a></li><li > <a href="https://zamin.uz/dunyo/64746-olmaotadagi-aviahalokatga-boshqa-samolet-qoldirgan-iz-sabab-bulgani-aytildi.html" title="Олмаотадаги авиаҳалокатга бошқа самолёт қолдирган “из” сабаб бўлгани айтилди">Олмаотадаги авиаҳалокатга бошқа самолёт қолдирган “из” сабаб бўлгани айтилди</a></li><li > <a href="https://zamin.uz/dunyo/64742-ramzan-kadirov-javob-beramanki-emelyanenkoni-bir-zarba-bilan-yiqitaman.html" title="Рамзан Кадиров: Жавоб бераманки, Емельяненкони бир зарба билан йиқитаман">Рамзан Кадиров: Жавоб бераманки, Емельяненкони бир зарба билан йиқитаман</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/texnologiya/" title="Технология">Технология</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/texnologiya/64756-samsung-umuman-ramkasi-bulmagan-televizor-ishlab-chiqdi.html" title="Samsung умуман рамкаси бўлмаган телевизор ишлаб чиқди"><img src="/uploads/poster/kichkina/14/8bbb0f344a057e3435b1d23b73d699.jpg" alt="Samsung умуман рамкаси бўлмаган телевизор ишлаб чиқди">Samsung умуман рамкаси бўлмаган телевизор ишлаб чиқди</a></li><li > <a href="https://zamin.uz/texnologiya/64654-2019-yil-bu-soha-uchun-muvaffaqiyatsiz-buldi.html" title="2019 йил бу соҳа учун муваффақиятсиз бўлди">2019 йил бу соҳа учун муваффақиятсиз бўлди</a></li><li > <a href="https://zamin.uz/texnologiya/64643-robototehnika-istiqboli-foto.html" title="Робототехника истиқболи (фото)">Робототехника истиқболи (фото)</a></li><li > <a href="https://zamin.uz/texnologiya/64559-smartfonlarni-quvvatlashda-keng-tarqalgan-hato-malum-qilindi.html" title="Смартфонларни қувватлашда кенг тарқалган хато маълум қилинди">Смартфонларни қувватлашда кенг тарқалган хато маълум қилинди</a></li><li > <a href="https://zamin.uz/texnologiya/64504-halqni-sogin-sigir-deb-uylamanglar-imei-kodlarini-ruyhatdan-utkazish-tizimi-tugrisida.html" title="Халқни соғин сигир деб ўйламанглар! IMEI-кодларини рўйхатдан ўтказиш тизими тўғрисида">Халқни соғин сигир деб ўйламанглар! IMEI-кодларини рўйхатдан ўтказиш тизими тўғрисида</a></li><li > <a href="https://zamin.uz/texnologiya/64474-1-yanvardan-minglab-fuqarolarimizning-telefonlari-ishlamay-qolishi-mumkin.html" title="1 январдан минглаб фуқароларимизнинг телефонлари ишламай қолиши мумкин">1 январдан минглаб фуқароларимизнинг телефонлари ишламай қолиши мумкин</a></li><li > <a href="https://zamin.uz/texnologiya/64469-108-urin-chegara-qaergacha.html" title="108-ўрин — чегара қаергача?">108-ўрин — чегара қаергача?</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/avto/" title="Авто">Авто</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/avto/64674-turkiyaning-birinchi-milliy-avtomobili-taqdim-qilindi-foto-video.html" title="Туркиянинг биринчи миллий автомобили тақдим қилинди (фото, видео)"><img src="/uploads/poster/kichkina/b1/2964aacb712a61ec7b37ebb3a02f6f.jpg" alt="Туркиянинг биринчи миллий автомобили тақдим қилинди (фото, видео)">Туркиянинг биринчи миллий автомобили тақдим қилинди (фото, видео)</a></li><li > <a href="https://zamin.uz/avto/64656-qimmat-deyilaetgan-yangi-modellarga-birinchi-kundaeq-85-haridor-topildi.html" title="«Қиммат» дейилаётган янги моделларга биринчи кундаёқ 85 харидор топилди">«Қиммат» дейилаётган янги моделларга биринчи кундаёқ 85 харидор топилди</a></li><li > <a href="https://zamin.uz/avto/64655-uzauto-motors-2020-yilda-onix-va-boshqa-yangi-modellarni-ishlab-chiqaradi.html" title="«UzAuto Motors» 2020 йилда «Onix» ва бошқа янги моделларни ишлаб чиқаради">«UzAuto Motors» 2020 йилда «Onix» ва бошқа янги моделларни ишлаб чиқаради</a></li><li > <a href="https://zamin.uz/avto/64562-uzauto-motors-yangi-avtomobillar-narhini-elon-qildi.html" title="«UzAuto Motors» янги автомобиллар нархини эълон қилди">«UzAuto Motors» янги автомобиллар нархини эълон қилди</a></li><li > <a href="https://zamin.uz/avto/64519-oshirilgan-tulov-stavkalari-buyicha-beriladigan-avtoraqamlar-ruyhati-yangilanadi-ruyhat.html" title="Оширилган тўлов ставкалари бўйича бериладиган авторақамлар рўйхати янгиланади (рўйхат)">Оширилган тўлов ставкалари бўйича бериладиган авторақамлар рўйхати янгиланади (рўйхат)</a></li><li > <a href="https://zamin.uz/avto/64511-uzauto-motors-yangi-modellarining-narhi-qancha.html" title="UzAuto Motors янги моделларининг нархи қанча?">UzAuto Motors янги моделларининг нархи қанча?</a></li><li > <a href="https://zamin.uz/avto/64496-uzauto-motors-turtta-yangi-krossoveri-taqdimotini-utkazdi-foto.html" title="UzAuto Motors тўртта янги кроссовери тақдимотини ўтказди (фото)">UzAuto Motors тўртта янги кроссовери тақдимотини ўтказди (фото)</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/sport/" title="Спорт">Спорт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/sport/64774-u-23-osie-chempionati-kimlarni-tanitgan.html" title="U-23 Осиё чемпионати кимларни танитган?"><img src="/uploads/poster/kichkina/fd/3037234412115887645c361f8fb40d.jpg" alt="U-23 Осиё чемпионати кимларни танитган?">U-23 Осиё чемпионати кимларни танитган?</a></li><li > <a href="https://zamin.uz/sport/64773-2020-yil-jamoalarimiz-qanday-musobaqalarda-ishtirok-etishadi.html" title="2020 йил жамоаларимиз қандай мусобақаларда иштирок этишади?">2020 йил жамоаларимиз қандай мусобақаларда иштирок этишади?</a></li><li > <a href="https://zamin.uz/sport/64760-2020-yilda-superligada-nechta-klub-bulishi-malum-qilindi.html" title="2020 йилда Суперлигада нечта клуб бўлиши маълум қилинди">2020 йилда Суперлигада нечта клуб бўлиши маълум қилинди</a></li><li > <a href="https://zamin.uz/sport/64758-biz-bilan-bir-guruhda-uynaydigan-eron-terma-jamoasining-yakuniy-tarkibi.html" title="Биз билан бир гуруҳда ўйнайдиган Эрон терма жамоасининг якуний таркиби">Биз билан бир гуруҳда ўйнайдиган Эрон терма жамоасининг якуний таркиби</a></li><li > <a href="https://zamin.uz/sport/64752-ronaldu-yangi-yil-bayrami-arafasida-soch-turmagini-uzgartirdi-foto.html" title="Роналду Янги йил байрами арафасида соч турмагини ўзгартирди (фото)">Роналду Янги йил байрами арафасида соч турмагини ўзгартирди (фото)</a></li><li > <a href="https://zamin.uz/sport/64751-mhl-nhl-jamoalari-toshkentga-keladi.html" title="МХЛ (NHL) жамоалари Тошкентга келади">МХЛ (NHL) жамоалари Тошкентга келади</a></li><li > <a href="https://zamin.uz/sport/64750-liverpul-dunening-eng-yahshi-jamoasi-deb-topildi.html" title="&quot;Ливерпуль&quot; дунёнинг энг яхши жамоаси деб топилди">&quot;Ливерпуль&quot; дунёнинг энг яхши жамоаси деб топилди</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/madaniyat/" title="Маданият">Маданият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/madaniyat/64754-77-ta-retro-mashinalar-uzbekkinoga-topshirildi.html" title="77 та ретро машиналар “Ўзбеккино”га топширилди"><img src="/uploads/poster/kichkina/90/151133ea333e0474f82cf4f0e4602b.jpg" alt="77 та ретро машиналар “Ўзбеккино”га топширилди">77 та ретро машиналар “Ўзбеккино”га топширилди</a></li><li > <a href="https://zamin.uz/madaniyat/64721-ozodbek-nazarbekov-dabdabali-tuylarimizda-kimga-taqlid-qilayapmiz-video.html" title="Озодбек Назарбеков: «Дабдабали тўйларимизда кимга тақлид қилаяпмиз?» (видео)">Озодбек Назарбеков: «Дабдабали тўйларимизда кимга тақлид қилаяпмиз?» (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/64675-krishtianu-ronaldu-uzini-akterlikda-sinab-kurmoqchi-ekanini-aytdi.html" title="Криштиану Роналду ўзини актёрликда синаб кўрмоқчи эканини айтди">Криштиану Роналду ўзини актёрликда синаб кўрмоқчи эканини айтди</a></li><li > <a href="https://zamin.uz/madaniyat/64669-utkan-kunlar-filmining-tuliq-versiyasi-10ta-milliy-telekanal-orqali-namoyish-etiladi.html" title="“Ўткан кунлар” фильмининг тўлиқ версияси 10та миллий телеканал орқали намойиш этилади">“Ўткан кунлар” фильмининг тўлиқ версияси 10та миллий телеканал орқали намойиш этилади</a></li><li > <a href="https://zamin.uz/madaniyat/64661-sohta-yulduz-usmonova-qay-tarzda-aldov-qurboni-bulganini-suzlab-berdi.html" title="&quot;Сохта Юлдуз Усмонова&quot; қай тарзда алдов қурбони бўлганини сўзлаб берди">&quot;Сохта Юлдуз Усмонова&quot; қай тарзда алдов қурбони бўлганини сўзлаб берди</a></li><li > <a href="https://zamin.uz/madaniyat/64541-tojikistonda-yulduz-usmonova-koncerti-bulib-utdi-honandaning-uzi-bundan-behabar.html" title="Тожикистонда Юлдуз Усмонова концерти бўлиб ўтди. Хонанданинг ўзи бундан бехабар">Тожикистонда Юлдуз Усмонова концерти бўлиб ўтди. Хонанданинг ўзи бундан бехабар</a></li><li > <a href="https://zamin.uz/madaniyat/64527-uzbekkino-suratga-olinaetgan-3-ta-film-uchun-17-mlrd-sum-mablag-ajratdi.html" title="“Ўзбеккино” суратга олинаётган 3 та фильм учун 17 млрд. сўм маблағ ажратди">“Ўзбеккино” суратга олинаётган 3 та фильм учун 17 млрд. сўм маблағ ажратди</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/tibbiyot/" title="Тиббиёт">Тиббиёт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/tibbiyot/64619-shamollash-va-allergiyaning-farqi-nimada.html" title="Шамоллаш ва аллергиянинг фарқи нимада?"><img src="/uploads/poster/kichkina/e9/ae3e52dda1424050658da105938b9b.jpg" alt="Шамоллаш ва аллергиянинг фарқи нимада?">Шамоллаш ва аллергиянинг фарқи нимада?</a></li><li > <a href="https://zamin.uz/tibbiyot/64575-kamfarzandlik-saratonga-sabab-bulishi-mumkin.html" title="Камфарзандлик саратонга сабаб бўлиши мумкин">Камфарзандлик саратонга сабаб бўлиши мумкин</a></li><li > <a href="https://zamin.uz/tibbiyot/64550-bosh-prokuror-zarurati-yuq-dorilarni-ham-buyuradigan-tadbirkor-shifokorlar-haqida-gapirdi.html" title="Бош прокурор зарурати йўқ дориларни ҳам буюрадиган «тадбиркор» шифокорлар ҳақида гапирди">Бош прокурор зарурати йўқ дориларни ҳам буюрадиган «тадбиркор» шифокорлар ҳақида гапирди</a></li><li > <a href="https://zamin.uz/tibbiyot/64509-shifokorni-kamsitib-nimaga-erishamiz.html" title="Шифокорни камситиб нимага эришамиз?">Шифокорни камситиб нимага эришамиз?</a></li><li > <a href="https://zamin.uz/tibbiyot/64497-bosh-prokuror-bemorlarga-dori-ezib-berish-haqiqiy-manoda-biznesga-aylantirib-yuborilgan.html" title="Бош прокурор: Беморларга дори ёзиб бериш ҳақиқий маънода «бизнес»га айлантириб юборилган">Бош прокурор: Беморларга дори ёзиб бериш ҳақиқий маънода «бизнес»га айлантириб юборилган</a></li><li > <a href="https://zamin.uz/tibbiyot/64488-bosh-prokuror-277-mingta-holatda-gips-qilish-uchun-qurilish-gipsidan-foydalanilgan.html" title="Бош прокурор: 277 мингта ҳолатда гипс қилиш учун қурилиш гипсидан фойдаланилган">Бош прокурор: 277 мингта ҳолатда гипс қилиш учун қурилиш гипсидан фойдаланилган</a></li><li > <a href="https://zamin.uz/tibbiyot/64413-infarkt-havfini-kamaytiruvchi-vosita-topildi.html" title="Инфаркт хавфини камайтирувчи восита топилди">Инфаркт хавфини камайтирувчи восита топилди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/hayot-tarzi/" title="Ҳаёт тарзи">Ҳаёт тарзи</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/hayot-tarzi/64768-musulmonlar-ikra-eyishi-mumkinmi.html" title="Мусулмонлар икра ейиши мумкинми?"><img src="/uploads/poster/kichkina/f1/befa989a8dab2255d1f73894a68921.jpg" alt="Мусулмонлар икра ейиши мумкинми?">Мусулмонлар икра ейиши мумкинми?</a></li><li > <a href="https://zamin.uz/hayot-tarzi/64766-yangi-yilga-olib-utmaslik-kerak-bulgan-20ta-kamchilik.html" title="Янги йилга олиб ўтмаслик керак бўлган 20та камчилик">Янги йилга олиб ўтмаслик керак бўлган 20та камчилик</a></li><li > <a href="https://zamin.uz/hayot-tarzi/64762-yurakka-havf-tugdiruvchi-5-odat.html" title="Юракка хавф туғдирувчи 5 одат">Юракка хавф туғдирувчи 5 одат</a></li><li > <a href="https://zamin.uz/hayot-tarzi/64614-er-hotin-urtasidagi-aloqa-omonatdir.html" title="Эр-хотин ўртасидаги алоқа омонатдир">Эр-хотин ўртасидаги алоқа омонатдир</a></li><li > <a href="https://zamin.uz/hayot-tarzi/64555-sababli-dune.html" title="Сабабли дунё">Сабабли дунё</a></li><li > <a href="https://zamin.uz/hayot-tarzi/64552-kurish-bilan-muammolar-paydo-bulganini-bildiruvchi-kutilmagan-10-alomat.html" title="Кўриш билан муаммолар пайдо бўлганини билдирувчи кутилмаган 10 аломат">Кўриш билан муаммолар пайдо бўлганини билдирувчи кутилмаган 10 аломат</a></li><li > <a href="https://zamin.uz/hayot-tarzi/64521-odamlar-va-pullar.html" title="Одамлар ва пуллар">Одамлар ва пуллар</a></li></ul> </div> </div> </div> </div> </div> </div> <div class="footer"> <div class="footer-left"> <h3 class="ftitle">Ўзбекистон янгиликлари</h3> <div class="about"> <p>© 2014-2020 «Zamin» - Ўзбекистон янгиликлари. Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли гувоҳнома билан рўйхатдан ўтган.</p><br/> <p><a href="https://apps.apple.com/uz/app/zamin/id1464062370" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" width="125px"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=edu.azimjon.project.zamin" target="_blank" rel="nofollow"><img src="/uploads/googleplay2.png" width="125px"></a></p> </div> <div class="counters"></div> <div class="clear"></div> </div> <div class="footerblock"> <h3 class="ftitle">Маълумотлар</h3> <div class="ftmenu"> <ul> <li><a href="/">Бош саҳифа</a></li> <li><a href="/about.html">Сайт ҳақида</a></li> <li><a href="/lastnews/">Барча янгиликлар</a></li> <li><a href="/jobs.html">Ишга таклиф этамиз</a></li> </ul> <ul> <li><a href="/?do=feedback">Алоқа</a></li> <li><a href="/reklama.html">Реклама</a></li> <li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li> </ul> <p class="adult"><span>18+</span></p> <div class="clear"></div> </div> </div> <div class="footerblockSocial"> <h3 class="ftitle">Биз ижтимоий тармоқларда</h3> <div class="socialb"> <ul> <li><a href="https://www.facebook.com/zaminuz" class="facebook" target="_blank" rel="nofollow"></a></li> <li><a href="https://vk.com/zaminuz" class="vkontakte" target="_blank" rel="nofollow"></a></li> <li><a href="https://twitter.com/zaminuz" class="twitter" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.youtube.com/channel/UCLGkVKvVsvfJwhP3-EIdhVA?sub_confirmation=1" class="youtube" target="_blank" rel="nofollow"></a></li> <li><a href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" class="telegram" target="_blank" rel="nofollow"></a></li> <li><a href="http://instagram.com/zamin.uz" class="insta" target="_blank" rel="nofollow"></a></li> <li><a href="/rss.xml" class="rss" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="xatotop"> Хато топдингизми? Сўз ёки иборани ажратиб CTRL + ENTER тугмасини босинг </div> </div> <div class="clear"></div> </div> </div> </div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=24"></script><script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=24" defer></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/sitepress.js&amp;7"></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/jquery.fitvids.js,/templates/zamin/js/main.js&amp;7"></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </div> </body></html>
<!-- The script execution time 0,06676 seconds -->
<!-- The time compilation of templates 0,01841 seconds -->
<!-- Time executing MySQL query: 0,00127 seconds -->
<!-- The total number of MySQL queries 1 -->
<!-- RAM uses 4,88 MB -->
<!-- For compression was used gzip -->
<!-- The total size of the page: 60911 bytes After compression: 17773 bytes -->