<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>"Реал" сафарда "Гранада"ни тор-мор келтирди видео 19-11-2021, 22:08 | Zamin.uz</title><meta name="description" content=" Испания Ла Лигасининг 14-турида “Реал” сафарда “Гранада”га қарши баҳс олиб борди ва 4:1 ҳисобида ғалаба қозонди. Гранада – Реал Мадрид 1:4 Голлар: Марко Асенсио 19', Начо Фернандес 26', Луис Суарес 34', Винисиус Жуниор 56', Ферлан Менди 76' Гранада: 1. Луис Максимиано, 17. Кини, 16. Виктор Диас"><meta name="keywords" content=""><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="&quot;Реал&quot; сафарда &quot;Гранада&quot;ни тор-мор келтирди (видео)"><meta property="og:url" content="https://zamin.uz/sport/93801-real-safarda-granadani-tor-mor-keltirdi-video.html"><meta property="og:image" content="/uploads/posts/2021-11/1637549024_d180d0b5d0b0d0bb_15.jpg"><meta property="og:description" content="Испания Ла Лигасининг 14-турида “Реал” сафарда “Гранада”га қарши баҳс олиб борди ва 4:1 ҳисобида ғалаба қозонди.&quot;Гранада&quot; – &quot;Реал Мадрид&quot; 1:4Голлар: Марко Асенсио 19', Начо Фернандес 26', Луис Суарес 34', Винисиус Жуниор 56', Ферлан Менди 76'&quot;Гранада&quot;: 1. Луис"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/93801-real-safarda-granadani-tor-mor-keltirdi-video.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><meta name=<link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/93801-real-safarda-granadani-tor-mor-keltirdi-video.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/93801-real-safarda-granadani-tor-mor-keltirdi-video.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /> <link rel="apple-touch-icon" sizes="180x180" href="/templates/zaminuz/images/favicon-16x16.png?1"><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт" /> <meta name="robots" content="all"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85" /> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?8" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="/go/?#" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/93801-real-safarda-granadani-tor-mor-keltirdi-video.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/93801-real-safarda-granadani-tor-mor-keltirdi-video.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"><div class="sect"><div id="yandex_rtb_R-A-483496-6"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-6", renderTo: "yandex_rtb_R-A-483496-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 09:23 / 22.11.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>&quot;Реал&quot; сафарда &quot;Гранада&quot;ни тор-мор келтирди (видео)</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/mini/620x0/48/0c96b255ffa80de91de822a69a0ddc.webp" alt="&quot;Реал&quot; сафарда &quot;Гранада&quot;ни тор-мор келтирди (видео)"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> Испания Ла Лигасининг 14-турида “Реал” сафарда “Гранада”га қарши баҳс олиб борди ва 4:1 ҳисобида ғалаба қозонди.<br><br><b>"Гранада" – "Реал Мадрид" 1:4<br>Голлар</b>: Марко Асенсио 19', Начо Фернандес 26', Луис Суарес 34', Винисиус Жуниор 56', Ферлан Менди 76'<br><b>"Гранада"</b>: 1. Луис Максимиано, 17. Кини, 16. Виктор Диас (28. Рауль Торренте 58'), 6. Херман Санчес, 15. Карлос Нева, 21. Рубен Рочина (23. Хорхе Молина 49'), 4. Максим Гоналон (26. Исма Руис 48'), 14. Мончу, 10. Антонио Пуэртас (19. Анхель Монторо 46'), 9. Луис Суарес, 7. Альберто Соро (3. Серхио Эскудеро 78').<br><u>Захира</u>: 13. Аарон Эскандель, 33. Adrian Butzke, 8. Ян-Брис Этеки, 20. Карлос Бакка, 18. Луис Абрам, 2. Сантьяго Ариас.<br><b>"Реал Мадрид"</b>: 1. Тибо Куртуа, 2. Даниэль Карвахаль, 6. Начо Фернандес, 4. Давид Алаба (5. Хесус Вальехо 83'), 23. Ферлан Менди, 10. Лука Модрич (22. Иcкo 78'), 14. Каземиро, 8. Тони Кроос (25. Эдуардо Камавинга 78'), 11. Марко Асенсио, 9. Карим Бензема (16. Лука Йович 78'), 20. Винисиус Жуниор (21. Родриго 71'). <br><u>Захира</u>: 13. Андрей Лунин, 26. Луис Лопес, 3. Эдер Милитан, 12. Марсело, 17. Лукас Васкес, 24. Мариано Диас, 27. Антонио Бланко.<br><b>Огоҳлантиришлар</b>: Анхель Монторо 62', Иcкo 81'<br><br>Қуйида ушбу учрашувнинг қисқача видеошарҳини томоша қилишингиз мумкин:<br><iframe src="https://mover.uz/video/embed/QVX4TyC" width="100%" height="360" frameborder="0" allowfullscreen></iframe> <a class="social-link-block social-telegram fab fa-telegram" href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" rel="nofollow" target="_blank"> “Замин” янгиликларини “Telegram”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '93801'); return false;"><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-93801" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '93801'); return false;"><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-93801" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form"><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="93801"><input type="hidden" name="user_hash" value="a503ae300d42dd64ee1c8f1a3e5a087d84957280"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/avto/93701-senat-rulda-bluetooth-orali-telefonda-gaplashishga-ruhsat-beruvchi-onunni-maulladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/3b/ea0ae8b13e77cafd794d5cdaeb6c82.webp" alt="Сенат рулда bluetooth орқали телефонда гаплашишга рухсат берувчи қонунни маъқуллади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сенат рулда bluetooth орқали телефонда гаплашишга рухсат берувчи қонунни маъқуллади</div><div class="small-item-meta nowrap">19-11-2021, 18:34, Авто</div></div></a><a href="https://zamin.uz/avto/93725-uzauto-motors-kompanijasi-captiva-5-bjicha-rasmij-baenot-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/d3/1c7db6034045a9a429d7a600aec83b.webp" alt="«UzAuto Motors» компанияси «Captiva 5» бўйича расмий баёнот берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«UzAuto Motors» компанияси «Captiva 5» бўйича расмий баёнот берди</div><div class="small-item-meta nowrap">20-11-2021, 11:53, Авто</div></div></a><a href="https://zamin.uz/sport/93694-havi-barsa-kelazhagi-bunedkori-sifatida-kimlarni-krmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/0c/567879bd2dde8f6ea5d260aac8d9ce.webp" alt="Хави «Барса» келажаги бунёдкори сифатида кимларни кўрмоқда?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хави «Барса» келажаги бунёдкори сифатида кимларни кўрмоқда?</div><div class="small-item-meta nowrap">19-11-2021, 14:42, Спорт</div></div></a><a href="https://zamin.uz/sport/93741-nasaf-etakchilari-nega-sdiena-bilan-jinda-atnashmaganiga-rziul-berdievning-munosabati.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/65/74a7b08b9005108a949b749648b4dd.webp" alt="&quot;Насаф&quot; етакчилари нега &quot;Сўғдиёна&quot; билан ўйинда қатнашмаганига Рўзиқул Бердиевнинг муносабати"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Насаф&quot; етакчилари нега &quot;Сўғдиёна&quot; билан ўйинда қатнашмаганига Рўзиқул Бердиевнинг муносабати</div><div class="small-item-meta nowrap">20-11-2021, 18:15, Спорт</div></div></a><a href="https://zamin.uz/sport/93685-murodzhon-amadaliev-hose-velaskes-bokschilar-matbuot-anzhumanida-nimalar-dedi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/18/b15bac532dab0aaf10a397426359f4.webp" alt="Муроджон Аҳмадалиев – Хосе Веласкес. Боксчилар матбуот анжуманида нималар деди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Муроджон Аҳмадалиев – Хосе Веласкес. Боксчилар матбуот анжуманида нималар деди?</div><div class="small-item-meta nowrap">19-11-2021, 11:11, Спорт</div></div></a><a href="https://zamin.uz/sport/93800-jeldor-shomurodov-sobi-zhamoasiga-arshi-jinda-jeng-past-ballga-loji-krildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/8b/fa3483686fc887099d4ff79d26902a.webp" alt="Элдор Шомуродов собиқ жамоасига қарши ўйинда энг паст баллга лойиқ кўрилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Элдор Шомуродов собиқ жамоасига қарши ўйинда энг паст баллга лойиқ кўрилди</div><div class="small-item-meta nowrap">Бугун, 09:00, Спорт</div></div></a><a href="https://zamin.uz/sport/93720-murodzhon-amadaliev-chililik-bokschini-malub-jetib-chempionlik-kamarlarini-imoja-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/ba/413ab9b0a622c74234180c6071f7a9.webp" alt="Муроджон Аҳмадалиев чилилик боксчини мағлуб этиб, чемпионлик камарларини ҳимоя қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Муроджон Аҳмадалиев чилилик боксчини мағлуб этиб, чемпионлик камарларини ҳимоя қилди</div><div class="small-item-meta nowrap">20-11-2021, 08:09, Спорт</div></div></a><a href="https://zamin.uz/dunyo/93707-amerikalik-olimlar-koronavirus-uandagi-bozorda-pajdo-blgan-degan-hulosaga-keldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/c9/749b0c408b354ddd3e8bc059abf9cb.webp" alt="Америкалик олимлар коронавирус Уҳандаги бозорда пайдо бўлган деган хулосага келди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Америкалик олимлар коронавирус Уҳандаги бозорда пайдо бўлган деган хулосага келди</div><div class="small-item-meta nowrap">19-11-2021, 22:08, Дунё</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/sport/" itemprop="item"><span itemprop="name">Спорт</span></a></span> &raquo; "Реал" сафарда "Гранада"ни тор-мор келтирди (видео)</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/93800-jeldor-shomurodov-sobi-zhamoasiga-arshi-jinda-jeng-past-ballga-loji-krildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/35/ea216532e19bc8c5d619fd1dcf261c.webp" alt="Элдор Шомуродов собиқ жамоасига қарши ўйинда энг паст баллга лойиқ кўрилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Элдор Шомуродов собиқ жамоасига қарши ўйинда энг паст баллга лойиқ кўрилди</div><div class="small-item-meta nowrap">Бугун, 09:00, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/93795-samarandlik-oila-6-nafar-tarbijalanuvchini-z-aramoiga-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/7b/008810af93c89fe6904f21e3277c51.webp" alt="Самарқандлик оила 6 нафар тарбияланувчини ўз қарамоғига олди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Самарқандлик оила 6 нафар тарбияланувчини ўз қарамоғига олди</div><div class="small-item-meta nowrap">Бугун, 08:36, Жамият</div></div></a><a href="https://zamin.uz/madaniyat/93798-z-gzalligining-urboni-blgan-ind-aktrisasi-zinat-aman-70-eshda-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/60/ce4b76a499a00650faabc4c85cb89b.webp" alt="Ўз гўзаллигининг қурбони бўлган ҳинд актрисаси Зинат Аман 70 ёшда (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўз гўзаллигининг қурбони бўлган ҳинд актрисаси Зинат Аман 70 ёшда (фото)</div><div class="small-item-meta nowrap">Бугун, 08:00, Маданият</div></div></a><a href="https://zamin.uz/sport/93799-shomurodovning-rniga-majdonga-tushgan-futbolchining-gollari-romaga-alaba-keltirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/a1/0531e2d3582ed6dff2d2f93c7fe3b9.webp" alt="Шомуродовнинг ўрнига майдонга тушган футболчининг голлари &quot;Рома&quot;га ғалаба келтирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шомуродовнинг ўрнига майдонга тушган футболчининг голлари &quot;Рома&quot;га ғалаба келтирди</div><div class="small-item-meta nowrap">Бугун, 07:29, Спорт</div></div></a><a href="https://zamin.uz/dunyo/93796-likhona-muzhonasida-etti-soat-etgan-murda-zhonlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/dc/a51af432cc90dcce276ed5fbf12b7c.webp" alt="Ўликхона музхонасида етти соат ётган мурда «жонланди»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўликхона музхонасида етти соат ётган мурда «жонланди»</div><div class="small-item-meta nowrap">Бугун, 07:00, Дунё</div></div></a><a href="https://zamin.uz/sport/93797-otabek-umarov-baa-mo-vice-prezidenti-bilan-muzokara-tkazdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/97/fa8c56f7bc14de33fedc8149d6865b.webp" alt="Отабек Умаров БАА МОҚ вице-президенти билан музокара ўтказди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Отабек Умаров БАА МОҚ вице-президенти билан музокара ўтказди</div><div class="small-item-meta nowrap">Бугун, 00:12, Спорт</div></div></a><a href="https://zamin.uz/sport/93794-kamoliddin-murzoev-messi-gol-urgan-jinni-stadionda-kuzatdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/21/a817dae179e708a944b552ef40d228.webp" alt="Камолиддин Мурзоев Месси гол урган ўйинни стадионда кузатди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Камолиддин Мурзоев Месси гол урган ўйинни стадионда кузатди</div><div class="small-item-meta nowrap">Кеча, 23:53, Спорт</div></div></a><a href="https://zamin.uz/dunyo/93793-tolibon-jangi-tailar-zhorij-jetdi-jarim-jalanoch-aellardan-tortib-seriallargacha.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/4a/f1d36fdc651e06103f8395599e9a37.webp" alt="Толибон янги тақиқлар жорий этди: ярим яланғоч аёллардан тортиб сериалларгача"></div><div class="small-item-text fx-1"><div class="small-item-title title">Толибон янги тақиқлар жорий этди: ярим яланғоч аёллардан тортиб сериалларгача</div><div class="small-item-meta nowrap">Кеча, 23:28, Дунё</div></div></a><a href="https://zamin.uz/sport/93792-jeski-hzhajinning-odami-ishdan-ajdaldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/05/235c4da74b89fb9e4990a79d76aa56.webp" alt="Эски хўжайиннинг одами ишдан ҳайдалди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Эски хўжайиннинг одами ишдан ҳайдалди</div><div class="small-item-meta nowrap">Кеча, 23:08, Спорт</div></div></a><a href="https://zamin.uz/dunyo/93791-avoda-kim-kuchli-rossija-hitoj-eki-ash.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e2/66557c05ad6fffe8b8e765ba827d70.webp" alt="Ҳавода ким кучли: Россия, Хитой ёки АҚШ?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳавода ким кучли: Россия, Хитой ёки АҚШ?</div><div class="small-item-meta nowrap">Кеча, 22:39, Дунё</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/93776-zhasur-jahshiboev-abramov-va-arveladze-bilan-muammolar-belarusda-5-6-barobar-kam-maosh-olgani-va-real-majdonida-urgan-goli-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/74/2366a45e3e403352dad09de28272ea.webp" alt="Жасур Яхшибоев: Абрамов ва Арвеладзе билан муаммолар, Беларусда 5-6 баробар кам маош олгани ва «Реал» майдонида урган голи ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жасур Яхшибоев: Абрамов ва Арвеладзе билан муаммолар, Беларусда 5-6 баробар кам маош олгани ва «Реал» майдонида урган голи ҳақида</div><div class="small-item-meta nowrap">Кеча, 16:57, Спорт</div></div></a><a href="https://zamin.uz/sport/93779-viktor-zhalilov-biz-5-rinni-jegallash-uchun-arakat-iljapmiz.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/2c/29d051659912337e62b52b6cea904d.webp" alt="Виктор Жалилов: “Биз 5-ўринни эгаллаш учун ҳаракат қиляпмиз”"></div><div class="small-item-text fx-1"><div class="small-item-title title">Виктор Жалилов: “Биз 5-ўринни эгаллаш учун ҳаракат қиляпмиз”</div><div class="small-item-meta nowrap">Кеча, 17:12, Спорт</div></div></a><a href="https://zamin.uz/sport/93777-rasman-mju-rabarijati-sulsherga-chiish-jeshiklarini-krsatdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/df/2a3876249a58b141d7bb4a1b88e5de.webp" alt="Расман! МЮ раҳбарияти Сульшерга чиқиш эшикларини кўрсатди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Расман! МЮ раҳбарияти Сульшерга чиқиш эшикларини кўрсатди</div><div class="small-item-meta nowrap">Кеча, 17:27, Спорт</div></div></a><a href="https://zamin.uz/sport/93778-viktor-kumikov-bugun-hato-ilishga-aimiz-j-jedi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/4c/3c4b7fa45ed22cf0ee33cfb61ad950.webp" alt="Виктор Кумиков: &quot;Бугун хато қилишга ҳаққимиз йўқ эди&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Виктор Кумиков: &quot;Бугун хато қилишга ҳаққимиз йўқ эди&quot;</div><div class="small-item-meta nowrap">Кеча, 17:47, Спорт</div></div></a><a href="https://zamin.uz/sport/93780-okvara-godvin-chika-bugun-gollarim-bilan-zhamoamga-alaba-keltirganimdan-hursandman.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/76/39aabcb103150f87156620c384ecba.webp" alt="Оквара Годвин Чика: “Бугун голларим билан жамоамга ғалаба келтирганимдан хурсандман”"></div><div class="small-item-text fx-1"><div class="small-item-title title">Оквара Годвин Чика: “Бугун голларим билан жамоамга ғалаба келтирганимдан хурсандман”</div><div class="small-item-meta nowrap">Кеча, 18:12, Спорт</div></div></a><a href="https://zamin.uz/dunyo/93781-amerikalik-ori-oldiruvchi-dori-deb-adashib-airpodni-jutib-jubordi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/eb/6b83234e6e1fb087db66c51b3f6d0a.webp" alt="Америкалик оғриқ қолдирувчи дори деб адашиб AirPodни ютиб юборди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Америкалик оғриқ қолдирувчи дори деб адашиб AirPodни ютиб юборди</div><div class="small-item-meta nowrap">Кеча, 18:35, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/93783-zhizzahda-makum-z-zhoniga-asd-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/37/b690ec29d4b8e6fe1a7b1a6f0df485.webp" alt="Жиззахда маҳкум ўз жонига қасд қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жиззахда маҳкум ўз жонига қасд қилди</div><div class="small-item-meta nowrap">Кеча, 19:27, Жамият</div></div></a><a href="https://zamin.uz/sport/93775-superliga-vodij-derbisida-navbaor-alaba-ozondi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d8/6eb65981259c798f2083f1d0b0274c.webp" alt="Суперлига. &quot;Водий дербиси&quot;да &quot;Навбаҳор&quot; ғалаба қозонди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Суперлига. &quot;Водий дербиси&quot;да &quot;Навбаҳор&quot; ғалаба қозонди</div><div class="small-item-meta nowrap">Кеча, 16:05, Спорт</div></div></a><a href="https://zamin.uz/sport/93774-superliga-mashalning-afrikalik-futbolchilari-izilumni-malub-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/23/08687a1067e5f4e7360935d663db4e.webp" alt="Суперлига. &quot;Машъал&quot;нинг африкалик футболчилари &quot;Қизилқум&quot;ни мағлуб этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Суперлига. &quot;Машъал&quot;нинг африкалик футболчилари &quot;Қизилқум&quot;ни мағлуб этди</div><div class="small-item-meta nowrap">Кеча, 15:57, Спорт</div></div></a><a href="https://zamin.uz/dunyo/93773-ukraina-mudofaa-vaziri-putin-arb-bilan-shahmat-jnamoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/2a/d1868d46cead34365adc07cfe38951.webp" alt="Украина мудофаа вазири: «Путин Ғарб билан шахмат ўйнамоқда»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Украина мудофаа вазири: «Путин Ғарб билан шахмат ўйнамоқда»</div><div class="small-item-meta nowrap">Кеча, 16:30, Дунё</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93800-jeldor-shomurodov-sobi-zhamoasiga-arshi-jinda-jeng-past-ballga-loji-krildi.html"><img src="/uploads/mini/294x206/35/ea216532e19bc8c5d619fd1dcf261c.webp" alt="Элдор Шомуродов собиқ жамоасига қарши ўйинда энг паст баллга лойиқ кўрилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93800-jeldor-shomurodov-sobi-zhamoasiga-arshi-jinda-jeng-past-ballga-loji-krildi.html">Элдор Шомуродов собиқ жамоасига қарши ўйинда энг паст баллга лойиқ кўрилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 09:00</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93799-shomurodovning-rniga-majdonga-tushgan-futbolchining-gollari-romaga-alaba-keltirdi.html"><img src="/uploads/mini/294x206/a1/0531e2d3582ed6dff2d2f93c7fe3b9.webp" alt="Шомуродовнинг ўрнига майдонга тушган футболчининг голлари &quot;Рома&quot;га ғалаба келтирди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93799-shomurodovning-rniga-majdonga-tushgan-futbolchining-gollari-romaga-alaba-keltirdi.html">Шомуродовнинг ўрнига майдонга тушган футболчининг голлари &quot;Рома&quot;га ғалаба келтирди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 07:29</div><div class="short-date"><span class="far fa-eye"></span>103</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93797-otabek-umarov-baa-mo-vice-prezidenti-bilan-muzokara-tkazdi.html"><img src="/uploads/mini/294x206/97/fa8c56f7bc14de33fedc8149d6865b.webp" alt="Отабек Умаров БАА МОҚ вице-президенти билан музокара ўтказди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93797-otabek-umarov-baa-mo-vice-prezidenti-bilan-muzokara-tkazdi.html">Отабек Умаров БАА МОҚ вице-президенти билан музокара ўтказди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 00:12</div><div class="short-date"><span class="far fa-eye"></span>473</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93794-kamoliddin-murzoev-messi-gol-urgan-jinni-stadionda-kuzatdi.html"><img src="/uploads/mini/294x206/21/a817dae179e708a944b552ef40d228.webp" alt="Камолиддин Мурзоев Месси гол урган ўйинни стадионда кузатди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93794-kamoliddin-murzoev-messi-gol-urgan-jinni-stadionda-kuzatdi.html">Камолиддин Мурзоев Месси гол урган ўйинни стадионда кузатди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:53</div><div class="short-date"><span class="far fa-eye"></span>500</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93792-jeski-hzhajinning-odami-ishdan-ajdaldi.html"><img src="/uploads/mini/294x206/05/235c4da74b89fb9e4990a79d76aa56.webp" alt="Эски хўжайиннинг одами ишдан ҳайдалди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93792-jeski-hzhajinning-odami-ishdan-ajdaldi.html">Эски хўжайиннинг одами ишдан ҳайдалди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:08</div><div class="short-date"><span class="far fa-eye"></span>3 681</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93790-dier-imomhzhaev-superliga-zhamoalarini-16taga-etkazish-mavzusi-tepasida-futbolimizni-rasvo-ilib-kelgan-shahslar-turibdi.html"><img src="/uploads/mini/294x206/9e/300e57c4db241f7a03d2c2fb8476de.webp" alt="Диёр Имомхўжаев: Суперлига жамоаларини 16тага етказиш мавзуси тепасида футболимизни расво қилиб келган шахслар турибди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93790-dier-imomhzhaev-superliga-zhamoalarini-16taga-etkazish-mavzusi-tepasida-futbolimizni-rasvo-ilib-kelgan-shahslar-turibdi.html">Диёр Имомхўжаев: Суперлига жамоаларини 16тага етказиш мавзуси тепасида футболимизни расво қилиб келган шахслар турибди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 22:20</div><div class="short-date"><span class="far fa-eye"></span>4 750</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93789-timur-kapadze-tish-jiniga-zhiddij-tajergarlik-kramiz.html"><img src="/uploads/mini/294x206/e5/50a939c471de10fadd4e6ff7583dec.webp" alt="Тимур Кападзе: &quot;Ўтиш ўйинига жиддий тайёргарлик кўрамиз&quot;"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93789-timur-kapadze-tish-jiniga-zhiddij-tajergarlik-kramiz.html">Тимур Кападзе: &quot;Ўтиш ўйинига жиддий тайёргарлик кўрамиз&quot;</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 21:55</div><div class="short-date"><span class="far fa-eye"></span>5 579</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/93788-luisma-jernandes-ikki-afta-davomida-birgina-sz-ustida-ishladik.html"><img src="/uploads/mini/294x206/90/b2173fe22aca959d88ab222586fb02.webp" alt="Луисма Эрнандес: &quot;Икки ҳафта давомида биргина сўз устида ишладик&quot;"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/93788-luisma-jernandes-ikki-afta-davomida-birgina-sz-ustida-ishladik.html">Луисма Эрнандес: &quot;Икки ҳафта давомида биргина сўз устида ишладик&quot;</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 21:31</div><div class="short-date"><span class="far fa-eye"></span>6 148</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br /><br /> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br />гувоҳнома билан рўйхатдан ўтган. Электрон манзил: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="640d0a020b241e05090d0a4a111e4a">[email&#160;protected]</a> <br /> <br /> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 «ALLTEN» MCHJ</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/2a/3d41de7c026eac5f90404bec688a47.webp" alt="Zamin.uz app" width="100px"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/63/41d7e85afad7c3e935fb0d20194e5f.webp" alt="Zamin.uz app android" width="100px"></a></p></div></div></div></footer></div> <div style="display:none;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a rel='noopener' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript> <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (function(){ var crWEbPushEl = document.createElement('script'); crWEbPushEl.type = "text/javascript"; crWEbPushEl.charset = "utf-8"; crWEbPushEl.src = "https://cdn.yanews24.com/Jsas3d8VBkVkG/fAy0hsWiditvKScyK7rmbpt?p_id=940&hold=1.00&subid_4=sitescript&bv=0J3QsNC20LzQuNGC0LUgItCg0LDQt9GA0LXRiNC40YLRjCIsINGH0YLQvtCx0Ysg0L%2FQvtC70YPRh9Cw0YLRjCDRg9Cy0LXQtNC%2B0LzQu9C10L3QuNGP&arr=1&htext=0KDQsNC30YDQtdGI0LjRgtC1LCDRh9GC0L7QsdGLINC%2F0L7Qu9GD0YfQsNGC0Ywg0YPQstC10LTQvtC80LvQtdC90LjRjw%3D%3D&lid=3"+"&subid_5="+encodeURIComponent(location.hostname); document.body.appendChild(crWEbPushEl); })(); </script> <script src="/templates/zaminuz/js/libs.js?4"></script> <script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'a503ae300d42dd64ee1c8f1a3e5a087d84957280';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('93801');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </body></html>
