<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Ҳамюртимиз ПСЖ билан шартнома имзолади 13-12-2021, 16:23 - Zamin.uz</title><meta name="description" content=" Токио Олимпиадасининг бронза медали совриндори Давлат Бобонов Франциянинг ПСЖ клуби аъзосига айланди. Ўз таркибига машҳур дзюдочиларни жамлаган Париж клуби Европа Лигасида иштирок этади. ПСЖ раҳбарияти Бобоновни ҳам ўз сафига қўшиб олди. Ҳамюртимиз клублар ўртасидаги Европа Лигасида Франция"><meta name="keywords" content=""><meta name="generator" content="ALLTEN (https://allten.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Ҳамюртимиз ПСЖ билан шартнома имзолади"><meta property="og:url" content="https://zamin.uz/sport/94666-amjurtimiz-pszh-bilan-shartnoma-imzoladi.html"><meta property="og:image" content="/uploads/posts/2021-12/1639389645_1636110290_1-papik-pro-p-pszh-logotip-foto-1.jpg"><meta property="og:description" content="Токио Олимпиадасининг бронза медали совриндори Давлат Бобонов Франциянинг ПСЖ клуби аъзосига айланди.Ўз таркибига машҳур дзюдочиларни жамлаган Париж клуби Европа Лигасида иштирок этади. ПСЖ раҳбарияти Бобоновни ҳам ўз сафига қўшиб олди. Ҳамюртимиз клублар ўртасидаги Европа Лигасида Франция жамоаси"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/94666-amjurtimiz-pszh-bilan-shartnoma-imzoladi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><meta name=<link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/94666-amjurtimiz-pszh-bilan-shartnoma-imzoladi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/94666-hamyurtimiz-psj-bilan-shartnoma-imzoladi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /> <link rel="apple-touch-icon" sizes="180x180" href="/templates/zaminuz/images/favicon-16x16.png?1"><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт" /> <meta name="robots" content="all"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85" /> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?25" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="/go/?#" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/94666-amjurtimiz-pszh-bilan-shartnoma-imzoladi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/94666-hamyurtimiz-psj-bilan-shartnoma-imzoladi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"><div class="sect"><div id="yandex_rtb_R-A-483496-6"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-6", renderTo: "yandex_rtb_R-A-483496-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 16:23 / 13.12.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>Ҳамюртимиз ПСЖ билан шартнома имзолади</h1></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <img data-src="/uploads/posts/2021-12/1639389645_1636110290_1-papik-pro-p-pszh-logotip-foto-1.jpg" style="max-width:100%;" alt="Ҳамюртимиз ПСЖ билан шартнома имзолади"><br>Токио Олимпиадасининг бронза медали совриндори Давлат Бобонов Франциянинг ПСЖ клуби аъзосига айланди.<br><br>Ўз таркибига машҳур дзюдочиларни жамлаган Париж клуби Европа Лигасида иштирок этади. ПСЖ раҳбарияти Бобоновни ҳам ўз сафига қўшиб олди. Ҳамюртимиз клублар ўртасидаги Европа Лигасида Франция жамоаси шарафини ҳимоя қилади ва табиийки, бу билан ўз тажрибасини янада ошириб боради.<br><br>ПСЖ таркибида афсонавий Тедди Ринер, шунингдек яқиндагина Абу-Даби "Катта Дубулға" турнирида чемпионлик шоҳсупасига кўтарилган молдовалик Денис Виеру, Альфа Джало сингари дзюдочилар бор.<br><br><div style="text-align:right;">Ўзбекистон дзюдо федерацияси матбуот хизмати</div> <a class="social-link-block social-telegram fab fa-telegram" href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" rel="nofollow" target="_blank"> “Замин” янгиликларини “Telegram”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '94666'); return false;"><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-94666" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '94666'); return false;"><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-94666" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/hayot-tarzi/94541-tonal-krem-surtishda-jl-jiladigan-4-hato.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/e0/21552068e99ae006aec4bcd94d66e7.webp" alt="Тональ крем суртишда йўл қўйиладиган 4 хато"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тональ крем суртишда йўл қўйиладиган 4 хато</div><div class="small-item-meta nowrap">10-12-2021, 16:28, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/sport/94559-baodir-zhalolov-face-to-face-marosimida-ishtirok-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/18/c96725f780dd87408739bee0f8810a.webp" alt="Баҳодир Жалолов &quot;Face to face&quot; маросимида иштирок этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Баҳодир Жалолов &quot;Face to face&quot; маросимида иштирок этди</div><div class="small-item-meta nowrap">10-12-2021, 23:44, Спорт</div></div></a><a href="https://zamin.uz/dunyo/94569-pokistonlik-toliblar-bosh-vazir-bilan-tuzilgan-tinchlik-sulini-bekor-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/2c/25c299f1f3d12271286b3d3bb75066.webp" alt="Покистонлик толиблар бош вазир билан тузилган тинчлик сулҳини бекор қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Покистонлик толиблар бош вазир билан тузилган тинчлик сулҳини бекор қилди</div><div class="small-item-meta nowrap">11-12-2021, 08:47, Дунё</div></div></a><a href="https://zamin.uz/sport/94561-transfermarkt-zbekiston-superligasi-futbolchilarining-jangi-narhlarini-jelon-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/c9/b37aad90caed200cd0fde0b3d333a8.webp" alt="Transfermarkt Ўзбекистон Суперлигаси футболчиларининг янги нархларини эълон қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Transfermarkt Ўзбекистон Суперлигаси футболчиларининг янги нархларини эълон қилди</div><div class="small-item-meta nowrap">10-12-2021, 20:50, Спорт</div></div></a><a href="https://zamin.uz/dunyo/94586-putin-eoii-jiilishida-andaj-takliflar-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/2e/e4eecf6e156812be4b4a38eb4c4d10.webp" alt="Путин ЕОИИ йиғилишида қандай таклифлар билдирди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Путин ЕОИИ йиғилишида қандай таклифлар билдирди?</div><div class="small-item-meta nowrap">11-12-2021, 15:43, Дунё</div></div></a><a href="https://zamin.uz/uzbekiston/94552-shavkat-mirzieev-birinchi-galdagi-chora-tadbirlarni-belgilab-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/97/0456a4bcd09f0481a67845d5737c34.webp" alt="Шавкат Мирзиёев биринчи галдаги чора-тадбирларни белгилаб берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев биринчи галдаги чора-тадбирларни белгилаб берди</div><div class="small-item-meta nowrap">10-12-2021, 18:14, Ўзбекистон</div></div></a><a href="https://zamin.uz/sport/94665-zbekiston-futzal-terma-zhamoasining-ozoistonga-ketgan-tarkibi-bilan-tanishing.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/7c/88a749e882a15e02815d7a9571d58c.webp" alt="Ўзбекистон футзал терма жамоасининг Қозоғистонга кетган таркиби билан танишинг"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон футзал терма жамоасининг Қозоғистонга кетган таркиби билан танишинг</div><div class="small-item-meta nowrap">Бугун, 16:00, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/94578-toshkent-irrigacija-instituti-universitetga-ajlantirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/e8/0680a3e1c45cda6b2851cef1a73b7b.webp" alt="Тошкент ирригация институти университетга айлантирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкент ирригация институти университетга айлантирилди</div><div class="small-item-meta nowrap">11-12-2021, 12:12, Жамият</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/sport/" itemprop="item"><span itemprop="name">Спорт</span></a></span> &raquo; Ҳамюртимиз ПСЖ билан шартнома имзолади</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/94668-echl-1-8-finaliga-ura-tashlandi-messi-ronalduga-arshi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/cb/d5c70c54d08d7d6866dddfa7f15e1c.webp" alt="ЕЧЛ 1/8 финалига қуръа ташланди. Месси – Роналдуга қарши"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЕЧЛ 1/8 финалига қуръа ташланди. Месси – Роналдуга қарши</div><div class="small-item-meta nowrap">Бугун, 17:12, Спорт</div></div></a><a href="https://zamin.uz/sport/94667-superliga-2021-jeng-kp-legioner-hizmatidan-fojdalangan-zhamoa-ajsi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d8/0575af1c00a2c13a533f6316d07c23.webp" alt="Суперлига-2021. Энг кўп легионер хизматидан фойдаланган жамоа қайси?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Суперлига-2021. Энг кўп легионер хизматидан фойдаланган жамоа қайси?</div><div class="small-item-meta nowrap">Бугун, 16:48, Спорт</div></div></a><a href="https://zamin.uz/sport/94665-zbekiston-futzal-terma-zhamoasining-ozoistonga-ketgan-tarkibi-bilan-tanishing.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d0/a85492cd7e987bf38ed7847830e0d5.webp" alt="Ўзбекистон футзал терма жамоасининг Қозоғистонга кетган таркиби билан танишинг"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон футзал терма жамоасининг Қозоғистонга кетган таркиби билан танишинг</div><div class="small-item-meta nowrap">Бугун, 16:00, Спорт</div></div></a><a href="https://zamin.uz/sport/94664-bugun-zhoze-mourino-shogirdlari-specija-bilan-jnajdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/2b/3168b2192299f6c25d24056f1c4cb4.webp" alt="Бугун Жозе Моуриньо шогирдлари &quot;Специя&quot; билан ўйнайди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бугун Жозе Моуриньо шогирдлари &quot;Специя&quot; билан ўйнайди</div><div class="small-item-meta nowrap">Бугун, 15:35, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/94663-katta-oa-kalmar-jini-va-kzadagi-zhin-aida-longrid.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/c7/8c17dede9c345ea3bc84a0f9c257c4.webp" alt="«Катта оға», «Кальмар ўйини» ва «кўзадаги жин» ҳақида лонгрид"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Катта оға», «Кальмар ўйини» ва «кўзадаги жин» ҳақида лонгрид</div><div class="small-item-meta nowrap">Бугун, 15:06, Жамият</div></div></a><a href="https://zamin.uz/dunyo/94662-jangi-kaledonija-francijadan-mustail-blish-uchun-referendum-tkazdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/53/0ace4183ec966422bacfdf50f3ca44.webp" alt="Янги Каледония Франциядан мустақил бўлиш учун референдум ўтказди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Янги Каледония Франциядан мустақил бўлиш учун референдум ўтказди</div><div class="small-item-meta nowrap">Бугун, 14:43, Дунё</div></div></a><a href="https://zamin.uz/sport/94661-rangnik-junajted-kamchiligini-topdi-va-uni-epish-uchun-mana-shu-uch-futbolchi-kerak.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e0/c43f39a6416f78244184848a891c64.webp" alt="Рангник “Юнайтед” камчилигини топди ва уни ёпиш учун мана шу уч футболчи керак"></div><div class="small-item-text fx-1"><div class="small-item-title title">Рангник “Юнайтед” камчилигини топди ва уни ёпиш учун мана шу уч футболчи керак</div><div class="small-item-meta nowrap">Бугун, 14:16, Спорт</div></div></a><a href="https://zamin.uz/sport/94660-zbekistonning-jeng-immat-ikki-nafar-legioneri-navbaorda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/ff/dc4df71d74278c4790ca4053c696c9.webp" alt="Ўзбекистоннинг энг қиммат икки нафар легионери “Навбаҳор”да"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистоннинг энг қиммат икки нафар легионери “Навбаҳор”да</div><div class="small-item-meta nowrap">Бугун, 13:53, Спорт</div></div></a><a href="https://zamin.uz/sport/94659-kilian-mbappe-muhlislarni-izitirgan-savollarga-zhavob-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/20/f0edb2fadb5ba18eab3b4f2afb2148.webp" alt="Килиан Мбаппе мухлисларни қизиқтирган саволларга жавоб берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Килиан Мбаппе мухлисларни қизиқтирган саволларга жавоб берди</div><div class="small-item-meta nowrap">Бугун, 13:25, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/94658-davlat-dasturlari-izhrosini-nazorat-ilish-bjicha-shtablar-tuziladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e0/5877a330f4cf1dc6106cbfe6e73fe1.webp" alt="Давлат дастурлари ижросини назорат қилиш бўйича штаблар тузилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Давлат дастурлари ижросини назорат қилиш бўйича штаблар тузилади</div><div class="small-item-meta nowrap">Бугун, 13:00, Жамият</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/dunyo/94645-rus-rezhisseri-putinga-kavkaz-respublikalariga-ozodlik-berishni-taklif-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e2/233ccf9f189ba47cbdd1b05308d5d0.webp" alt="Рус режиссёри Путинга Кавказ республикаларига озодлик беришни таклиф қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Рус режиссёри Путинга Кавказ республикаларига озодлик беришни таклиф қилди</div><div class="small-item-meta nowrap">Бугун, 00:16, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/94639-meni-jilatgan-inson.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/3e/9fcfff91247294385227bd748e8537.webp" alt="Мени йиғлатган инсон"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мени йиғлатган инсон</div><div class="small-item-meta nowrap">Кеча, 21:13, Жамият</div></div></a><a href="https://zamin.uz/dunyo/94644-tanasidan-bosh-olib-ketuvchi-zhonivorni-bilasizmi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e8/599808d96c6eb421164ecb88fce630.webp" alt="Танасидан &quot;бош олиб&quot; кетувчи жониворни биласизми?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Танасидан &quot;бош олиб&quot; кетувчи жониворни биласизми?</div><div class="small-item-meta nowrap">Кеча, 23:23, Дунё</div></div></a><a href="https://zamin.uz/sport/94637-nursulton-rziboev-navbatdagi-zhangini-tkazdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/6c/c456639418fc2790b29e0e87215abc.webp" alt="Нурсултон Рўзибоев навбатдаги жангини ўтказди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Нурсултон Рўзибоев навбатдаги жангини ўтказди</div><div class="small-item-meta nowrap">Кеча, 20:22, Спорт</div></div></a><a href="https://zamin.uz/dunyo/94641-dubaj-duneda-birinchi-blib-oozbozlikdan-voz-kechdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/a9/1651301d29b1810118a4c4763db716.webp" alt="Дубай дунёда биринчи бўлиб қоғозбозликдан воз кечди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дубай дунёда биринчи бўлиб қоғозбозликдан воз кечди</div><div class="small-item-meta nowrap">Кеча, 22:02, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/94638-zojir-mirzaev-sobi-okimning-jetirozlarga-sabab-blgan-farmojishini-bekor-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d6/ba3c0e60cdcaa9183544a69e22f9a7.webp" alt="Зойир Мирзаев собиқ ҳокимнинг эътирозларга сабаб бўлган фармойишини бекор қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Зойир Мирзаев собиқ ҳокимнинг эътирозларга сабаб бўлган фармойишини бекор қилди</div><div class="small-item-meta nowrap">Кеча, 20:46, Жамият</div></div></a><a href="https://zamin.uz/dunyo/94642-ash-dashatli-dovul-kplab-insonlarning-umriga-zomin-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e2/4e1046292bec4ed20d4d1bfda4c924.webp" alt="АҚШ: даҳшатли довул кўплаб инсонларнинг умрига зомин бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">АҚШ: даҳшатли довул кўплаб инсонларнинг умрига зомин бўлди</div><div class="small-item-meta nowrap">Кеча, 22:28, Дунё</div></div></a><a href="https://zamin.uz/sport/94634-rasman-jovan-zhokich-navbaor-futbolchisi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/c6/7c24d0b2a26bfefb71b302eb99536b.webp" alt="Расман! Йован Жокич &quot;Навбаҳор&quot; футболчиси!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Расман! Йован Жокич &quot;Навбаҳор&quot; футболчиси!</div><div class="small-item-meta nowrap">Кеча, 19:00, Спорт</div></div></a><a href="https://zamin.uz/sport/94648-formula-1-maks-ferstappen-afsonavij-ljuis-emiltonni-ortda-oldirib-zhaon-chempioniga-ajlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/1d/c92fc557b27034a20b3e1beab37009.webp" alt="Формула-1. Макс Ферстаппен афсонавий Льюис Ҳемилтонни ортда қолдириб, жаҳон чемпионига айланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Формула-1. Макс Ферстаппен афсонавий Льюис Ҳемилтонни ортда қолдириб, жаҳон чемпионига айланди</div><div class="small-item-meta nowrap">Кеча, 23:49, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/94636-adlija-vazirligi-aellar-uularini-kuchajtirish-bjicha-ator-zhiddij-takliflarni-ilgari-surdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/84/8b1972e8067f8f76d8809a992af118.webp" alt="Адлия вазирлиги аёллар ҳуқуқларини кучайтириш бўйича қатор жиддий таклифларни илгари сурди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Адлия вазирлиги аёллар ҳуқуқларини кучайтириш бўйича қатор жиддий таклифларни илгари сурди</div><div class="small-item-meta nowrap">Кеча, 20:18, Жамият</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94668-echl-1-8-finaliga-ura-tashlandi-messi-ronalduga-arshi.html"><img src="/uploads/mini/294x206/cb/d5c70c54d08d7d6866dddfa7f15e1c.webp" alt="ЕЧЛ 1/8 финалига қуръа ташланди. Месси – Роналдуга қарши"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94668-echl-1-8-finaliga-ura-tashlandi-messi-ronalduga-arshi.html">ЕЧЛ 1/8 финалига қуръа ташланди. Месси – Роналдуга қарши</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 17:12</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94667-superliga-2021-jeng-kp-legioner-hizmatidan-fojdalangan-zhamoa-ajsi.html"><img src="/uploads/mini/294x206/d8/0575af1c00a2c13a533f6316d07c23.webp" alt="Суперлига-2021. Энг кўп легионер хизматидан фойдаланган жамоа қайси?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94667-superliga-2021-jeng-kp-legioner-hizmatidan-fojdalangan-zhamoa-ajsi.html">Суперлига-2021. Энг кўп легионер хизматидан фойдаланган жамоа қайси?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 16:48</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94665-zbekiston-futzal-terma-zhamoasining-ozoistonga-ketgan-tarkibi-bilan-tanishing.html"><img src="/uploads/mini/294x206/d0/a85492cd7e987bf38ed7847830e0d5.webp" alt="Ўзбекистон футзал терма жамоасининг Қозоғистонга кетган таркиби билан танишинг"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94665-zbekiston-futzal-terma-zhamoasining-ozoistonga-ketgan-tarkibi-bilan-tanishing.html">Ўзбекистон футзал терма жамоасининг Қозоғистонга кетган таркиби билан танишинг</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 16:00</div><div class="short-date"><span class="far fa-eye"></span>1</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94664-bugun-zhoze-mourino-shogirdlari-specija-bilan-jnajdi.html"><img src="/uploads/mini/294x206/2b/3168b2192299f6c25d24056f1c4cb4.webp" alt="Бугун Жозе Моуриньо шогирдлари &quot;Специя&quot; билан ўйнайди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94664-bugun-zhoze-mourino-shogirdlari-specija-bilan-jnajdi.html">Бугун Жозе Моуриньо шогирдлари &quot;Специя&quot; билан ўйнайди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 15:35</div><div class="short-date"><span class="far fa-eye"></span>65</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94661-rangnik-junajted-kamchiligini-topdi-va-uni-epish-uchun-mana-shu-uch-futbolchi-kerak.html"><img src="/uploads/mini/294x206/e0/c43f39a6416f78244184848a891c64.webp" alt="Рангник “Юнайтед” камчилигини топди ва уни ёпиш учун мана шу уч футболчи керак"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94661-rangnik-junajted-kamchiligini-topdi-va-uni-epish-uchun-mana-shu-uch-futbolchi-kerak.html">Рангник “Юнайтед” камчилигини топди ва уни ёпиш учун мана шу уч футболчи керак</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 14:16</div><div class="short-date"><span class="far fa-eye"></span>223</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94660-zbekistonning-jeng-immat-ikki-nafar-legioneri-navbaorda.html"><img src="/uploads/mini/294x206/ff/dc4df71d74278c4790ca4053c696c9.webp" alt="Ўзбекистоннинг энг қиммат икки нафар легионери “Навбаҳор”да"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94660-zbekistonning-jeng-immat-ikki-nafar-legioneri-navbaorda.html">Ўзбекистоннинг энг қиммат икки нафар легионери “Навбаҳор”да</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 13:53</div><div class="short-date"><span class="far fa-eye"></span>291</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94659-kilian-mbappe-muhlislarni-izitirgan-savollarga-zhavob-berdi.html"><img src="/uploads/mini/294x206/20/f0edb2fadb5ba18eab3b4f2afb2148.webp" alt="Килиан Мбаппе мухлисларни қизиқтирган саволларга жавоб берди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94659-kilian-mbappe-muhlislarni-izitirgan-savollarga-zhavob-berdi.html">Килиан Мбаппе мухлисларни қизиқтирган саволларга жавоб берди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 13:25</div><div class="short-date"><span class="far fa-eye"></span>202</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/94656-bugun-chempionlar-ligasi-1-8-final-boichiga-ura-tashlanadi.html"><img src="/uploads/mini/294x206/a7/0e8b236f644431592a118458ae4935.webp" alt="Бугун чемпионлар лигаси 1/8 финал боқичига қуръа ташланади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/94656-bugun-chempionlar-ligasi-1-8-final-boichiga-ura-tashlanadi.html">Бугун чемпионлар лигаси 1/8 финал боқичига қуръа ташланади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 11:50</div><div class="short-date"><span class="far fa-eye"></span>361</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br /><br /> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br />гувоҳнома билан рўйхатдан ўтган. Электрон манзил: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a6cfc8c0c9e6dcc7cbcfc888d3dc88">[email&#160;protected]</a> <br /> <br /> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"> <span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span> <span class="adult">+18</span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 «ALLTEN» MCHJ</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/2a/3d41de7c026eac5f90404bec688a47.webp" alt="Zamin.uz app" width="100px"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/63/41d7e85afad7c3e935fb0d20194e5f.webp" alt="Zamin.uz app android" width="100px"></a></p></div></div></div></footer></div> <div style="display:none;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a rel='noopener' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript> <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (function(){ var crWEbPushEl = document.createElement('script'); crWEbPushEl.type = "text/javascript"; crWEbPushEl.charset = "utf-8"; crWEbPushEl.src = "https://cdn.yanews24.com/Jsas3d8VBkVkG/fAy0hsWiditvKScyK7rmbpt?p_id=940&hold=1.00&subid_4=sitescript&bv=0J3QsNC20LzQuNGC0LUgItCg0LDQt9GA0LXRiNC40YLRjCIsINGH0YLQvtCx0Ysg0L%2FQvtC70YPRh9Cw0YLRjCDRg9Cy0LXQtNC%2B0LzQu9C10L3QuNGP&arr=1&htext=0KDQsNC30YDQtdGI0LjRgtC1LCDRh9GC0L7QsdGLINC%2F0L7Qu9GD0YfQsNGC0Ywg0YPQstC10LTQvtC80LvQtdC90LjRjw%3D%3D&lid=3"+"&subid_5="+encodeURIComponent(location.hostname); document.body.appendChild(crWEbPushEl); })(); </script> <script src="/templates/zaminuz/js/libs.js?4"></script> <script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '1536da1c06b99b79059c7faac1f723424f9694da';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('94666');
});
//--></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </body></html>
