<!doctype html><html lang="uz" class="no-js"><head> <meta charset="utf-8"><title>Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди &raquo; Ўзбекистон янгиликлари – Zamin.uz</title><meta name="description" content="Мутахассислар ҳаммомдаги бир қарашда тоза бўлиб туюлиши мумкин бўлган оддий сочиқ қандай хавфларни келтириб чиқариши мумкинлигини маълум қилишди. Деярли барча ҳаммомларда нам ва илиқ иқлим мавжудлиги соғлиқ учун зарарли бўлган кўплаб бактерияларнинг мато юзасида пайдо бўлиши олиб келар экан, дея"><meta name="keywords" content="бўлиши, сочиқни, маълум, мумкин, бўлган, сочиқларни, нечта, ишлатиши, битта, кишининг, Мутахассислар, ювмаслик, қўлларни, сабаби, Бунинг, кўпаяди, ҳолда, Кейинги, алмаштирмаслик, тарқалган"><meta name="generator" content="NODIR GROUP (https://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди"><meta property="og:url" content="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-02/1580914935_c93d8fac305ead24de7439fe6f0f716c0205.jpg"><meta property="og:description" content="Мутахассислар ҳаммомдаги бир қарашда тоза бўлиб туюлиши мумкин бўлган оддий сочиқ қандай хавфларни келтириб чиқариши мумкинлигини маълум қилишди.Деярли барча ҳаммомларда нам ва илиқ иқлим мавжудлиги соғлиқ учун зарарли бўлган кўплаб бактерияларнинг мато юзасида пайдо бўлиши олиб келар экан, дея"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="x-default" href="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html" /><link rel="alternate" hreflang="oz" href="https://zamin.uz/oz/jamiyat/66701-mutaxassislar-sochiqlarning-salomatlik-uchun-xavfi-tomonini-aniqlashdi.html" /><meta http-equiv='X-UA-Compatible' content='IE=edge'><meta name="viewport" content="width=device-width"><meta property="article:section" content="Жамият"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><link rel="icon" type="image/png" sizes="16x16" href="/templates/zamin/images/favicon/favicon-16x16.png"><meta name="theme-color" content="#0f58a6"><meta name='wmail-verification' content='81c570ca30aee606'><meta name="google-site-verification" content="bqmwy6V5QxC5sZ8k4p0fYpA9f4fraMkwLfq32gbmPpw"><meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"><meta name="yandex-verification" content="71e2fb855040d1bc"><meta name="wot-verification" content="7965ededc1102e12cb85"/><meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /><link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/css/style.css,/templates/zamin/css/grid.css,/templates/zamin/css/engine.css,/templates/zamin/css/normalize.css&amp;29" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"></head><body><div id="wrapper" class="container"> <div class="container clearfix"> <div class="grid-24 pt-1"><div class="dle_b_960x120" data-dlebid="1" data-dlebviews="yes" data-dlebclicks="yes" ><div id="yandex_rtb_R-A-483496-4"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-4", renderTo: "yandex_rtb_R-A-483496-4", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div> </div> <header id="header" class="container clearfix"> <div class="grid-5 logotype"> <a href="/" title="Ўзбекистон янгиликлари"></a> </div> <div class="grid-7 datetime"> <div class="date"><script>var day=new Date();var weekday=new Array(7);weekday[0]="якшанба";weekday[1]="душанба";weekday[2]="сешанба";weekday[3]="чоршанба";weekday[4]="пайшанба";weekday[5]="жума";weekday[6]="шанба";document.write("" + weekday[day.getDay()]);</script>, 06 <script>var d=new Date();var month=new Array(12);month[0]="январь";month[1]="Февраль";month[2]="март";month[3]="апрель";month[4]="май";month[5]="июнь";month[6]="июль";month[7]="август";month[8]="сентябрь";month[9]="октябрь";month[10]="ноябрь";month[11]="декабрь";document.write("" + month[d.getMonth()]); </script> 2020</div><div class="time">06:30</div> </div> <div class="grid-6 forecast"> <div class="city clearfix" id="forecast-1"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+5&deg;C"> <span> <b>Тошкент +5<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-12"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="-2&deg;C"> <span> <b>Урганч -2<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-11"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+5&deg;C"> <span> <b>Бухоро +5<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-10"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+4&deg;C"> <span> <b>Навоий +4<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-9"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+6&deg;C"> <span> <b>Термиз +6<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <div class="city clearfix" id="forecast-8"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+6&deg;C"> <span> <b>Қарши +6<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-7"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+4&deg;C"> <span> <b>Самарқанд +4<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <div class="city clearfix" id="forecast-6"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+6&deg;C"> <span> <b>Жиззах +6<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-5"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+6&deg;C"> <span> <b>Гулистон +6<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-4"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+2&deg;C"> <span> <b>Фарғона +2<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-3"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+2&deg;C"> <span> <b>Наманган +2<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-2"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="+1&deg;C"> <span> <b>Андижон +1<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-13"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="-3&deg;C"> <span> <b>Нукус -3<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <ul class="cities"> <li data-id="1">Тошкент</li> <li data-id="2">Андижон</li> <li data-id="3">Наманган</li> <li data-id="4">Фарғона</li> <li data-id="5">Гулистон</li> <li data-id="6">Жиззах</li> <li data-id="7">Самарқанд</li> <li data-id="8">Қарши</li> <li data-id="9">Термиз</li> <li data-id="10">Навоий</li> <li data-id="11">Бухоро</li> <li data-id="12">Урганч</li> <li data-id="13">Нукус</li> </ul> </div> <div class="grid-6 search"> <form action="/index.php?do=search" name="searchform" method="POST"> <input type="hidden" name="do" value="search"/> <input type="hidden" name="subaction" value="search"/> <input type="text" style="height:25px" name="story" id="story" value="" placeholder="Қидирув"> </form> <ul class="inline language"><li> <a href="https://zamin.uz/oz/jamiyat/66701-mutaxassislar-sochiqlarning-salomatlik-uchun-xavfi-tomonini-aniqlashdi.html"> <span data-lang="oz"> <span class="icl_lang_sel_current">O‘Z</span> </span> </a></li><li> <a href="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html"> <span data-lang="uz"> <span class="icl_lang_sel_current">ЎЗ</span> </span> </a></li></ul> </div> </header> <nav id="nav-header" class="container clearfix" data-more="<i class='fa fa-ellipsis-v' aria-hidden='true'></i>"> <div class="grid-24 inner"><ul class="inline"><li><a href="/"><i class="fas fa-home"></i></a></li><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a></li><li><a href="https://zamin.uz/jamiyat/">Жамият</a></li><li><a href="https://zamin.uz/dunyo/">Дунё</a></li><li><a href="https://zamin.uz/madaniyat/">Маданият</a></li><li><a href="https://zamin.uz/sport/">Спорт</a></li><li><a href="https://zamin.uz/texnologiya/">Технология</a></li><li><a href="https://zamin.uz/avto/">Авто</a></li><li><a href="https://zamin.uz/iqtisodiyot/">Иқтисодиёт</a></li><li><a href="https://zamin.uz/tibbiyot/">Тиббиёт</a></li><li><a href="https://zamin.uz/hayot-tarzi/">Ҳаёт тарзи</a></li></ul></div> </nav><div id="layout" class="container"> <div class="clearfix"> <section id="content" class="grid-16 archive"> <main id="main-content"><div itemscope itemtype="http://schema.org/Product"><section id="content" class="article" itemscope itemtype="http://schema.org/Article"> <h1 class="title-news">Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди</h1> <div class="date-and-category-full"> <li title="Бугун, 06:00"><i class="fas fa-clock"></i> 06 февраль 2020, 06:00</li> <li title="95"><i class="far fa-eye"></i> 95</li>  <li title="Жамият"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></li> </div> <article> <img src="/uploads/posts/2020-02/1580914935_c93d8fac305ead24de7439fe6f0f716c0205.jpg" style="max-width:100%;" alt="Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди"><br>Мутахассислар ҳаммомдаги бир қарашда тоза бўлиб туюлиши мумкин бўлган оддий сочиқ қандай хавфларни келтириб чиқариши мумкинлигини маълум <a href="https://zamin.uz/index.php?do=go&amp;url=aHR0cDovL3hzLnV6L3V6a3IvcG9zdC9tdXRha2hhc3Npc2xhci1zb2NoaXFsYXJuaW5nLXNhbG9tYXRsaWstdWNodW4ta2hhdmZpLXRvbW9uaW5pLWFuaXFsYXNoZGk%3D" target="_blank">қилишди</a>.<br><br>Деярли барча ҳаммомларда нам ва илиқ иқлим мавжудлиги соғлиқ учун зарарли бўлган кўплаб бактерияларнинг мато юзасида пайдо бўлиши олиб келар экан, дея маълум қилди belnovosti.by.<br><br>Гап шундаки, бундай шароитда бактериялар сочиқларга ўралган ҳолда кўпаяди. Бунинг сабаби қўлларни тоза ювмаслик ёки бир нечта кишининг битта сочиқни ишлатиши бўлиши мумкин. Кейинги кенг тарқалган хато – сочиқларни тез-тез алмаштирмаслик. <br><br>Шифокорлар камида уч кунда бир марта сочиқни алмаштиришни маслаҳат беришади.<br>Мутахассисларнинг таъкидлашларича, сочиқларни, албатта, 60 даража ҳароратда ювиш керак. </article> <br> <a class="social-link-block social-odnoklassniki fab fa-odnoklassniki" href="https://ok.ru/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Одноклассники”да кузатиб боринг</a> <div class="social-links"><div class="social ya-share2" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,whatsapp," data-counter=""></div><p>Хабарни дўстларингизга улашинг</p><div class="like"> <a href="#" onclick="doRate('plus', '66701'); return false;" ><i class="fa fa-lg fa-thumbs-up" style="color:green" aria-hidden="true"></i> <span style="color:green"><span id="vote-num-id-66701">0</span></span></a> <a href="#" onclick="doRate('minus', '66701'); return false;" ><i class="fa fa-lg fa-thumbs-down" style="color:red" aria-hidden="true"></i> <span style="color:red"></span></a> </div> <div class="clear"></div></div> <div class="clear"></div> <link rel="stylesheet" href="/templates/zamin/css/navigation.css" type="text/css" media="all"> <script src="https://yastatic.net/share2/share.js"></script>  <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="{numb_rate}"> <meta itemprop="ratingCount" content="{numb_vote}"> </span> <meta itemprop="name" content="Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди"> </section></div></main><div class="speedbar nowrap"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/" itemprop="url"><span itemprop="title">Янгиликлар</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/jamiyat/" itemprop="url"><span itemprop="title">Жамият</span></a></span> &raquo; Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди</span></div> </section> <aside id="sidebar" class="grid-8"> <div style="padding-bottom:10px"> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Сўнгги янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html" title="Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди"><span class="time">06:00</span>&nbsp;Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/66711-nigmatilla-yuldoshev-surhonda-yuribdi-hush.html" title="Ниғматилла Йўлдошев Сурхонда юрибди. Хўш?"><span class="time">00:13</span>&nbsp;Ниғматилла Йўлдошев Сурхонда юрибди. Хўш?</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/66704-halq-banki-tizimdagi-nosozlik-haqida-vaqtida-habar-bermadi-fuqarolar-norozi-bulishdi.html" title="Халқ банки тизимдаги носозлик ҳақида вақтида хабар бермади: Фуқаролар норози бўлишди"><span class="time">23:56</span>&nbsp;Халқ банки тизимдаги носозлик ҳақида вақтида хабар бермади: Фуқаролар норози бўлишди</a></li><li class="clearfix"><a href="https://zamin.uz/iqtisodiyot/66699-shavkat-mirzieev-tashqi-savdoga-tusiq-bulaetgan-muammolar-buyicha-yigilish-utkazdi.html" title="Шавкат Мирзиёев ташқи савдога тўсиқ бўлаётган муаммолар бўйича йиғилиш ўтказди"><span class="time">23:36</span>&nbsp;Шавкат Мирзиёев ташқи савдога тўсиқ бўлаётган муаммолар бўйича йиғилиш ўтказди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/66702-u-gol-urish-uchun-yashaydi-dune-futboli-yulduzlari-krishtianu-ronaldu-haqida.html" title="«У гол уриш учун яшайди». Дунё футболи юлдузлари Криштиану Роналду ҳақида"><span class="time">23:18</span>&nbsp;«У гол уриш учун яшайди». Дунё футболи юлдузлари Криштиану Роналду ҳақида</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/66710-istanbul-aeroportida-samolet-qunish-vaqtida-uchga-bulaklanib-ketdi-foto.html" title="Истанбул аэропортида самолёт қўниш вақтида учга бўлакланиб кетди (фото)"><span class="time">23:12</span>&nbsp;Истанбул аэропортида самолёт қўниш вақтида учга бўлакланиб кетди (фото)</a></li><li class="clearfix"><a href="https://zamin.uz/sport/66708-fergyuson-ronalduga-barchasi-uchun-rahmat-sen-buyuk-futbolchi-va-insonsan.html" title="Фергюсон Роналдуга: “Барчаси учун раҳмат, сен буюк футболчи ва инсонсан”"><span class="time">23:01</span>&nbsp;Фергюсон Роналдуга: “Барчаси учун раҳмат, сен буюк футболчи ва инсонсан”</a></li><li class="clearfix"><a href="https://zamin.uz/sport/66707-vadim-abramov-urnimizdan-turib-maqsadimiz-sari-intilishda-davom-etamiz.html" title="Вадим Абрамов: “Ўрнимиздан туриб&quot; мақсадимиз сари интилишда давом этамиз”"><span class="time">22:54</span>&nbsp;Вадим Абрамов: “Ўрнимиздан туриб&quot; мақсадимиз сари интилишда давом этамиз”</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/66706-hitoyda-koronavirusni-tuhtatuvchi-dorilar-tuplami-topilgani-malum-qilindi.html" title="Хитойда коронавирусни тўхтатувчи дорилар тўплами топилгани маълум қилинди"><span class="time">22:33</span>&nbsp;Хитойда коронавирусни тўхтатувчи дорилар тўплами топилгани маълум қилинди</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/66700-birinchi-marta-koronavirus-onadan-homilaga-yuqishi-qayd-etildi.html" title="Биринчи марта коронавирус онадан ҳомилага юқиши қайд этилди"><span class="time">22:23</span>&nbsp;Биринчи марта коронавирус онадан ҳомилага юқиши қайд этилди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/66694-bektemir-meliquziev-navbatdagi-jangni-meksikalik-bokschiga-qarshi-utkazadi.html" title="Бектемир Мелиқўзиев навбатдаги жангни мексикалик боксчига қарши ўтказади"><span class="time">22:08</span>&nbsp;Бектемир Мелиқўзиев навбатдаги жангни мексикалик боксчига қарши ўтказади</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/66698-harbiy-hizmatchiga-otmga-kirishi-uchun-tavsiyanoma-berish-tartibi-belgilandi.html" title="Ҳарбий хизматчига ОТМга кириши учун тавсиянома бериш тартиби белгиланди"><span class="time">21:50</span>&nbsp;Ҳарбий хизматчига ОТМга кириши учун тавсиянома бериш тартиби белгиланди</a></li></ul> </div> </div> <div style="padding:10px 0;"> <div id="yandex_rtb_R-A-483496-3"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Мавзуга оид янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/hayot-tarzi/52947-aktrisa-luiza-rasulova-tugilgan-kunini-nishonlamoqda-foto.html"><span class="time">10:30</span>&nbsp;Актриса Луиза Расулова туғилган кунини нишонламоқда (фото)</a></li><li class="clearfix"><a href="https://zamin.uz/hayot-tarzi/41286-shayh-muhammad-sodiq-muhammad-yusuf-issiq-sovuq-qilishlaridan-qurqmang-video.html"><span class="time">13:30</span>&nbsp;Шайх Муҳаммад Содиқ Муҳаммад Юсуф: «Иссиқ-совуқ қилишларидан қўрқманг!» (видео)</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/40534-aqshdagi-al-buhoriy-islom-markazi-faoliyati-video.html"><span class="time">09:53</span>&nbsp;АҚШдаги «Ал Бухорий Ислом маркази» фаолияти (видео)</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/39512-16-fevral-voqealari-ishtirokchisi-zokir-rahimov-turkiyada-qulga-olindi-video.html"><span class="time">20:07</span>&nbsp;16 февраль воқеалари иштирокчиси Зокир Раҳимов Туркияда қўлга олинди (видео)</a></li><li class="clearfix"><a href="https://zamin.uz/texnologiya/4970-beeline-zbekistondagi-eurasia-mobile-challenge-oliblarini-elon-iladi.html"><span class="time">15:03</span>&nbsp;“Beeline” Ўзбекистондаги “Eurasia Mobile Challenge” ғолибларини эълон қилади</a></li></ul> <div class="splitter"></div> </div> </div> </aside> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/uzbekiston/" title="Ўзбекистон">Ўзбекистон</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/uzbekiston/66676-uzbekistan-airways-va-uzbekistan-airports-baenot-bilan-chiqdi.html" title="Uzbekistan Airways ва Uzbekistan Airports баёнот билан чиқди"><img src="/uploads/poster/kichkina/b1/d0be194b37c4b8e0774342edb698f3.jpg" alt="Uzbekistan Airways ва Uzbekistan Airports баёнот билан чиқди">Uzbekistan Airways ва Uzbekistan Airports баёнот билан чиқди</a></li><li > <a href="https://zamin.uz/uzbekiston/66670-6-fevral-kuni-uzbekistonda-qanday-ob-havo-kutilmoqda.html" title="6 февраль куни Ўзбекистонда қандай об-ҳаво кутилмоқда?">6 февраль куни Ўзбекистонда қандай об-ҳаво кутилмоқда?</a></li><li > <a href="https://zamin.uz/uzbekiston/66660-jinoyat-ishi-quzgatilgunga-qadar-ushlab-turish-tartibida-uzgarish-buladi.html" title="Жиноят иши қўзғатилгунга қадар ушлаб туриш тартибида ўзгариш бўлади">Жиноят иши қўзғатилгунга қадар ушлаб туриш тартибида ўзгариш бўлади</a></li><li > <a href="https://zamin.uz/uzbekiston/66642-ulik-normalar-chiqarib-tashlandi.html" title="“Ўлик” нормалар чиқариб ташланди">“Ўлик” нормалар чиқариб ташланди</a></li><li > <a href="https://zamin.uz/uzbekiston/66644-prezident-bu-majburiy-mehnatga-jalb-qilish-amalietiga-butunlay-chek-quyadi.html" title="Президент: «Бу мажбурий меҳнатга жалб қилиш амалиётига бутунлай чек қўяди»">Президент: «Бу мажбурий меҳнатга жалб қилиш амалиётига бутунлай чек қўяди»</a></li><li > <a href="https://zamin.uz/uzbekiston/66622-rossiyalik-vlogerlar-uzbek-milliy-taomlarini-dunega-tanitmoqda-foto.html" title="Россиялик влогерлар ўзбек миллий таомларини дунёга танитмоқда (фото)">Россиялик влогерлар ўзбек миллий таомларини дунёга танитмоқда (фото)</a></li><li > <a href="https://zamin.uz/uzbekiston/66616-5-fevral-kuni-uzbekistonda-kutilaetgan-ob-havo-malumoti.html" title="5 февраль куни Ўзбекистонда кутилаётган об-ҳаво маълумоти">5 февраль куни Ўзбекистонда кутилаётган об-ҳаво маълумоти</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/jamiyat/" title="Жамият">Жамият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/jamiyat/66701-mutahassislar-sochiqlarning-salomatlik-uchun-havfi-tomonini-aniqlashdi.html" title="Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди"><img src="/uploads/poster/kichkina/17/45c5aadc649dd70f8bf16dfe3eebd5.jpg" alt="Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди">Мутахассислар сочиқларнинг саломатлик учун хавфи томонини аниқлашди</a></li><li > <a href="https://zamin.uz/jamiyat/66711-nigmatilla-yuldoshev-surhonda-yuribdi-hush.html" title="Ниғматилла Йўлдошев Сурхонда юрибди. Хўш?">Ниғматилла Йўлдошев Сурхонда юрибди. Хўш?</a></li><li > <a href="https://zamin.uz/jamiyat/66704-halq-banki-tizimdagi-nosozlik-haqida-vaqtida-habar-bermadi-fuqarolar-norozi-bulishdi.html" title="Халқ банки тизимдаги носозлик ҳақида вақтида хабар бермади: Фуқаролар норози бўлишди">Халқ банки тизимдаги носозлик ҳақида вақтида хабар бермади: Фуқаролар норози бўлишди</a></li><li > <a href="https://zamin.uz/jamiyat/66700-birinchi-marta-koronavirus-onadan-homilaga-yuqishi-qayd-etildi.html" title="Биринчи марта коронавирус онадан ҳомилага юқиши қайд этилди">Биринчи марта коронавирус онадан ҳомилага юқиши қайд этилди</a></li><li > <a href="https://zamin.uz/jamiyat/66698-harbiy-hizmatchiga-otmga-kirishi-uchun-tavsiyanoma-berish-tartibi-belgilandi.html" title="Ҳарбий хизматчига ОТМга кириши учун тавсиянома бериш тартиби белгиланди">Ҳарбий хизматчига ОТМга кириши учун тавсиянома бериш тартиби белгиланди</a></li><li > <a href="https://zamin.uz/jamiyat/66703-menga-bu-ayblov-ogir-botadi.html" title="Менга бу айблов оғир ботади...">Менга бу айблов оғир ботади...</a></li><li > <a href="https://zamin.uz/jamiyat/66693-quvada-tez-erdam-mashinasi-oynasi-sindirildi-haydovchi-hushdan-ketkazildi-shifokorini-esa.html" title="Қувада «тез ёрдам» машинаси ойнаси синдирилди, ҳайдовчи ҳушдан кетказилди, шифокорини эса...">Қувада «тез ёрдам» машинаси ойнаси синдирилди, ҳайдовчи ҳушдан кетказилди, шифокорини эса...</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/dunyo/" title="Дунё">Дунё</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/dunyo/66710-istanbul-aeroportida-samolet-qunish-vaqtida-uchga-bulaklanib-ketdi-foto.html" title="Истанбул аэропортида самолёт қўниш вақтида учга бўлакланиб кетди (фото)"><img src="/uploads/poster/kichkina/5e/a1e6b190da0153315e64af4a7fb80a.jpg" alt="Истанбул аэропортида самолёт қўниш вақтида учга бўлакланиб кетди (фото)">Истанбул аэропортида самолёт қўниш вақтида учга бўлакланиб кетди (фото)</a></li><li > <a href="https://zamin.uz/dunyo/66706-hitoyda-koronavirusni-tuhtatuvchi-dorilar-tuplami-topilgani-malum-qilindi.html" title="Хитойда коронавирусни тўхтатувчи дорилар тўплами топилгани маълум қилинди">Хитойда коронавирусни тўхтатувчи дорилар тўплами топилгани маълум қилинди</a></li><li > <a href="https://zamin.uz/dunyo/66697-muhtasham-yuz-yil-serialidagi-akter-16-yilga-qamaldi.html" title="«Муҳташам юз йил» сериалидаги актёр 16 йилга қамалди">«Муҳташам юз йил» сериалидаги актёр 16 йилга қамалди</a></li><li > <a href="https://zamin.uz/dunyo/66695-putin-uchun-uyushtirilgan-fuqarolar-bilan-suhbatda-snayperlarni-sezib-qolishdi.html" title="Путин учун уюштирилган “фуқаролар билан суҳбат“да снайперларни сезиб қолишди">Путин учун уюштирилган “фуқаролар билан суҳбат“да снайперларни сезиб қолишди</a></li><li > <a href="https://zamin.uz/dunyo/66684-qozogiston-koronavirusga-qarshi-kurashish-uchun-92-million-dollar-ajratdi.html" title="Қозоғистон коронавирусга қарши курашиш учун 9,2 миллион доллар ажратди">Қозоғистон коронавирусга қарши курашиш учун 9,2 миллион доллар ажратди</a></li><li > <a href="https://zamin.uz/dunyo/66680-prezident-uzbeklarni-haqorat-qilganmidi-video.html" title="Президент ўзбекларни ҳақорат қилганмиди? (видео)">Президент ўзбекларни ҳақорат қилганмиди? (видео)</a></li><li > <a href="https://zamin.uz/dunyo/66669-tramp-millatga-murojaat-qildi-pelosi-uning-nutqi-matnini-yirtib-tashladi-video.html" title="Трамп миллатга мурожаат қилди, Пелоси унинг нутқи матнини йиртиб ташлади (видео)">Трамп миллатга мурожаат қилди, Пелоси унинг нутқи матнини йиртиб ташлади (видео)</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/texnologiya/" title="Технология">Технология</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/texnologiya/66673-uzbekistonda-aholining-mobil-aloqa-bilan-qamrovi-96-foizga-etdi.html" title="Ўзбекистонда аҳолининг мобил алоқа билан қамрови 96 фоизга етди"><img src="/uploads/poster/kichkina/73/043e9fb0cd9dfcb9ac39c2c1e85144.jpg" alt="Ўзбекистонда аҳолининг мобил алоқа билан қамрови 96 фоизга етди">Ўзбекистонда аҳолининг мобил алоқа билан қамрови 96 фоизга етди</a></li><li > <a href="https://zamin.uz/texnologiya/66617-buhoroda-innovacion-traktor-yaratildi-foto.html" title="Бухорода инновацион трактор яратилди (фото)">Бухорода инновацион трактор яратилди (фото)</a></li><li > <a href="https://zamin.uz/texnologiya/66578-rossiya-uzbekistonga-koronavirusni-aniqlovchi-test-uskunalarni-yubordi.html" title="Россия Ўзбекистонга коронавирусни аниқловчи тест-ускуналарни юборди">Россия Ўзбекистонга коронавирусни аниқловчи тест-ускуналарни юборди</a></li><li > <a href="https://zamin.uz/texnologiya/66586-yaponiyada-aqlli-traktorlar-yaratildi.html" title="Японияда “ақлли” тракторлар яратилди">Японияда “ақлли” тракторлар яратилди</a></li><li > <a href="https://zamin.uz/texnologiya/66470-rus-kompaniyasi-iphone-11ning-kiperbrank-uslubida-qayta-jihozlangan-variantini-taqdim-etdi-video.html" title="Рус компанияси iPhone 11‘нинг кипербранк услубида қайта жиҳозланган вариантини тақдим этди (видео)">Рус компанияси iPhone 11‘нинг кипербранк услубида қайта жиҳозланган вариантини тақдим этди (видео)</a></li><li > <a href="https://zamin.uz/texnologiya/66387-koronavirusni-yuqtirganlikni-aniqlaydigan-yangi-dastur-yaratildi.html" title="Коронавирусни юқтирганликни аниқлайдиган янги дастур яратилди">Коронавирусни юқтирганликни аниқлайдиган янги дастур яратилди</a></li><li > <a href="https://zamin.uz/texnologiya/66380-kanadada-ishlab-chiqilgan-ekzoskelet-ginness-rekordlar-kitobiga-kiritildi-video.html" title="Канадада ишлаб чиқилган экзоскелет Гиннесс рекордлар китобига киритилди (видео)">Канадада ишлаб чиқилган экзоскелет Гиннесс рекордлар китобига киритилди (видео)</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/avto/" title="Авто">Авто</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/avto/66643-uzauto-motors-savdo-tizimida-inson-omili-aralashuviga-yul-quyilmaydi.html" title="UzAuto Motors: Савдо тизимида инсон омили аралашувига йўл қўйилмайди"><img src="/uploads/poster/kichkina/ed/e2031192ffcd3c8a01fa4072d96a3a.jpg" alt="UzAuto Motors: Савдо тизимида инсон омили аралашувига йўл қўйилмайди">UzAuto Motors: Савдо тизимида инсон омили аралашувига йўл қўйилмайди</a></li><li > <a href="https://zamin.uz/avto/66414-qozogistonlik-avtoishqibozlar-qaysi-brendni-afzal-kuradi.html" title="Қозоғистонлик автоишқибозлар қайси брендни афзал кўради?">Қозоғистонлик автоишқибозлар қайси брендни афзал кўради?</a></li><li > <a href="https://zamin.uz/avto/66412-2022-yildan-bazi-toifadagi-transport-vositalarini-olib-kirish-sotish-va-ulardan-foydalanish-taqiqlanadi.html" title="2022 йилдан баъзи тоифадаги транспорт воситаларини олиб кириш, сотиш ва улардан фойдаланиш тақиқланади">2022 йилдан баъзи тоифадаги транспорт воситаларини олиб кириш, сотиш ва улардан фойдаланиш тақиқланади</a></li><li > <a href="https://zamin.uz/avto/66374-avtomobil-bahosini-1-daqiqada-aniqlash-mumkin.html" title="Автомобил баҳосини 1 дақиқада аниқлаш мумкин">Автомобил баҳосини 1 дақиқада аниқлаш мумкин</a></li><li > <a href="https://zamin.uz/avto/66295-qozogistonning-jac-s3-va-jac-s5-rusumli-avtomobillari-uzbekistonga-etkazib-beriladi.html" title="Қозоғистоннинг JAC S3 va JAC S5 русумли автомобиллари Ўзбекистонга етказиб берилади">Қозоғистоннинг JAC S3 va JAC S5 русумли автомобиллари Ўзбекистонга етказиб берилади</a></li><li > <a href="https://zamin.uz/avto/66294-uzavtosanoat-qozogistonga-50-mln-dollarlik-avtomobillar-etkazib-beradi.html" title="«Ўзавтосаноат» Қозоғистонга 50 млн. долларлик автомобиллар етказиб беради">«Ўзавтосаноат» Қозоғистонга 50 млн. долларлик автомобиллар етказиб беради</a></li><li > <a href="https://zamin.uz/avto/66205-uzbekistonda-ishlab-chiqarilgan-isuzu-pikaplarining-narhlari-elon-qilindi.html" title="Ўзбекистонда ишлаб чиқарилган Isuzu пикапларининг нархлари эълон қилинди">Ўзбекистонда ишлаб чиқарилган Isuzu пикапларининг нархлари эълон қилинди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/sport/" title="Спорт">Спорт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/sport/66702-u-gol-urish-uchun-yashaydi-dune-futboli-yulduzlari-krishtianu-ronaldu-haqida.html" title="«У гол уриш учун яшайди». Дунё футболи юлдузлари Криштиану Роналду ҳақида"><img src="/uploads/poster/kichkina/24/a9daa029db1e07bc470d66ee01d27b.jpg" alt="«У гол уриш учун яшайди». Дунё футболи юлдузлари Криштиану Роналду ҳақида">«У гол уриш учун яшайди». Дунё футболи юлдузлари Криштиану Роналду ҳақида</a></li><li > <a href="https://zamin.uz/sport/66708-fergyuson-ronalduga-barchasi-uchun-rahmat-sen-buyuk-futbolchi-va-insonsan.html" title="Фергюсон Роналдуга: “Барчаси учун раҳмат, сен буюк футболчи ва инсонсан”">Фергюсон Роналдуга: “Барчаси учун раҳмат, сен буюк футболчи ва инсонсан”</a></li><li > <a href="https://zamin.uz/sport/66707-vadim-abramov-urnimizdan-turib-maqsadimiz-sari-intilishda-davom-etamiz.html" title="Вадим Абрамов: “Ўрнимиздан туриб&quot; мақсадимиз сари интилишда давом этамиз”">Вадим Абрамов: “Ўрнимиздан туриб&quot; мақсадимиз сари интилишда давом этамиз”</a></li><li > <a href="https://zamin.uz/sport/66694-bektemir-meliquziev-navbatdagi-jangni-meksikalik-bokschiga-qarshi-utkazadi.html" title="Бектемир Мелиқўзиев навбатдаги жангни мексикалик боксчига қарши ўтказади">Бектемир Мелиқўзиев навбатдаги жангни мексикалик боксчига қарши ўтказади</a></li><li > <a href="https://zamin.uz/sport/66696-2020-yilda-uzbekistondagi-barcha-futbol-uchrashuvlari-taqvimi-elon-qilindi.html" title="2020 йилда Ўзбекистондаги барча футбол учрашувлари тақвими эълон қилинди">2020 йилда Ўзбекистондаги барча футбол учрашувлари тақвими эълон қилинди</a></li><li > <a href="https://zamin.uz/sport/66690-rossiya-jch-2022ga-quyilmasligi-haqida-hat-olgani-rostmi.html" title="Россия ЖЧ-2022га қўйилмаслиги ҳақида хат олгани ростми?">Россия ЖЧ-2022га қўйилмаслиги ҳақида хат олгани ростми?</a></li><li > <a href="https://zamin.uz/sport/66683-pfl-superligada-nechta-jamoa-ishtirok-etishini-malum-qildi.html" title="ПФЛ Суперлигада нечта жамоа иштирок этишини маълум қилди">ПФЛ Суперлигада нечта жамоа иштирок этишини маълум қилди</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/madaniyat/" title="Маданият">Маданият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/madaniyat/66679-vazir-horij-seriallarini-beruhsat-namoyish-etish-katta-muammo-keltirib-chiqarishi-mumkin.html" title="Вазир: Хориж сериалларини берухсат намойиш этиш катта муаммо келтириб чиқариши мумкин"><img src="/uploads/poster/kichkina/c4/9fae179ca6fb416ce420b63ccee25f.jpg" alt="Вазир: Хориж сериалларини берухсат намойиш этиш катта муаммо келтириб чиқариши мумкин">Вазир: Хориж сериалларини берухсат намойиш этиш катта муаммо келтириб чиқариши мумкин</a></li><li > <a href="https://zamin.uz/madaniyat/66666-prezident-uzbekistonda-raqs-sanatini-rivojlantirish-buyicha-qarorni-imzoladi.html" title="Президент Ўзбекистонда рақс санъатини ривожлантириш бўйича қарорни имзолади">Президент Ўзбекистонда рақс санъатини ривожлантириш бўйича қарорни имзолади</a></li><li > <a href="https://zamin.uz/madaniyat/66649-ozodbek-nazarbekov-eshlar-tezroq-pasport-olsamu-rossiyaga-ketsam-deydi.html" title="Озодбек Назарбеков: «Ёшлар тезроқ паспорт олсаму, Россияга кетсам, дейди»">Озодбек Назарбеков: «Ёшлар тезроқ паспорт олсаму, Россияга кетсам, дейди»</a></li><li > <a href="https://zamin.uz/madaniyat/66650-ozodbek-nazarbekov-madaniyat-vazirligi-faoliyati-tadbirbozlikdan-iborat-bulib-qoldi.html" title="Озодбек Назарбеков: «Маданият вазирлиги фаолияти тадбирбозликдан иборат бўлиб қолди»">Озодбек Назарбеков: «Маданият вазирлиги фаолияти тадбирбозликдан иборат бўлиб қолди»</a></li><li > <a href="https://zamin.uz/madaniyat/66648-ozodbek-nazarbekov-qaysi-gapi-uchun-tanqid-ostida-qolgan-edi.html" title="Озодбек Назарбеков қайси гапи учун танқид остида қолган эди?">Озодбек Назарбеков қайси гапи учун танқид остида қолган эди?</a></li><li > <a href="https://zamin.uz/madaniyat/66577-1917-filmi-bafta-mukofotini-qulga-kiritdi-video.html" title="“1917” фильми BAFTA мукофотини қўлга киритди (видео)">“1917” фильми BAFTA мукофотини қўлга киритди (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/66485-halollik-vakcinasi-vijdonimizni-uygotib-qurum-bosgan-zehniyatimizni-tozalaydi.html" title="“Ҳалоллик вакцинаси” виждонимизни уйғотиб, қурум босган зеҳниятимизни тозалайди">“Ҳалоллик вакцинаси” виждонимизни уйғотиб, қурум босган зеҳниятимизни тозалайди</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/tibbiyot/" title="Тиббиёт">Тиббиёт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/tibbiyot/66537-koronavirus-yuqqan-inson-upkasining-surati-ilk-bor-elon-qilindi.html" title="Коронавирус юққан инсон ўпкасининг сурати илк бор эълон қилинди"><img src="/uploads/poster/kichkina/a7/98cc0296264a7122bdd86ffcee5024.jpg" alt="Коронавирус юққан инсон ўпкасининг сурати илк бор эълон қилинди">Коронавирус юққан инсон ўпкасининг сурати илк бор эълон қилинди</a></li><li > <a href="https://zamin.uz/tibbiyot/66269-yurtimiz-bozorlarida-sotilaetgan-banandan-koronavirus-yuqishi-mumkinmi.html" title="Юртимиз бозорларида сотилаётган банандан коронавирус юқиши мумкинми?">Юртимиз бозорларида сотилаётган банандан коронавирус юқиши мумкинми?</a></li><li > <a href="https://zamin.uz/tibbiyot/66138-hitoy-koronavirusga-qarshi-vakcina-ishlab-chiqarishni-boshladi.html" title="Хитой коронавирусга қарши вакцина ишлаб чиқаришни бошлади">Хитой коронавирусга қарши вакцина ишлаб чиқаришни бошлади</a></li><li > <a href="https://zamin.uz/tibbiyot/66068-koronavirus-u-qanday-yuqadi-va-undan-qanday-himoyalanish-mumkin.html" title="Коронавирус: У қандай юқади ва ундан қандай ҳимояланиш мумкин?">Коронавирус: У қандай юқади ва ундан қандай ҳимояланиш мумкин?</a></li><li > <a href="https://zamin.uz/tibbiyot/65928-rossiyada-koronavirusga-qarshi-vakcina-yaratish-uchun-zagotovka-borligi-malum-buldi.html" title="Россияда коронавирусга қарши вакцина яратиш учун “заготовка” борлиги маълум бўлди">Россияда коронавирусга қарши вакцина яратиш учун “заготовка” борлиги маълум бўлди</a></li><li > <a href="https://zamin.uz/tibbiyot/65916-7-mingga-yaqin-ses-hodimi-ishdan-bushatilmoqda-ular-qonunan-qanday-huquqlarga-ega.html" title="7 мингга яқин «СЭС» ходими ишдан бўшатилмоқда. Улар қонунан қандай ҳуқуқларга эга?">7 мингга яқин «СЭС» ходими ишдан бўшатилмоқда. Улар қонунан қандай ҳуқуқларга эга?</a></li><li > <a href="https://zamin.uz/tibbiyot/65862-olimlar-infarktning-yangi-sababini-aniqlashdi.html" title="Олимлар инфарктнинг янги сабабини аниқлашди">Олимлар инфарктнинг янги сабабини аниқлашди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/hayot-tarzi/" title="Ҳаёт тарзи">Ҳаёт тарзи</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/hayot-tarzi/66582-saratonga-chalinmaslikning-eng-oddiy-turt-yuli-malum-qilindi.html" title="Саратонга чалинмасликнинг энг оддий тўрт йўли маълум қилинди"><img src="/uploads/poster/kichkina/b9/50683ae3e8986d0d3741c573859455.jpg" alt="Саратонга чалинмасликнинг энг оддий тўрт йўли маълум қилинди">Саратонга чалинмасликнинг энг оддий тўрт йўли маълум қилинди</a></li><li > <a href="https://zamin.uz/hayot-tarzi/66550-smartfonlar-saraton-kasalligini-keltirib-chiqaradi.html" title="Смартфонлар саратон касаллигини келтириб чиқаради">Смартфонлар саратон касаллигини келтириб чиқаради</a></li><li > <a href="https://zamin.uz/hayot-tarzi/66557-odamning-buyi-necha-eshgacha-usadi.html" title="Одамнинг бўйи неча ёшгача ўсади?">Одамнинг бўйи неча ёшгача ўсади?</a></li><li > <a href="https://zamin.uz/hayot-tarzi/66436-shavkat-mirzieev-tibbiet-tizimida-katta-uzgarishlar-kutilyapti.html" title="Шавкат Мирзиёев: Тиббиёт тизимида катта ўзгаришлар кутиляпти">Шавкат Мирзиёев: Тиббиёт тизимида катта ўзгаришлар кутиляпти</a></li><li > <a href="https://zamin.uz/hayot-tarzi/66322-etiborli-buling-bel-ogrigi-uch-kasallikdan-habar-beradi.html" title="Эътиборли бўлинг: бел оғриғи уч касалликдан хабар беради">Эътиборли бўлинг: бел оғриғи уч касалликдан хабар беради</a></li><li > <a href="https://zamin.uz/hayot-tarzi/66270-aql-salohiyatini-oshirishning-samarali-usullari.html" title="Ақл салоҳиятини оширишнинг самарали усуллари">Ақл салоҳиятини оширишнинг самарали усуллари</a></li><li > <a href="https://zamin.uz/hayot-tarzi/66258-shifokor-erta-qarishga-olib-keluvchi-mahsulotlarni-aytdi.html" title="Шифокор эрта қаришга олиб келувчи маҳсулотларни айтди">Шифокор эрта қаришга олиб келувчи маҳсулотларни айтди</a></li></ul> </div> </div> </div> </div> </div> </div> <div class="footer"> <div class="footer-left"> <h3 class="ftitle">Ўзбекистон янгиликлари</h3> <div class="about app"> <p>© 2014-2020 «Zamin» - Ўзбекистон янгиликлари. Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли гувоҳнома билан рўйхатдан ўтган.</p><br/> <p><a href="https://apps.apple.com/uz/app/zamin/id1464062370" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=edu.azimjon.project.zamin" target="_blank" rel="nofollow"><img src="/uploads/googleplay2.png" alt="Zamin.uz app android"></a></p> </div> <div class="counters"></div> <div class="clear"></div> </div> <div class="footerblock"> <h3 class="ftitle">Маълумотлар</h3> <div class="ftmenu"> <ul> <li><a href="/">Бош саҳифа</a></li> <li><a href="/about.html">Сайт ҳақида</a></li> <li><a href="/lastnews/">Барча янгиликлар</a></li> <li><a href="/jobs.html">Ишга таклиф этамиз</a></li> </ul> <ul> <li><a href="/?do=feedback">Алоқа</a></li> <li><a href="/reklama.html">Реклама</a></li> <li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li> </ul> <p class="adult"><span>18+</span></p> <div class="clear"></div> </div> </div> <div class="footerblockSocial"> <h3 class="ftitle">Биз ижтимоий тармоқларда</h3> <div class="socialb"> <ul> <li><a href="https://www.facebook.com/zaminuz" class="facebook" target="_blank" rel="nofollow"></a></li> <li><a href="https://vk.com/zaminuz" class="vkontakte" target="_blank" rel="nofollow"></a></li> <li><a href="https://twitter.com/zaminuz" class="twitter" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.youtube.com/channel/UCLGkVKvVsvfJwhP3-EIdhVA?sub_confirmation=1" class="youtube" target="_blank" rel="nofollow"></a></li> <li><a href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" class="telegram" target="_blank" rel="nofollow"></a></li> <li><a href="http://instagram.com/zamin.uz" class="insta" target="_blank" rel="nofollow"></a></li> <li><a href="/rss.xml" class="rss" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="xatotop"> Хато топдингизми? Сўз ёки иборани ажратиб CTRL + ENTER тугмасини босинг </div> </div> </div> </div> <div class="clear"></div> </div> </div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=24"></script><script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=24" defer></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/sitepress.js&amp;7"></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/jquery.fitvids.js,/templates/zamin/js/main.js&amp;7"></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </body></html>