<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Тошкентнинг 5 та туманида ичимлик суви таъминоти икки кунга тўхтатилади - Zamin.uz</title><meta name="description" content=" 25 май соат 10:00 дан 27 май соат 06:00 гача қатор туманлардаги ичимлик суви тармоқларида баҳорги режали профилактик ишлар олиб борилиши муносабати билан бир қатор манзилларга ичимлик суви таъминоти тўхтатилади. Бу ҳақда Тошкент шаҳар ҳокимлиги матбуот хизмати хабар берди. Яшнобод туманида: «Катта"><meta name="keywords" content="кўчаларида, маҳаллаларида, туманида, тумани, даҳаларида, ичимлик, «Катта, Уйсозлар, Сергели, қатор, Қўйлиқ», манзиллар, Бектемир, мавзесида, Қўйлиқ, Бунёдкор, Шоҳсанам, Нигора, босими, «Янги"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Тошкентнинг 5 та туманида ичимлик суви таъминоти икки кунга тўхтатилади"><meta property="og:url" content="https://zamin.uz/jamiyat/87474-toshkentning-5-ta-tumanida-ichimlik-suvi-taminoti-ikki-kunga-thtatiladi.html"><meta property="og:image" content="/uploads/posts/2021-05/1621844553_lxt7ox14104954683214_b.jpg"><meta property="og:description" content="25 май соат 10:00 дан 27 май соат 06:00 гача қатор туманлардаги ичимлик суви тармоқларида баҳорги режали профилактик ишлар олиб борилиши муносабати билан бир қатор манзилларга ичимлик суви таъминоти тўхтатилади. Бу ҳақда Тошкент шаҳар ҳокимлиги матбуот хизмати хабар берди.Яшнобод туманида:«Катта"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/87474-toshkentning-5-ta-tumanida-ichimlik-suvi-taminoti-ikki-kunga-thtatiladi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/jamiyat/87474-toshkentning-5-ta-tumanida-ichimlik-suvi-taminoti-ikki-kunga-thtatiladi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/jamiyat/87474-toshkentning-5-ta-tumanida-ichimlik-suvi-taminoti-ikki-kunga-toxtatiladi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Жамият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?1" /> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="/go/?#" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/jamiyat/87474-toshkentning-5-ta-tumanida-ichimlik-suvi-taminoti-ikki-kunga-thtatiladi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/jamiyat/87474-toshkentning-5-ta-tumanida-ichimlik-suvi-taminoti-ikki-kunga-toxtatiladi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 13:51 / 24.05.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 5</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></div><h1>Тошкентнинг 5 та туманида ичимлик суви таъминоти икки кунга тўхтатилади</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-05/1621844553_lxt7ox14104954683214_b.jpg" alt="Тошкентнинг 5 та туманида ичимлик суви таъминоти икки кунга тўхтатилади"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <br>25 май соат 10:00 дан 27 май соат 06:00 гача қатор туманлардаги ичимлик суви тармоқларида баҳорги режали профилактик ишлар олиб борилиши муносабати билан бир қатор манзилларга ичимлик суви таъминоти тўхтатилади. Бу ҳақда Тошкент шаҳар ҳокимлиги матбуот хизмати хабар берди.<br><br><b>Яшнобод туманида:</b><br><ul><li>«Катта Олмос», «Иқбол», «Ўртамасжид», «Мумтоз», «Катта Қўйлиқ», «Қўйлиқобод», «Уйсозлар», «Тарновбоши», «Янгиқўрғон», «Беҳизор», «Бунёдкор», «Янгинур», «Ойдинкўл», «Шоҳимардон», «Катта Янгиобод», «Шоҳсанам», «Нодира», «Донишманд», «Хосиятли», «Янгидавр» маҳаллаларида;</li><li>Уйсозлар ва Уйсозлар тор кўчаларида, Толариқ ва Толариқ тор кўчаларида, Мумтоз ва Мумтоз тор кўчаларида, Оҳанграбо ва Оҳанграбо тор кўчаларида, Табибий ва Табибий тор кўчаларда, Табассум ва Табассум тор кўчаларида, Латофат ва Латофат тор кўчаларда, Бунёдкор ва Бунёдкор тор кўчаларида, Нигора ва Нигора тор кўчаларида, Шоҳсанам ва Шоҳсанам тор кўчаларида, Чарос, Саодат, Мулойим, Табаррук кўчаларида;</li><li>Тўёна 2, 3, 4, 6, 7, 8, 9-даҳаларида, Қўйлиқ мавзесида, Уйсозлар мавзесида.</li></ul><b>Бектемир туманида:</b><br><ul><li>«Абай», «Бектемир», «Олтинтопган», «Ҳусайн Бойқаро», «Мажнунтол», «Миришкор», «Роҳат», «Зилола», «Иқбол», «Чашма», «Нурафшон» маҳаллаларида;</li><li>Порлоқ кўчасида, Сувсоз-1, 2-даҳаларида.</li></ul><b>Миробод туманида:</b><br><ul><li>«Қўйлиқ ота», «Баротхўжа», «Парвона», «Баёт», «Чинор», «Янги Қўйлиқ», «Юксалиш», «Файзиобод», «Оқ уй», «Зиёнур», «Толариқ» маҳаллаларида;</li><li>Қўйлиқ 1, 2, 3, 4-даҳаларида;</li><li>Файзиобод, Билимдон кўчаларида.</li></ul><b>Сергели туманида:</b><br><ul><li>«Қўшқўрғон», «Хонобод», «Қурувчилар», «Зиёкор», «Маданият», «Шукур Бурхонов» маҳаллаларида.</li></ul><b>Сергели тумани бўйича сув босими камаядиган манзиллар:</b><br><ul><li>«Қумариқ», «Қипчоқ», «Нурҳаёт», «Сўғдиёна», «Дарё бўйи», «Нўғай Қўрғон», «Виқор», «Бунёдобод», «Зийнат», «Йўлдош», «Навқирон», «Иттифоқ», «Эзгулик», «Мададкор», «Ҳабибий», «Ташаббус», «Янги Умид», «Орият», «Марҳамат» маҳаллаларида.</li></ul><b>Янгиҳаёт тумани бўйича сув босими камаядиган манзиллар:</b><br><ul><li>«Олчазор», «Чарағон», «Дўстлик», «Ёрқин» маҳаллаларида.</li></ul>Шунингдек, Бектемир туманидаги «Водник» қозонхонасига, Сергели тумани 8-сонли ва «Саноат қурилиш» қозонхоналарига ҳамда Миробод тумани 6-сонли қозонхонага ичимлик суви таъминоти тўхтатилиши муносабати билан ушбу қозонхоналар фаолияти ҳам 3 кун муддатга тўхтатилади.<br>  <a class="social-link-block social-twitter fab fa-twitter" href="https://twitter.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Twitter”да кузатиб боринг</a> <br><br><script async src="https://an.yandex.ru/system/widget.js"></script><script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" });</script><div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '87474'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-87474" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '87474'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-87474" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="87474"><input type="hidden" name="user_hash" value="101feb172336624608b7ea45ade7fe83041baeca"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/uzbekiston/87378-22-maj-kuni-andaj-ob-avo-kuzatilishi-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/81/db6ec03c228c381a0ed60864074ac9.jpg" alt="22 май куни қандай об-ҳаво кузатилиши маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">22 май куни қандай об-ҳаво кузатилиши маълум қилинди</div><div class="small-item-meta nowrap">21-05-2021, 14:07, Ўзбекистон</div></div></a><a href="https://zamin.uz/dunyo/87379-hzhajiniga-uning-shippagini-olib-kelib-bergan-gosha-laabli-ara-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/eb/062d4c99d438c253c729cd55198936.jpg" alt="Хўжайинига унинг шиппагини олиб келиб берган Гоша лақабли қарға (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хўжайинига унинг шиппагини олиб келиб берган Гоша лақабли қарға (видео)</div><div class="small-item-meta nowrap">21-05-2021, 14:12, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/87385-zbekistonning-alli-suv-tehnologijalari-tadim-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/fb/d4f313110941ff7d3ff0f553e0f678.jpg" alt="Ўзбeкистоннинг «ақлли» сув технологиялари тақдим этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбeкистоннинг «ақлли» сув технологиялари тақдим этилди</div><div class="small-item-meta nowrap">21-05-2021, 17:23, Жамият</div></div></a><a href="https://zamin.uz/dunyo/87390-horizhij-davlatlar-onunchiligida-tumat-uchun-zhavobgarlikka-tortishning-ziga-hos-hususijatlari.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/29/6f036c63149713eea03ab4d927e0a1.jpg" alt="Хорижий давлатлар қонунчилигида туҳмат учун жавобгарликка тортишнинг ўзига хос хусусиятлари"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хорижий давлатлар қонунчилигида туҳмат учун жавобгарликка тортишнинг ўзига хос хусусиятлари</div><div class="small-item-meta nowrap">21-05-2021, 19:39, Дунё</div></div></a><a href="https://zamin.uz/sport/87396-dragan-cheran-mtzhda-tp-surishga-tajerligi-ozirgi-pahtakorning-avoli-va-nasafga-ajtishi-mumkinligi-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/1a/ee3182e9f7d9dee16a3065aeab961c.jpg" alt="Драган Черан: МТЖда тўп суришга тайёрлиги, ҳозирги «Пахтакор»нинг аҳволи ва «Насаф»га қайтиши мумкинлиги ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">Драган Черан: МТЖда тўп суришга тайёрлиги, ҳозирги «Пахтакор»нинг аҳволи ва «Насаф»га қайтиши мумкинлиги ҳақида</div><div class="small-item-meta nowrap">21-05-2021, 22:36, Спорт</div></div></a><a href="https://zamin.uz/iqtisodiyot/87413-zbekiston-markazij-osiening-polshasi-sifatida-jetirof-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/9c/11dffe55508b72799d88e788610a0a.jpg" alt="Ўзбекистон Марказий Осиёнинг «Польша»си сифатида эътироф этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон Марказий Осиёнинг «Польша»си сифатида эътироф этилди</div><div class="small-item-meta nowrap">22-05-2021, 16:06, Иқтисодиёт</div></div></a><a href="https://zamin.uz/sport/87416-baodir-zhalolov-zrmi-eki-amshibek-kunkaboevmi-ehud-olganlarning-imkonijati-andaj.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/99/d31be925d9c839b0de3bf1ab93bb39.jpg" alt="Баҳодир Жалолов зўрми ёки Қамшибек Кункабоевми ёхуд қолганларнинг имконияти қандай?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Баҳодир Жалолов зўрми ёки Қамшибек Кункабоевми ёхуд қолганларнинг имконияти қандай?</div><div class="small-item-meta nowrap">22-05-2021, 17:53, Спорт</div></div></a><a href="https://zamin.uz/texnologiya/87380-iphone-sizlarni-ulga-ajlantiradi-pavel-durov-appleni-tanid-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/5c/9a741b32e2e4b54e81c49826d2d9db.jpg" alt="«iPhone сизларни қулга айлантиради». Павел Дуров Apple’ни танқид қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«iPhone сизларни қулга айлантиради». Павел Дуров Apple’ни танқид қилди</div><div class="small-item-meta nowrap">21-05-2021, 15:15, Технология</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/jamiyat/" itemprop="item"><span itemprop="name">Жамият</span></a></span> &raquo; Тошкентнинг 5 та туманида ичимлик суви таъминоти икки кунга тўхтатилади</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/jamiyat/87473-shavkat-mirzieevning-jangi-aftadagi-ish-rezhasi-andaj-bladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/50/55a38773be481c61d4f0d719011002.jpg" alt="Шавкат Мирзиёевнинг янги ҳафтадаги иш режаси қандай бўлади?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёевнинг янги ҳафтадаги иш режаси қандай бўлади?</div><div class="small-item-meta nowrap">Бугун, 13:26, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/87472-koronavirus-kechagi-olat-bjicha-malumotlar-tadim-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/1a/680b4ec291c3c94e338af646cbde40.jpg" alt="Коронавирус: кечаги ҳолат бўйича маълумотлар тақдим этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирус: кечаги ҳолат бўйича маълумотлар тақдим этилди</div><div class="small-item-meta nowrap">Бугун, 13:00, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/87471-toshkentda-mast-ajdovchi-bosharuvidagi-epica-adarilib-ketdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/f4/0cb4552fd32f27435c09dc49c31c2b.jpg" alt="Тошкентда маст ҳайдовчи бошқарувидаги Epica ағдарилиб кетди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тошкентда маст ҳайдовчи бошқарувидаги Epica ағдарилиб кетди</div><div class="small-item-meta nowrap">Бугун, 12:38, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/87470-abdulla-aripov-orden-bilan-tadirlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/f1/672fc1afa03f9e3d6568eaa5a4574d.jpg" alt="Абдулла Арипов орден билан тақдирланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Абдулла Арипов орден билан тақдирланди</div><div class="small-item-meta nowrap">Бугун, 12:16, Жамият</div></div></a><a href="https://zamin.uz/dunyo/87468-italijada-aron-jli-uzilib-kabina-ulashi-oibatida-alok-blganlar-soni-14-kishiga-etdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/83/5498ec9eb64f55b406b8a05d9a501d.jpg" alt="Италияда арқон йўли узилиб, кабина қулаши оқибатида ҳалок бўлганлар сони 14 кишига етди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Италияда арқон йўли узилиб, кабина қулаши оқибатида ҳалок бўлганлар сони 14 кишига етди</div><div class="small-item-meta nowrap">Бугун, 11:47, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/87467-gai-va-ajdovchi-rtasidagi-aevsiz-tortishuv-videosiga-izo-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/a6/8850ec0d9392ad401fe0b044aec537.jpg" alt="«ГАИ» ва ҳайдовчи ўртасидаги аёвсиз тортишув видеосига изоҳ берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«ГАИ» ва ҳайдовчи ўртасидаги аёвсиз тортишув видеосига изоҳ берилди</div><div class="small-item-meta nowrap">Бугун, 11:23, Жамият</div></div></a><a href="https://zamin.uz/dunyo/87466-jejnshtejnning-maktubi-12-million-dollarga-sotildi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/b8/8b0e67c13f29864970f8cd6017be05.jpg" alt="Эйнштейннинг мактуби 1,2 миллион долларга сотилди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Эйнштейннинг мактуби 1,2 миллион долларга сотилди (видео)</div><div class="small-item-meta nowrap">Бугун, 10:56, Дунё</div></div></a><a href="https://zamin.uz/dunyo/87465-indistonda-tanili-kurashchi-otillikda-gumonlanib-ibsga-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/72/9596fd8b745f34055fa2f8fe222886.jpg" alt="Ҳиндистонда таниқли курашчи қотилликда гумонланиб ҳибсга олинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳиндистонда таниқли курашчи қотилликда гумонланиб ҳибсга олинди</div><div class="small-item-meta nowrap">Бугун, 10:30, Дунё</div></div></a><a href="https://zamin.uz/sport/87464-vati-kelsa-ispanija-terma-zhamoasi-bilan-am-jnash-imkonijatimiz-bladi-ravshan-jermatov.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/df/cd6c674192fb0affa775b34bafa299.jpg" alt="Вақти келса, Испания терма жамоаси билан ҳам ўйнаш имкониятимиз бўлади - Равшан Эрматов"></div><div class="small-item-text fx-1"><div class="small-item-title title">Вақти келса, Испания терма жамоаси билан ҳам ўйнаш имкониятимиз бўлади - Равшан Эрматов</div><div class="small-item-meta nowrap">Бугун, 10:03, Спорт</div></div></a><a href="https://zamin.uz/sport/87463-azamat-shomurodov-jeldorga-ani-taklif-blsa-avvalo-men-bilan-maslaatlashadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/0a/3a63a07c2c0b5bf39c7ce072dbf13d.jpg" alt="Азамат Шомуродов: &quot;Элдорга аниқ таклиф бўлса, аввало мен билан маслаҳатлашади&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Азамат Шомуродов: &quot;Элдорга аниқ таклиф бўлса, аввало мен билан маслаҳатлашади&quot;</div><div class="small-item-meta nowrap">Бугун, 09:30, Спорт</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/hayot-tarzi/87446-boshlovchi-feruzabonu-aetini-avval-va-kejinga-azhratgan-musibat-amda-zor-tvdan-ketishi-sababi-aida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/eb/bb643c699003777f7dd680f6ccb417.jpg" alt="Бошловчи Ферузабону ҳаётини «аввал» ва «кейин»га ажратган мусибат ҳамда Zo‘r TV’дан кетиши сабаби ҳақида гапирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бошловчи Ферузабону ҳаётини «аввал» ва «кейин»га ажратган мусибат ҳамда Zo‘r TV’дан кетиши сабаби ҳақида гапирди</div><div class="small-item-meta nowrap">Кеча, 17:00, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/sport/87461-italijaliklar-zbekistondan-shomurodovga-hshagan-jana-bir-zhuft-futbolchini-kutmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/20/b18c4e7befe59281a0156f567f3199.jpg" alt="Италияликлар Ўзбекистондан Шомуродовга ўхшаган яна бир жуфт футболчини кутмоқда!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Италияликлар Ўзбекистондан Шомуродовга ўхшаган яна бир жуфт футболчини кутмоқда!</div><div class="small-item-meta nowrap">Кеча, 23:47, Спорт</div></div></a><a href="https://zamin.uz/sport/87451-zbekiston-avstralija-jini-30-daiadan-uchta-tajmga-blib-tkaziladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/73/5c73b9fef53e4bc046f33c399dfa7e.jpg" alt="Ўзбекистон – Австралия ўйини 30 дақиқадан учта таймга бўлиб ўтказилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон – Австралия ўйини 30 дақиқадан учта таймга бўлиб ўтказилади</div><div class="small-item-meta nowrap">Кеча, 19:36, Спорт</div></div></a><a href="https://zamin.uz/sport/87444-jeldor-shomurodov-ushbu-mavsumda-ajsi-top-uzhumchilardan-kpro-gol-urdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/8c/196bfc8eebe36b96d2e40355e4750a.jpg" alt="Элдор Шомуродов ушбу мавсумда қайси топ-ҳужумчилардан кўпроқ гол урди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Элдор Шомуродов ушбу мавсумда қайси топ-ҳужумчилардан кўпроқ гол урди?</div><div class="small-item-meta nowrap">Кеча, 15:30, Спорт</div></div></a><a href="https://zamin.uz/dunyo/87448-furaning-bshab-ketgan-ildiragiga-urilib-avoga-uchib-ketgan-toyota-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/be/f1cbd9708ea8f1e1f77701b2caa9b2.jpg" alt="Фуранинг бўшаб кетган ғилдирагига урилиб, ҳавога учиб кетган Toyota (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Фуранинг бўшаб кетган ғилдирагига урилиб, ҳавога учиб кетган Toyota (видео)</div><div class="small-item-meta nowrap">Кеча, 18:13, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/87450-rasul-kusherbaev-zimizga-jahshi-bao-beramiz-chunki-erni-chuurro-ajdajapmiz.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/2b/86950dc46927106e85d5b5c4209e0a.jpg" alt="Расул Кушербаев: Ўзимизга яхши баҳо берамиз, чунки «ерни чуқурроқ ҳайдаяпмиз»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Расул Кушербаев: Ўзимизга яхши баҳо берамиз, чунки «ерни чуқурроқ ҳайдаяпмиз»</div><div class="small-item-meta nowrap">Кеча, 19:10, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/87442-besh-ming-dollar-porani-olmagan-podpolkovnikka-mukofot-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/76/2d304a0d75272fc3d5c4249f04dbc9.jpg" alt="Беш минг доллар порани олмаган подполковникка мукофот берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Беш минг доллар порани олмаган подполковникка мукофот берилди</div><div class="small-item-meta nowrap">Кеча, 14:30, Жамият</div></div></a><a href="https://zamin.uz/uzbekiston/87460-zbekistonda-24-maj-kuni-avo-biroz-bulutli-bladi-ajrim-zhojlarda-emir-eishi-mumkin.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/37/becccf888f8fdef4ab4eb3d2eb4a43.jpg" alt="Ўзбекистонда 24 май куни ҳаво бироз булутли бўлади, айрим жойларда ёмғир ёғиши мумкин"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда 24 май куни ҳаво бироз булутли бўлади, айрим жойларда ёмғир ёғиши мумкин</div><div class="small-item-meta nowrap">Бугун, 00:30, Ўзбекистон</div></div></a><a href="https://zamin.uz/dunyo/87456-rossijada-bazi-muozhirlar-uchun-mahsus-uuij-rezhim-zhorij-ilinadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/f3/4b5caa0678f34e8ba68762fd840876.jpg" alt="Россияда баъзи муҳожирлар учун махсус ҳуқуқий режим жорий қилинади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россияда баъзи муҳожирлар учун махсус ҳуқуқий режим жорий қилинади</div><div class="small-item-meta nowrap">Кеча, 22:53, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/87452-vazir-farzandlarimni-tanlovlarda-atnashtirmajman-olib-blsa-baribir-boshacha-araladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/88/d7dadaeb14f5b6473bd3c715e472fd.jpg" alt="Вазир: «Фарзандларимни танловларда қатнаштирмайман. Ғолиб бўлса, барибир бошқача қаралади»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Вазир: «Фарзандларимни танловларда қатнаштирмайман. Ғолиб бўлса, барибир бошқача қаралади»</div><div class="small-item-meta nowrap">Кеча, 20:10, Жамият</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Жамият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87473-shavkat-mirzieevning-jangi-aftadagi-ish-rezhasi-andaj-bladi.html"><img src="/uploads/posts/294x206/50/55a38773be481c61d4f0d719011002.jpg" alt="Шавкат Мирзиёевнинг янги ҳафтадаги иш режаси қандай бўлади?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87473-shavkat-mirzieevning-jangi-aftadagi-ish-rezhasi-andaj-bladi.html">Шавкат Мирзиёевнинг янги ҳафтадаги иш режаси қандай бўлади?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 13:26</div><div class="short-date"><span class="far fa-eye"></span>103</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87472-koronavirus-kechagi-olat-bjicha-malumotlar-tadim-jetildi.html"><img src="/uploads/posts/294x206/1a/680b4ec291c3c94e338af646cbde40.jpg" alt="Коронавирус: кечаги ҳолат бўйича маълумотлар тақдим этилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87472-koronavirus-kechagi-olat-bjicha-malumotlar-tadim-jetildi.html">Коронавирус: кечаги ҳолат бўйича маълумотлар тақдим этилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 13:00</div><div class="short-date"><span class="far fa-eye"></span>174</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87471-toshkentda-mast-ajdovchi-bosharuvidagi-epica-adarilib-ketdi.html"><img src="/uploads/posts/294x206/f4/0cb4552fd32f27435c09dc49c31c2b.jpg" alt="Тошкентда маст ҳайдовчи бошқарувидаги Epica ағдарилиб кетди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87471-toshkentda-mast-ajdovchi-bosharuvidagi-epica-adarilib-ketdi.html">Тошкентда маст ҳайдовчи бошқарувидаги Epica ағдарилиб кетди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 12:38</div><div class="short-date"><span class="far fa-eye"></span>113</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87470-abdulla-aripov-orden-bilan-tadirlandi.html"><img src="/uploads/posts/294x206/f1/672fc1afa03f9e3d6568eaa5a4574d.jpg" alt="Абдулла Арипов орден билан тақдирланди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87470-abdulla-aripov-orden-bilan-tadirlandi.html">Абдулла Арипов орден билан тақдирланди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 12:16</div><div class="short-date"><span class="far fa-eye"></span>263</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87467-gai-va-ajdovchi-rtasidagi-aevsiz-tortishuv-videosiga-izo-berildi.html"><img src="/uploads/posts/294x206/a6/8850ec0d9392ad401fe0b044aec537.jpg" alt="«ГАИ» ва ҳайдовчи ўртасидаги аёвсиз тортишув видеосига изоҳ берилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87467-gai-va-ajdovchi-rtasidagi-aevsiz-tortishuv-videosiga-izo-berildi.html">«ГАИ» ва ҳайдовчи ўртасидаги аёвсиз тортишув видеосига изоҳ берилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 11:23</div><div class="short-date"><span class="far fa-eye"></span>510</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87462-perevodda-nima-zgarishlar-bladi.html"><img src="/uploads/posts/294x206/6f/d61c5f6cf3a0f4d32c909d06c80dbe.jpg" alt="«Перевод»да нима ўзгаришлар бўлади?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87462-perevodda-nima-zgarishlar-bladi.html">«Перевод»да нима ўзгаришлар бўлади?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 09:00</div><div class="short-date"><span class="far fa-eye"></span>584</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87458-donier-aniev-jeng-katta-hatomiz-muammolarni-aloida-rganib-ularga-aloida-endashishimiz.html"><img src="/uploads/posts/294x206/01/14b930c90c6193bad6e4dce4942164.jpg" alt="Дониёр Ғаниев: «Энг катта хатомиз — муаммоларни алоҳида ўрганиб, уларга алоҳида ёндашишимиз»"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87458-donier-aniev-jeng-katta-hatomiz-muammolarni-aloida-rganib-ularga-aloida-endashishimiz.html">Дониёр Ғаниев: «Энг катта хатомиз — муаммоларни алоҳида ўрганиб, уларга алоҳида ёндашишимиз»</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 08:30</div><div class="short-date"><span class="far fa-eye"></span>312</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/87455-pul-topish-bolani-buzadi-desak-ech-achon-boj-blmajmiz-hal-talimi-vaziri.html"><img src="/uploads/posts/294x206/f6/8c31df3bf101544d6194583f1f258f.jpg" alt="Пул топиш болани бузади десак, ҳеч қачон бой бўлмаймиз — халқ таълими вазири"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/87455-pul-topish-bolani-buzadi-desak-ech-achon-boj-blmajmiz-hal-talimi-vaziri.html">Пул топиш болани бузади десак, ҳеч қачон бой бўлмаймиз — халқ таълими вазири</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 22:22</div><div class="short-date"><span class="far fa-eye"></span>771</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/go/?/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=f210a" rel="stylesheet" type="text/css"><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '101feb172336624608b7ea45ade7fe83041baeca';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('87474');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

