<!doctype html><html lang="uz" class="no-js"><head> <meta charset="utf-8"><title>АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди &raquo; Ўзбекистон янгиликлари – Zamin.uz</title><meta name="description" content="Англия чемпионатининг 29-туридан ўрин олган илк учрашув “Энфилд” ўйингоҳида бўлиб ўтди ва унда майдон эгалари 2:1 ҳисобида зафар қучишди. Ўйиннинг 9-дақиқасида меҳмонлар форварди Каллам Уилсон аниқ зарбаси Адриан дарвозасини ишғол этди. Кейин эса 1-таймнинг ўзида Муҳаммад Салах ҳамда Садио Мане"><meta name="keywords" content="Уилсон, Салах, Ливерпуль, Борнмут, Адриан, Англия, Милнер, ғалабани, тақдим, этишди, Голлар, Гомес, Александер, Арнолд, Вейналдум, Фабиньо, мерсисайдликларга, Окслейд, Чемберлен, Лаллана"><meta name="generator" content="NODIR GROUP (https://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди"><meta property="og:url" content="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-03/1583593187_549999_680.jpg"><meta property="og:description" content="Англия чемпионатининг 29-туридан ўрин олган илк учрашув “Энфилд” ўйингоҳида бўлиб ўтди ва унда майдон эгалари 2:1 ҳисобида зафар қучишди.Ўйиннинг 9-дақиқасида меҳмонлар форварди Каллам Уилсон аниқ зарбаси Адриан дарвозасини ишғол этди. Кейин эса 1-таймнинг ўзида Муҳаммад Салах ҳамда Садио Мане"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="x-default" href="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html" /><link rel="alternate" hreflang="oz" href="https://zamin.uz/oz/sport/68606-apl-salax-va-manening-gollari-liverpulga-galaba-keltirdi.html" /><meta http-equiv='X-UA-Compatible' content='IE=edge'><meta name="viewport" content="width=device-width"><meta property="article:section" content="Спорт"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><link rel="icon" type="image/png" sizes="16x16" href="/templates/zamin/images/favicon/favicon-16x16.png"><meta name="theme-color" content="#0f58a6"><meta name='wmail-verification' content='81c570ca30aee606'><meta name="google-site-verification" content="bqmwy6V5QxC5sZ8k4p0fYpA9f4fraMkwLfq32gbmPpw"><meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"><meta name="yandex-verification" content="71e2fb855040d1bc"><meta name="wot-verification" content="7965ededc1102e12cb85"/><meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /><link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/css/style.css,/templates/zamin/css/grid.css,/templates/zamin/css/engine.css,/templates/zamin/css/normalize.css&amp;29" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"></head><body><div id="wrapper" class="container"> <div class="container clearfix"> <div class="grid-24 pt-1"><div class="dle_b_960x120" data-dlebid="1" data-dlebviews="yes" data-dlebclicks="yes" ><div id="yandex_rtb_R-A-483496-4"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-4", renderTo: "yandex_rtb_R-A-483496-4", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div> </div> <header id="header" class="container clearfix"> <div class="grid-5 logotype"> <a href="/" title="Ўзбекистон янгиликлари"></a> </div> <div class="grid-7 datetime"> <div class="date"><script>var day=new Date();var weekday=new Array(7);weekday[0]="якшанба";weekday[1]="душанба";weekday[2]="сешанба";weekday[3]="чоршанба";weekday[4]="пайшанба";weekday[5]="жума";weekday[6]="шанба";document.write("" + weekday[day.getDay()]);</script>, 07 <script>var d=new Date();var month=new Array(12);month[0]="январь";month[1]="Февраль";month[2]="март";month[3]="апрель";month[4]="май";month[5]="июнь";month[6]="июль";month[7]="август";month[8]="сентябрь";month[9]="октябрь";month[10]="ноябрь";month[11]="декабрь";document.write("" + month[d.getMonth()]); </script> 2020</div><div class="time">22:24</div> </div> <div class="grid-6 forecast"> <div class="city clearfix" id="forecast-1"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+4&deg;C"> <span> <b>Тошкент +4<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-12"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="-1&deg;C"> <span> <b>Урганч -1<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-11"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+4&deg;C"> <span> <b>Бухоро +4<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-10"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="0&deg;C"> <span> <b>Навоий 0<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <div class="city clearfix" id="forecast-9"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+5&deg;C"> <span> <b>Термиз +5<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <div class="city clearfix" id="forecast-8"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+3&deg;C"> <span> <b>Қарши +3<sup>o</sup>C<br></b> <span>ўзгарувчан булут</span> </span> </div> <div class="city clearfix" id="forecast-7"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="0&deg;C"> <span> <b>Самарқанд 0<sup>o</sup>C<br></b> <span>ўзгарувчан булут</span> </span> </div> <div class="city clearfix" id="forecast-6"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+2&deg;C"> <span> <b>Жиззах +2<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-5"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+3&deg;C"> <span> <b>Гулистон +3<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <div class="city clearfix" id="forecast-4"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+5&deg;C"> <span> <b>Фарғона +5<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-3"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+5&deg;C"> <span> <b>Наманган +5<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <div class="city clearfix" id="forecast-2"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png" alt="+5&deg;C"> <span> <b>Андижон +5<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <div class="city clearfix" id="forecast-13"> <img src="https://yastatic.net/weather/i/icons/blueye/48/skc_n.png" alt="-2&deg;C"> <span> <b>Нукус -2<sup>o</sup>C<br></b> <span>очиқ ҳаво</span> </span> </div> <ul class="cities"> <li data-id="1">Тошкент</li> <li data-id="2">Андижон</li> <li data-id="3">Наманган</li> <li data-id="4">Фарғона</li> <li data-id="5">Гулистон</li> <li data-id="6">Жиззах</li> <li data-id="7">Самарқанд</li> <li data-id="8">Қарши</li> <li data-id="9">Термиз</li> <li data-id="10">Навоий</li> <li data-id="11">Бухоро</li> <li data-id="12">Урганч</li> <li data-id="13">Нукус</li> </ul> </div> <div class="grid-6 search"> <form action="/index.php?do=search" name="searchform" method="POST"> <input type="hidden" name="do" value="search"/> <input type="hidden" name="subaction" value="search"/> <input type="text" style="height:25px" name="story" id="story" value="" placeholder="Қидирув"> </form> <ul class="inline language"><li> <a href="https://zamin.uz/oz/sport/68606-apl-salax-va-manening-gollari-liverpulga-galaba-keltirdi.html"> <span data-lang="oz"> <span class="icl_lang_sel_current">O‘Z</span> </span> </a></li><li> <a href="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html"> <span data-lang="uz"> <span class="icl_lang_sel_current">ЎЗ</span> </span> </a></li></ul> </div> </header> <nav id="nav-header" class="container clearfix" data-more="<i class='fa fa-ellipsis-v' aria-hidden='true'></i>"> <div class="grid-24 inner"><ul class="inline"><li><a href="/"><i class="fas fa-home"></i></a></li><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a></li><li><a href="https://zamin.uz/jamiyat/">Жамият</a></li><li><a href="https://zamin.uz/dunyo/">Дунё</a></li><li><a href="https://zamin.uz/madaniyat/">Маданият</a></li><li><a href="https://zamin.uz/sport/">Спорт</a></li><li><a href="https://zamin.uz/texnologiya/">Технология</a></li><li><a href="https://zamin.uz/avto/">Авто</a></li><li><a href="https://zamin.uz/iqtisodiyot/">Иқтисодиёт</a></li><li><a href="https://zamin.uz/tibbiyot/">Тиббиёт</a></li><li><a href="https://zamin.uz/hayot-tarzi/">Ҳаёт тарзи</a></li></ul></div> </nav><div id="layout" class="container"> <div class="clearfix"> <section id="content" class="grid-16 archive"> <main id="main-content"><div itemscope itemtype="http://schema.org/Product"><section id="content" class="article" itemscope itemtype="http://schema.org/Article"> <h1 class="title-news">АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди</h1> <div class="date-and-category-full"> <li title="Бугун, 20:00"><i class="fas fa-clock"></i> 07 март 2020, 20:00</li> <li title="173"><i class="far fa-eye"></i> 173</li>  <li title="Спорт"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></li> </div> <article> <img src="/uploads/posts/2020-03/1583593187_549999_680.jpg" style="max-width:100%;" alt="АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди"><br>Англия чемпионатининг 29-туридан ўрин олган илк учрашув “Энфилд” ўйингоҳида бўлиб ўтди ва унда майдон эгалари 2:1 ҳисобида зафар <a href="https://zamin.uz/index.php?do=go&amp;url=aHR0cHM6Ly9jaGFtcGlvbmF0LmFzaWEvdXovbmV3cy9hcGwtc2FsYXgtdmEtbWFuZW5pbmctZ29sbGFyaS1saXZlcnB1bGdhLWdhbGFiYS1rZWx0aXJkaS1zaXRpLWJpbGFuLWZhcnEtZXNhLTI1LW9jaGtvZ28tZXRkaQ%3D%3D" target="_blank">қучишди</a>.<br>Ўйиннинг 9-дақиқасида меҳмонлар форварди Каллам Уилсон аниқ зарбаси Адриан дарвозасини ишғол этди. Кейин эса 1-таймнинг ўзида Муҳаммад Салах ҳамда Садио Мане рақиб киперини ожиз қолдириб, мерсисайдликларга иродали ғалабани тақдим этишди. <br><br><b>Ливерпуль – Борнмут 2:1<br>Голлар:</b> 0:1 – 9 Уилсон, 1:1 – 25 Салах, 2:1 – 33 Мане.<br><b>Ливерпуль</b> – Адриан, ван Дейк, Гомес, Александер-Арнолд, Вейналдум, Милнер, Фабиньо, Окслейд-Чемберлен (Лаллана, 84), Мане, Салах, Фирмино (Ориги, 90).<br><b>Борнмут </b>– Рэмсдейл, Аке, Кук (Симпсон, 19), Смит, Стэйси, Кук, Биллинг, Фрэйзер, Лерма (Гослинг, 80), Станислас (Соланке, 68), Уилсон.<br><b>Огоҳлантириш:</b> Уилсон (90). </article> <br> <a class="social-link-block social-odnoklassniki fab fa-odnoklassniki" href="https://ok.ru/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Одноклассники”да кузатиб боринг</a> <div class="social-links"><div class="social ya-share2" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,whatsapp," data-counter=""></div><p>Хабарни дўстларингизга улашинг</p><div class="like"> <a href="#" onclick="doRate('plus', '68606'); return false;" ><i class="fa fa-lg fa-thumbs-up" style="color:green" aria-hidden="true"></i> <span style="color:green"><span id="vote-num-id-68606">0</span></span></a> <a href="#" onclick="doRate('minus', '68606'); return false;" ><i class="fa fa-lg fa-thumbs-down" style="color:red" aria-hidden="true"></i> <span style="color:red"></span></a> </div> <div class="clear"></div></div> <div class="clear"></div> <link rel="stylesheet" href="/templates/zamin/css/navigation.css" type="text/css" media="all"> <script src="https://yastatic.net/share2/share.js"></script>  <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="{numb_rate}"> <meta itemprop="ratingCount" content="{numb_vote}"> </span> <meta itemprop="name" content="АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди"> </section></div></main><div class="speedbar nowrap"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/" itemprop="url"><span itemprop="title">Янгиликлар</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/sport/" itemprop="url"><span itemprop="title">Спорт</span></a></span> &raquo; АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди</span></div> </section> <aside id="sidebar" class="grid-8"> <div style="padding-bottom:10px"> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Сўнгги янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/jamiyat/68605-qamoqhonalarning-etoqhonalari-kubrik-tipidagi-honalarga-utkaziladi.html" title="Қамоқхоналарнинг ётоқхоналари кубрик типидаги хоналарга ўтказилади"><span class="time">21:56</span>&nbsp;Қамоқхоналарнинг ётоқхоналари кубрик типидаги хоналарга ўтказилади</a></li><li class="clearfix"><a href="https://zamin.uz/sport/68616-zidan-hozircha-real-ustoziman-ertaga-esa-.html" title="Зидан: “Ҳозирча “Реал” устозиман, эртага эса …”"><span class="time">21:50</span>&nbsp;Зидан: “Ҳозирча “Реал” устозиман, эртага эса …”</a></li><li class="clearfix"><a href="https://zamin.uz/sport/68615-dilyaver-vaniev-bunedkor-bilan-tengma-teng-uynadik.html" title="Дилявер Ваниев: &quot;Бунёдкор&quot; билан тенгма-тенг ўйнадик&quot;"><span class="time">21:42</span>&nbsp;Дилявер Ваниев: &quot;Бунёдкор&quot; билан тенгма-тенг ўйнадик&quot;</a></li><li class="clearfix"><a href="https://zamin.uz/sport/68614-vadim-abramov-bugun-juda-emon-uynadik.html" title="Вадим Абрамов: &quot;Бугун жуда ёмон ўйнадик&quot;"><span class="time">21:39</span>&nbsp;Вадим Абрамов: &quot;Бугун жуда ёмон ўйнадик&quot;</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/68613-ilon-mask-koronavirus-borasidagi-vahimani-ahmoqlik-deb-atadi.html" title="Илон Маск коронавирус борасидаги ваҳимани аҳмоқлик деб атади"><span class="time">21:32</span>&nbsp;Илон Маск коронавирус борасидаги ваҳимани аҳмоқлик деб атади</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/68603-trampning-qurol-yarog-borasida-elgoni.html" title="Трампнинг қурол-яроғ борасида ёлғони"><span class="time">21:17</span>&nbsp;Трампнинг қурол-яроғ борасида ёлғони</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/68602-putin-istefoga-chiqadimi.html" title="Путин истеъфога чиқадими?"><span class="time">20:57</span>&nbsp;Путин истеъфога чиқадими?</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/68601-hitoyning-fuczyan-provinciyasida-mehmonhona-qulab-tushdi.html" title="Хитойнинг Фуцзянь провинциясида меҳмонхона қулаб тушди"><span class="time">20:39</span>&nbsp;Хитойнинг Фуцзянь провинциясида меҳмонхона қулаб тушди</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/68600-afgoniston-prezidenti-toliblar-bilan-muzokaralarga-tayerligini-bildirdi.html" title="Афғонистон президенти толиблар билан музокараларга тайёрлигини билдирди"><span class="time">20:19</span>&nbsp;Афғонистон президенти толиблар билан музокараларга тайёрлигини билдирди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/68608-superliga-agmk-maglubiyatdan-qutulib-qoldi-surhon-navoiyda-galabaga-erishdi.html" title="Суперлига. АГМК мағлубиятдан қутулиб қолди, &quot;Сурхон&quot; Навоийда ғалабага эришди"><span class="time">20:14</span>&nbsp;Суперлига. АГМК мағлубиятдан қутулиб қолди, &quot;Сурхон&quot; Навоийда ғалабага эришди</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/68599-tadqiqot-natijasi-chekuvchilar-chekmasalar-da-zarar-keltiraveradilar.html" title="Тадқиқот натижаси: чекувчилар чекмасалар-да зарар келтираверадилар"><span class="time">20:00</span>&nbsp;Тадқиқот натижаси: чекувчилар чекмасалар-да зарар келтираверадилар</a></li><li class="clearfix"><a href="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html" title="АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди"><span class="time">20:00</span>&nbsp;АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди</a></li></ul> </div> </div> <div style="padding:10px 0;"> <div id="yandex_rtb_R-A-483496-3"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Мавзуга оид янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/sport/64706-manening-goli-liverpulga-vulverhempton-ustidan-galaba-keltirdi.html"><span class="time">00:02</span>&nbsp;Маненинг голи &quot;Ливерпул&quot;га &quot;Вулверхэмптон&quot; устидан ғалаба келтирди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/58372-apl-liverpul-safarda-qiyin-galabaga-erishdi.html"><span class="time">23:03</span>&nbsp;АПЛ. &quot;Ливерпуль&quot; сафарда қийин ғалабага эришди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/49337-liverpul-bornmut-30-video.html"><span class="time">23:54</span>&nbsp;&quot;Ливерпуль&quot; - &quot;Борнмут&quot; 3:0 (видео)</a></li><li class="clearfix"><a href="https://zamin.uz/sport/49329-liverpul-uz-maydonida-bornmutni-yirik-hisobda-engdi-va-1-uringa-qaytdi.html"><span class="time">22:24</span>&nbsp;«Ливерпуль» ўз майдонида «Борнмут»ни йирик ҳисобда енгди ва 1-ўринга қайтди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/35950-echl-liverpul-gollar-shousida-romani-maglub-etdi.html"><span class="time">07:59</span>&nbsp;ЕЧЛ. “Ливерпуль” голлар шоусида “Рома”ни мағлуб этди</a></li></ul> <div class="splitter"></div> </div> </div> </aside> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/uzbekiston/" title="Ўзбекистон">Ўзбекистон</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/uzbekiston/68585-uzbekiston-vertolet-ishlab-chiqaruvchi-airbus-helicopters-kompaniyasi-bilan-hamkorlikni-kengaytirmoqchi.html" title="Ўзбекистон вертолёт ишлаб чиқарувчи Airbus Helicopters компанияси билан ҳамкорликни кенгайтирмоқчи"><img src="/uploads/poster/kichkina/e5/f225601798805495a321f528cd0766.jpg" alt="Ўзбекистон вертолёт ишлаб чиқарувчи Airbus Helicopters компанияси билан ҳамкорликни кенгайтирмоқчи">Ўзбекистон вертолёт ишлаб чиқарувчи Airbus Helicopters компанияси билан ҳамкорликни кенгайтирмоқчи</a></li><li > <a href="https://zamin.uz/uzbekiston/68573-8-mart-kuni-uzbekistonda-qanday-ob-havo-kutilmoqda.html" title="8 март куни Ўзбекистонда қандай об-ҳаво кутилмоқда?">8 март куни Ўзбекистонда қандай об-ҳаво кутилмоқда?</a></li><li > <a href="https://zamin.uz/uzbekiston/68547-mirzo-ulugbek-nomidagi-ihtisoslashtirilgan-maktabda-olima-ael-va-qizlarning-davra-suhbati.html" title="Мирзо Улуғбек номидаги ихтисослаштирилган мактабда олима аёл ва қизларнинг давра суҳбати">Мирзо Улуғбек номидаги ихтисослаштирилган мактабда олима аёл ва қизларнинг давра суҳбати</a></li><li > <a href="https://zamin.uz/uzbekiston/68562-uzbekiston-hukumati-eoiiga-kuzatuvchi-davlat-sifatida-qushilishga-qaror-qildi.html" title="Ўзбекистон ҳукумати ЕОИИга кузатувчи-давлат сифатида қўшилишга қарор қилди">Ўзбекистон ҳукумати ЕОИИга кузатувчи-давлат сифатида қўшилишга қарор қилди</a></li><li > <a href="https://zamin.uz/uzbekiston/68532-aqshlik-ekspert-uzbekiston-afgon-mojarosini-tartibga-solish-jaraenida-hamisha-muhim-ishtirokchi-bulib-kelgan.html" title="АҚШлик эксперт: Ўзбекистон афғон можаросини тартибга солиш жараёнида ҳамиша муҳим иштирокчи бўлиб келган">АҚШлик эксперт: Ўзбекистон афғон можаросини тартибга солиш жараёнида ҳамиша муҳим иштирокчи бўлиб келган</a></li><li > <a href="https://zamin.uz/uzbekiston/68519-dam-olish-kunlari-yurtimizda-qanday-ob-havo-kutilyapti.html" title="Дам олиш кунлари юртимизда қандай об-ҳаво кутиляпти?">Дам олиш кунлари юртимизда қандай об-ҳаво кутиляпти?</a></li><li > <a href="https://zamin.uz/uzbekiston/68509-7-mart-kuni-uzbekistonda-kutilaetgan-ob-havo-malumoti.html" title="7 март куни Ўзбекистонда кутилаётган об-ҳаво маълумоти">7 март куни Ўзбекистонда кутилаётган об-ҳаво маълумоти</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/jamiyat/" title="Жамият">Жамият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/jamiyat/68605-qamoqhonalarning-etoqhonalari-kubrik-tipidagi-honalarga-utkaziladi.html" title="Қамоқхоналарнинг ётоқхоналари кубрик типидаги хоналарга ўтказилади"><img src="/uploads/poster/kichkina/73/282de6c4f1f9b06afbfe239d60169a.jpg" alt="Қамоқхоналарнинг ётоқхоналари кубрик типидаги хоналарга ўтказилади">Қамоқхоналарнинг ётоқхоналари кубрик типидаги хоналарга ўтказилади</a></li><li > <a href="https://zamin.uz/jamiyat/68599-tadqiqot-natijasi-chekuvchilar-chekmasalar-da-zarar-keltiraveradilar.html" title="Тадқиқот натижаси: чекувчилар чекмасалар-да зарар келтираверадилар">Тадқиқот натижаси: чекувчилар чекмасалар-да зарар келтираверадилар</a></li><li > <a href="https://zamin.uz/jamiyat/68598-prezident-hokimlar-ertulani-tozalash-bilan-shugullanadigan-vaqt-utdi.html" title="Президент: «Ҳокимлар ертўлани тозалаш билан шуғулланадиган вақт ўтди»">Президент: «Ҳокимлар ертўлани тозалаш билан шуғулланадиган вақт ўтди»</a></li><li > <a href="https://zamin.uz/jamiyat/68597-bosh-prokuratura-mahkama-binosi-oldidagi-isen-yuzasidan-baenot-berdi.html" title="Бош прокуратура маҳкама биноси олдидаги «исён» юзасидан баёнот берди">Бош прокуратура маҳкама биноси олдидаги «исён» юзасидан баёнот берди</a></li><li > <a href="https://zamin.uz/jamiyat/68590-bir-guruh-faollar-saida-mirzieevaga-erdam-surab-murojaat-qilishdi-video.html" title="Бир гуруҳ фаоллар Саида Мирзиёевага ёрдам сўраб мурожаат қилишди (видео)">Бир гуруҳ фаоллар Саида Мирзиёевага ёрдам сўраб мурожаат қилишди (видео)</a></li><li > <a href="https://zamin.uz/jamiyat/68587-samarqandda-giehvandlik-vositalarini-sotaetganlar-qulga-olindi.html" title="Самарқандда гиёҳвандлик воситаларини сотаётганлар қўлга олинди">Самарқандда гиёҳвандлик воситаларини сотаётганлар қўлга олинди</a></li><li > <a href="https://zamin.uz/jamiyat/68584-baa-aviakompaniyalari-abu-dabi-dubay-va-sharjadan-uzbekiston-shaharlariga-aviaqatnovlar-yulga-quyadi.html" title="БАА авиакомпаниялари Aбу-Даби, Дубай ва Шаржадан Ўзбекистон шаҳарларига авиақатновлар йўлга қўяди">БАА авиакомпаниялари Aбу-Даби, Дубай ва Шаржадан Ўзбекистон шаҳарларига авиақатновлар йўлга қўяди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/dunyo/" title="Дунё">Дунё</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/dunyo/68613-ilon-mask-koronavirus-borasidagi-vahimani-ahmoqlik-deb-atadi.html" title="Илон Маск коронавирус борасидаги ваҳимани аҳмоқлик деб атади"><img src="/uploads/poster/kichkina/62/96a0affdd14771e8f1dfba04551bf2.jpg" alt="Илон Маск коронавирус борасидаги ваҳимани аҳмоқлик деб атади">Илон Маск коронавирус борасидаги ваҳимани аҳмоқлик деб атади</a></li><li > <a href="https://zamin.uz/dunyo/68603-trampning-qurol-yarog-borasida-elgoni.html" title="Трампнинг қурол-яроғ борасида ёлғони">Трампнинг қурол-яроғ борасида ёлғони</a></li><li > <a href="https://zamin.uz/dunyo/68602-putin-istefoga-chiqadimi.html" title="Путин истеъфога чиқадими?">Путин истеъфога чиқадими?</a></li><li > <a href="https://zamin.uz/dunyo/68601-hitoyning-fuczyan-provinciyasida-mehmonhona-qulab-tushdi.html" title="Хитойнинг Фуцзянь провинциясида меҳмонхона қулаб тушди">Хитойнинг Фуцзянь провинциясида меҳмонхона қулаб тушди</a></li><li > <a href="https://zamin.uz/dunyo/68600-afgoniston-prezidenti-toliblar-bilan-muzokaralarga-tayerligini-bildirdi.html" title="Афғонистон президенти толиблар билан музокараларга тайёрлигини билдирди">Афғонистон президенти толиблар билан музокараларга тайёрлигини билдирди</a></li><li > <a href="https://zamin.uz/dunyo/68596-saudiya-arabistonining-uch-shahzodasi-davlatga-hienatda-ayblanib-hibsga-olindi.html" title="Саудия Арабистонининг уч шаҳзодаси давлатга хиёнатда айбланиб ҳибсга олинди">Саудия Арабистонининг уч шаҳзодаси давлатга хиёнатда айбланиб ҳибсга олинди</a></li><li > <a href="https://zamin.uz/dunyo/68593-aqsh-tolibon-tinchlik-bitimi-shartlariga-rioya-qilish-niyatida-emasligidan-habar-topdi.html" title="АҚШ «Толибон» тинчлик битими шартларига риоя қилиш ниятида эмаслигидан хабар топди">АҚШ «Толибон» тинчлик битими шартларига риоя қилиш ниятида эмаслигидан хабар топди</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/texnologiya/" title="Технология">Технология</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/texnologiya/68492-8-martda-sovga-qilish-uchun-eng-yahshi-gadjetlar-malum-buldi.html" title="8 мартда совға қилиш учун энг яхши гаджетлар маълум бўлди"><img src="/uploads/poster/kichkina/63/4c65ddd45da762dc64ad78cf6892a2.jpg" alt="8 мартда совға қилиш учун энг яхши гаджетлар маълум бўлди">8 мартда совға қилиш учун энг яхши гаджетлар маълум бўлди</a></li><li > <a href="https://zamin.uz/texnologiya/68458-el-capitan-eng-kuchli-superkompyuter-yaratildi.html" title="«El Capitan»: Энг кучли суперкомпьютер яратилди">«El Capitan»: Энг кучли суперкомпьютер яратилди</a></li><li > <a href="https://zamin.uz/texnologiya/68438-shvarceneggerning-davosidan-sung-unga-qiefadosh-robot-yuq-qilinadigan-buldi.html" title="Шварценеггернинг даъвосидан сўнг унга қиёфадош робот йўқ қилинадиган бўлди">Шварценеггернинг даъвосидан сўнг унга қиёфадош робот йўқ қилинадиган бўлди</a></li><li > <a href="https://zamin.uz/texnologiya/68436-dunedagi-eng-mahfiy-suvosti-kemasining-fotosurati-paydo-buldi.html" title="Дунёдаги энг махфий сувости кемасининг фотосурати пайдо бўлди">Дунёдаги энг махфий сувости кемасининг фотосурати пайдо бўлди</a></li><li > <a href="https://zamin.uz/texnologiya/68211-yangi-robot.html" title="Инсон қиёфасида навбатдаги гаджет">Инсон қиёфасида навбатдаги гаджет</a></li><li > <a href="https://zamin.uz/texnologiya/68318-apple-eski-ayfon-egalariga-500-mln-tulab-beradi.html" title="Apple эски айфон эгаларига $500 млн тўлаб беради">Apple эски айфон эгаларига $500 млн тўлаб беради</a></li><li > <a href="https://zamin.uz/texnologiya/68311-fevral-oyining-eng-yahshi-smartfonlari-foto-video.html" title="Февраль ойининг энг яхши смартфонлари (фото, видео)">Февраль ойининг энг яхши смартфонлари (фото, видео)</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/avto/" title="Авто">Авто</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/avto/68578-15-martdan-avtomobillar-narhi-oshadimi.html" title="15 мартдан автомобиллар нархи ошадими?"><img src="/uploads/poster/kichkina/88/f7190f847b53e4b5f01d1e9464ce2c.jpg" alt="15 мартдан автомобиллар нархи ошадими?">15 мартдан автомобиллар нархи ошадими?</a></li><li > <a href="https://zamin.uz/avto/68510-markaziy-bank-rahbari-avtokreditlarni-ilgari-suraetgan-banklar-hatarni-sezmayapti.html" title="Марказий банк раҳбари: «Автокредитларни илгари сураётган банклар хатарни сезмаяпти»">Марказий банк раҳбари: «Автокредитларни илгари сураётган банклар хатарни сезмаяпти»</a></li><li > <a href="https://zamin.uz/avto/68372-volkswagen-jizzahda-engil-tijorat-avtomobillari-ishlab-chiqaradi.html" title="Volkswagen Жиззахда енгил тижорат автомобиллари ишлаб чиқаради">Volkswagen Жиззахда енгил тижорат автомобиллари ишлаб чиқаради</a></li><li > <a href="https://zamin.uz/avto/68347-uzauto-motors-avtomobillar-uchun-shartnoma-tuzish-hamda-sotuvni-tuhtatdi.html" title="UzAuto Motors автомобиллар учун шартнома тузиш ҳамда сотувни тўхтатди">UzAuto Motors автомобиллар учун шартнома тузиш ҳамда сотувни тўхтатди</a></li><li > <a href="https://zamin.uz/avto/68340-mikrokreditbank-yangi-avtokredit-taklif-qilmoqda.html" title="«Микрокредитбанк» янги автокредит таклиф қилмоқда">«Микрокредитбанк» янги автокредит таклиф қилмоқда</a></li><li > <a href="https://zamin.uz/avto/68264-2020-yilning-eng-yahshi-avtomobili-aniqlandi-foto.html" title="2020 йилнинг энг яхши автомобили аниқланди (фото)">2020 йилнинг энг яхши автомобили аниқланди (фото)</a></li><li > <a href="https://zamin.uz/avto/68092-qozogiston-uzbekistonga-avtomobil-eksport-qiladi.html" title="Қозоғистон Ўзбекистонга автомобиль экспорт қилади">Қозоғистон Ўзбекистонга автомобиль экспорт қилади</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/sport/" title="Спорт">Спорт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/sport/68616-zidan-hozircha-real-ustoziman-ertaga-esa-.html" title="Зидан: “Ҳозирча “Реал” устозиман, эртага эса …”"><img src="/uploads/poster/kichkina/ca/c528291b58fa7915656ba806fa5c3f.jpg" alt="Зидан: “Ҳозирча “Реал” устозиман, эртага эса …”">Зидан: “Ҳозирча “Реал” устозиман, эртага эса …”</a></li><li > <a href="https://zamin.uz/sport/68615-dilyaver-vaniev-bunedkor-bilan-tengma-teng-uynadik.html" title="Дилявер Ваниев: &quot;Бунёдкор&quot; билан тенгма-тенг ўйнадик&quot;">Дилявер Ваниев: &quot;Бунёдкор&quot; билан тенгма-тенг ўйнадик&quot;</a></li><li > <a href="https://zamin.uz/sport/68614-vadim-abramov-bugun-juda-emon-uynadik.html" title="Вадим Абрамов: &quot;Бугун жуда ёмон ўйнадик&quot;">Вадим Абрамов: &quot;Бугун жуда ёмон ўйнадик&quot;</a></li><li > <a href="https://zamin.uz/sport/68608-superliga-agmk-maglubiyatdan-qutulib-qoldi-surhon-navoiyda-galabaga-erishdi.html" title="Суперлига. АГМК мағлубиятдан қутулиб қолди, &quot;Сурхон&quot; Навоийда ғалабага эришди">Суперлига. АГМК мағлубиятдан қутулиб қолди, &quot;Сурхон&quot; Навоийда ғалабага эришди</a></li><li > <a href="https://zamin.uz/sport/68606-apl-salah-va-manening-gollari-liverpulga-galaba-keltirdi.html" title="АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди">АПЛ. Салах ва Маненинг голлари “Ливерпуль”га ғалаба келтирди</a></li><li > <a href="https://zamin.uz/sport/68595-mirazizbek-mirzahalilov-birinchi-jiddiy-tusiqni-zabt-etdi.html" title="Миразизбек Мирзаҳалилов биринчи жиддий тўсиқни забт этди">Миразизбек Мирзаҳалилов биринчи жиддий тўсиқни забт этди</a></li><li > <a href="https://zamin.uz/sport/68594-superliga-bunedkor-uz-maydonida-mashaldan-ustun-keldi.html" title="Суперлига. &quot;Бунёдкор&quot; ўз майдонида &quot;Машъал&quot;дан устун келди">Суперлига. &quot;Бунёдкор&quot; ўз майдонида &quot;Машъал&quot;дан устун келди</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/madaniyat/" title="Маданият">Маданият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/madaniyat/68588-sherali-juraev-ugli-zohirshoh-juraevning-sahnadagi-kamchiligi-haqida-gapirdi-video.html" title="Шерали Жўраев ўғли Зоҳиршоҳ Жўраевнинг саҳнадаги камчилиги ҳақида гапирди (видео)"><img src="/uploads/poster/kichkina/01/899bf38356a11c00f433b8d81ce9df.jpg" alt="Шерали Жўраев ўғли Зоҳиршоҳ Жўраевнинг саҳнадаги камчилиги ҳақида гапирди (видео)">Шерали Жўраев ўғли Зоҳиршоҳ Жўраевнинг саҳнадаги камчилиги ҳақида гапирди (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/68484-8-mart-bayrami-qanday-kelib-chiqqan.html" title="8 Март байрами қандай келиб чиққан?">8 Март байрами қандай келиб чиққан?</a></li><li > <a href="https://zamin.uz/madaniyat/68521-volkovning-mashhur-asarini-uzbekistonga-qaytarish-shartlari-aytildi.html" title="Волковнинг машҳур асарини Ўзбекистонга қайтариш шартлари айтилди">Волковнинг машҳур асарини Ўзбекистонга қайтариш шартлари айтилди</a></li><li > <a href="https://zamin.uz/madaniyat/68332-kiyinish-uslubingiz-burjingizni-oshkor-qiladi.html" title="Кийиниш услубингиз буржингизни ошкор қилади">Кийиниш услубингиз буржингизни ошкор қилади</a></li><li > <a href="https://zamin.uz/madaniyat/68424-sharof-boshbekov-kinochilarning-deyarli-barchasi-luli-ekan.html" title="Шароф Бошбеков: Киночиларнинг деярли барчаси «лўли» экан">Шароф Бошбеков: Киночиларнинг деярли барчаси «лўли» экан</a></li><li > <a href="https://zamin.uz/madaniyat/68389-safardan-qaytsam-janozamga-kelishibdi-mirzabek-holmedovning-uni-internetda-uldiga-chiqarganlarga-munosabati-video.html" title="«Сафардан қайтсам, жанозамга келишибди». Мирзабек Холмедовнинг уни интернетда ўлдига чиқарганларга муносабати (видео)">«Сафардан қайтсам, жанозамга келишибди». Мирзабек Холмедовнинг уни интернетда ўлдига чиқарганларга муносабати (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/68277-sevimli-kiyim-ranglari-harakteringizni-oshkor-qiladimi.html" title="Севимли кийимингизнинг ранги характерингизни ошкор қилар экан...">Севимли кийимингизнинг ранги характерингизни ошкор қилар экан...</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/tibbiyot/" title="Тиббиёт">Тиббиёт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/tibbiyot/68485-bahor-keldi-aziz-aellar-uchun-teri-borasida-maslahatlar.html" title="Баҳор келди. Азиз аёллар учун тери борасида маслаҳатлар"><img src="/uploads/poster/kichkina/f0/ac4c1dabefd55e8c8a0906bddd7e67.jpg" alt="Баҳор келди. Азиз аёллар учун тери борасида маслаҳатлар">Баҳор келди. Азиз аёллар учун тери борасида маслаҳатлар</a></li><li > <a href="https://zamin.uz/tibbiyot/68235-saraton-kasalligiga-chuvalchanglar-tashhis-quyadi-aniqlik-868-foiz.html" title="Саратон касаллигига чувалчанглар ташхис қўяди: аниқлик — 86,8 фоиз">Саратон касаллигига чувалчанглар ташхис қўяди: аниқлик — 86,8 фоиз</a></li><li > <a href="https://zamin.uz/tibbiyot/68108-demodekoz-bakteriyasi-va-husnbuzarlar.html" title="Демодекоз бактерияси ва ҳуснбузарлар">Демодекоз бактерияси ва ҳуснбузарлар</a></li><li > <a href="https://zamin.uz/tibbiyot/68107-halq-tabobati-akademiyasi-raisi-tabiblarni-uqitmasak-bulmaydi-ularning-80-foizi-ilmsiz.html" title="Халқ табобати академияси раиси: «Табибларни ўқитмасак бўлмайди. Уларнинг 80 фоизи илмсиз»">Халқ табобати академияси раиси: «Табибларни ўқитмасак бўлмайди. Уларнинг 80 фоизи илмсиз»</a></li><li > <a href="https://zamin.uz/tibbiyot/67860-shavkat-mirzieev-tibbiy-erdam-sifati-va-kulamini-oshirish-buyicha-topshiriqlar-berdi.html" title="Шавкат Мирзиёев тиббий ёрдам сифати ва кўламини ошириш бўйича топшириқлар берди">Шавкат Мирзиёев тиббий ёрдам сифати ва кўламини ошириш бўйича топшириқлар берди</a></li><li > <a href="https://zamin.uz/tibbiyot/67822-hitoyda-koronavirusga-qarshi-samarali-vakcina-ishlab-chiqilgani-malum-qilindi.html" title="Хитойда коронавирусга қарши самарали вакцина ишлаб чиқилгани маълум қилинди">Хитойда коронавирусга қарши самарали вакцина ишлаб чиқилгани маълум қилинди</a></li><li > <a href="https://zamin.uz/tibbiyot/67761-saratonga-eng-kam-chalinadigan-qon-guruhi-aniqlandi.html" title="Саратонга энг кам чалинадиган қон гуруҳи аниқланди">Саратонга энг кам чалинадиган қон гуруҳи аниқланди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/hayot-tarzi/" title="Ҳаёт тарзи">Ҳаёт тарзи</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/hayot-tarzi/68580-koronavirusdan-saqlanishning-eng-zarur-qoidalari.html" title="Коронавирусдан сақланишнинг энг зарур қоидалари"><img src="/uploads/poster/kichkina/3c/2150d685253fbe66e26d0db318fc8e.jpg" alt="Коронавирусдан сақланишнинг энг зарур қоидалари">Коронавирусдан сақланишнинг энг зарур қоидалари</a></li><li > <a href="https://zamin.uz/hayot-tarzi/68549-baht-formulasi.html" title="Бахт формуласи">Бахт формуласи</a></li><li > <a href="https://zamin.uz/hayot-tarzi/68338-qulingizdan-keladigan-20-ta-foydali-ish.html" title="Қўлингиздан келадиган 20 та фойдали иш">Қўлингиздан келадиган 20 та фойдали иш</a></li><li > <a href="https://zamin.uz/hayot-tarzi/68544-ona-duosi.html" title="Она дуоси">Она дуоси</a></li><li > <a href="https://zamin.uz/hayot-tarzi/68472-tojlardan-birini-tanlang-va-kelajakda-sizni-nima-kutaetganini-aytib-beramiz.html" title="Тожлардан бирини танланг ва келажакда сизни нима кутаётганини билиб олинг">Тожлардан бирини танланг ва келажакда сизни нима кутаётганини билиб олинг</a></li><li > <a href="https://zamin.uz/hayot-tarzi/68275-hush-siz-qanday-kulasiz.html" title="Хўш, сиз қандай куласиз?">Хўш, сиз қандай куласиз?</a></li><li > <a href="https://zamin.uz/hayot-tarzi/68557-turk-yigiti-bilan-oila-qurgan-uzbekistonlik-ael-hikoyasi.html" title="Турк йигити билан оила қурган ўзбекистонлик аёл ҳикояси">Турк йигити билан оила қурган ўзбекистонлик аёл ҳикояси</a></li></ul> </div> </div> </div> </div> </div> </div> <div class="footer"> <div class="footer-left"> <h3 class="ftitle">Ўзбекистон янгиликлари</h3> <div class="about app"> <p>© 2014-2020 «Zamin» - Ўзбекистон янгиликлари. Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли гувоҳнома билан рўйхатдан ўтган.</p><br/> <p><a href="https://apps.apple.com/uz/app/zamin/id1464062370" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=edu.azimjon.project.zamin" target="_blank" rel="nofollow"><img src="/uploads/googleplay2.png" alt="Zamin.uz app android"></a></p> </div> <div class="counters"></div> <div class="clear"></div> </div> <div class="footerblock"> <h3 class="ftitle">Маълумотлар</h3> <div class="ftmenu"> <ul> <li><a href="/">Бош саҳифа</a></li> <li><a href="/about.html">Сайт ҳақида</a></li> <li><a href="/lastnews/">Барча янгиликлар</a></li> <li><a href="/jobs.html">Ишга таклиф этамиз</a></li> </ul> <ul> <li><a href="/?do=feedback">Алоқа</a></li> <li><a href="/reklama.html">Реклама</a></li> <li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li> </ul> <p class="adult"><span>18+</span></p> <div class="clear"></div> </div> </div> <div class="footerblockSocial"> <h3 class="ftitle">Биз ижтимоий тармоқларда</h3> <div class="socialb"> <ul> <li><a href="https://www.facebook.com/zaminuz" class="facebook" target="_blank" rel="nofollow"></a></li> <li><a href="https://vk.com/zaminuz" class="vkontakte" target="_blank" rel="nofollow"></a></li> <li><a href="https://twitter.com/zaminuz" class="twitter" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.youtube.com/channel/UCLGkVKvVsvfJwhP3-EIdhVA?sub_confirmation=1" class="youtube" target="_blank" rel="nofollow"></a></li> <li><a href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" class="telegram" target="_blank" rel="nofollow"></a></li> <li><a href="http://instagram.com/zamin.uz" class="insta" target="_blank" rel="nofollow"></a></li> <li><a href="/rss.xml" class="rss" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="xatotop"> Хато топдингизми? Сўз ёки иборани ажратиб CTRL + ENTER тугмасини босинг </div> </div> </div> </div> <div class="clear"></div> </div> </div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=24"></script><script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=24" defer></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/sitepress.js&amp;7"></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/jquery.fitvids.js,/templates/zamin/js/main.js&amp;7"></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </body></html>
<!-- The script execution time 0,08024 seconds -->
<!-- The time compilation of templates 0,02035 seconds -->
<!-- Time executing MySQL query: 0,00172 seconds -->
<!-- The total number of MySQL queries 2 -->
<!-- RAM uses 4,88 MB -->
<!-- For compression was used gzip -->
<!-- The total size of the page: 56136 bytes After compression: 16070 bytes -->