<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>"Ростов" бош мураббийи Валерий Карпин билан катта интервью - Zamin.uz</title><meta name="description" content="Ростов бош мураббийи Валерий Карпин РБ-Спорт нашрига берган интервьюсида 23-турда Сочига қарши бўлиб ўтиши керак бўлган ўйин атрофидаги вазиятни шарҳлади. Эслатиб ўтамиз, ростовликлар 15 июнь куни жамоанинг 6 нафар аъзосида коронавирус ижобий натижа бергани ҳақида РФУ ва РПЛ раҳбариятига хабар"><meta name="keywords" content="мумкин, билан, қандай, ўйинни, мажор, қолдириш, ҳақида, ўйнашга, юқтириб, барча, Ростов, тайёрмиз, коронавирус, қилиб, фақат, қарор, худди, футболчилар, ҳолати, жамоа"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="&quot;Ростов&quot; бош мураббийи Валерий Карпин билан катта интервью"><meta property="og:url" content="https://zamin.uz/sport/74653-rostov-bosh-murabbiji-valerij-karpin-bilan-katta-intervju.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-06/1592552991_575211_original.jpg"><meta property="og:description" content="&quot;Ростов&quot; бош мураббийи Валерий Карпин &quot;РБ-Спорт&quot; нашрига берган интервьюсида 23-турда &quot;Сочи&quot;га қарши бўлиб ўтиши керак бўлган ўйин атрофидаги вазиятни шарҳлади.Эслатиб ўтамиз, ростовликлар 15 июнь куни жамоанинг 6 нафар аъзосида коронавирус ижобий натижа бергани ҳақида"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/74653-rostov-bosh-murabbiji-valerij-karpin-bilan-katta-intervju.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/74653-rostov-bosh-murabbiji-valerij-karpin-bilan-katta-intervju.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/74653-rostov-bosh-murabbiyi-valeriy-karpin-bilan-katta-intervyu.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/74653-rostov-bosh-murabbiji-valerij-karpin-bilan-katta-intervju.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/74653-rostov-bosh-murabbiyi-valeriy-karpin-bilan-katta-intervyu.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class="col-left fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 14:53 / 19.06.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 150</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>&quot;Ростов&quot; бош мураббийи Валерий Карпин билан катта интервью</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-06/1592552991_575211_original.jpg" alt="&quot;Ростов&quot; бош мураббийи Валерий Карпин билан катта интервью"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <div id="yandex_rtb_R-A-483496-7"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-7", renderTo: "yandex_rtb_R-A-483496-7", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script><br> "Ростов" бош мураббийи Валерий Карпин "РБ-Спорт" нашрига берган интервьюсида 23-турда "Сочи"га қарши бўлиб ўтиши керак бўлган ўйин атрофидаги вазиятни шарҳлади.<br>Эслатиб ўтамиз, ростовликлар 15 июнь куни жамоанинг 6 нафар аъзосида коронавирус ижобий натижа бергани ҳақида РФУ ва РПЛ раҳбариятига хабар қилганди. <br><br>РПЛ президенти Сергей Прядкиннинг кеча бўлиб ўтган матбуот анжуманида айтишича, бу вазиятда регламент кўриб чиқилмайди - учрашувни қолдириш фақат рақибнинг розилиги билан амалга ошиши мумкин. "Сочи" ушбу ўйин қодирилишига қарши ва 19 июнь куни ўйнашга тайёр. РПЛ учрашувларни ўтказиш регламентига биноан, ўйинни қолдириш қарорига келиши мумкин эди.<br><br><b>- Ўйинни қолдириш бўйича "Сочи" билан келишиб олиш таклифига қандай муносабатда бўлдингиз, акс ҳолда сизларга техник мағлубият ёзиларкан.</b><br>- Муносабатим турлича. Биринчидан, нима учун ўйинни қолдириш бўйича кимдандир рухсат олишимиз керак? Ҳозирги вазиятда "Сочи"дан ўйинни кейинга қолдиришга рухсат сўрашимиз керак экан. Низом(регламент)да, форс-мажор ҳолатларида ягона ташкилот қарор қабул қилади - бу РПЛ дейилган. РФУ эмас, "Ростов" ёки "Сочи" эмас, фақат РПЛ.<br><br>Иккинчидан, худди шунга ўхшаш вазият "Сочи"да кузатилган, уларда бир қатор футболчилар томоқ оғриғига дуч келган. Ўша ҳолатда, РПЛ - бу форс-мажор ҳолати эканлигини тан олган ва ўйинни кейинга қолдиришга қарор қилган. Агар одатдаги пайтларда томоқ оғриғи ёки бошқа касаллик форс-мажор деб ҳисобланса ва глобал миқёсдаги COVID-19 форс-мажор деб ҳисобланмаса, унда мен нимани форс-мажор деб аташ кераклигини тушанмайман. Урушними?<br><br>Регламентда коронавирус билан касалланманг, акс ҳолда техник мағлубият ёзилади дейилмаган. Клуб қоидаларнинг қайси бандини бузганлигини бизга тушунтириб беришсин. Чемпионатнинг амалдаги регламентида ўйинни қолдириш учун жавобгарлик клубларнинг ўзаро келишувларида эмас, балки РПЛ зиммасида эканлиги айтилган.<br><br>Учинчидан, форс-мажор ҳолати туфайли ўйинни қолдириш мумкин, айниқса, тақвимда бўш саналарни топиш мумкин бўлган паллада. Кубок баҳслари қачон бўлиб ўтиши маълум, кўпчилик ўша вақтга кўчириш имконияти мавжудлиги ҳақида гапирмоқда. Нега бундай қилинмаётгани номаълум.<br><br>Менимча, РПЛда "йил фейр-плейи" ғолиби аллақачон аниқ. Бу жамоа аввалроқ, худди бизнинг аҳволимизга тушган... "Ростов" Сочига ўйнагани келсин деяётганларни мен мутлақо тушунмайман - улар ўз футболчиларининг соғлиғи ҳақида ўйламайдими? Улар инфекцияни юқтириб олишлари мумкин-ку! Асосийси, уч очкони қўлга киритишми?<br><br><b>- Сочида соғлом бўлганлар билан ўйнашга тайёрмидингиз?</b><br>- Биз эртага парвоз қилишга ва ўйнашга тайёрмиз. Аммо биз карантиндамиз, бу ерга бизни Роспотребнадзор юборган. Албатта, биз вирус аниқланмаган, мавжуд таркиб билан ўйнашга тайёрмиз. Бироқ биз боролмаймиз, чунки бизни чиқаришмайди.<br><br><b>- Сиз базадамисиз?</b><br>- Ҳа, ўз хоналаримизда ўтирибмиз, ҳатто ҳеч ким коридорга чиқмаяпти. Қўпол қилиб айтганда, биз қамоқдамиз.<br><br><b>- Ҳозир сизлардан ким тест оляпти?</b><br>- Карантинга олинганимиздан кейин тестни Роспотребнадзор ўтказмоқда. Бунгача ўқув машғулотлари қайта тикланган пайтдан бошлаб, ҳар 2-3 кунда тест олинди. Биз регламентга амал қилдик, кичик гуруҳларда машқ қилишни бошлаб, ҳар 2-3 кунда бир марта тест топширдик. Ҳаммаси яхши эди, ижобий натижалар йўқ қайд этилмаганди. Касалланганларни аниқлаганимиз яхши бўлди, аксинча бўлганида ёмон бўларди, Сочида ўйнаб, вирусни рақиб жамоа вакилларига ҳам юқтирардик.<br><br><b>- Сизнингча, жамоангиздаги футболчилар қандай қилиб вирусни юқтириб олишди?</b><br>- Бир футболчимиз мулоқот орқали касалланган, кейинчалик маълум бўлишича, оила аъзосидан юқтирибди. Аммо айтайлик – дунёда 8 миллион одам касалланди, кўпчилик, бу қандай содир бўлгани ва қаердан юқтириб олганини билмайди. Ҳаммамиз изоляцияда ўтирдик, етказиб бериш учун маҳсулотга буюртма бердик, вирус етказиб берувчи шахс орқали юққан бўлиши мумкин. Шахсан ўзим барча қоидаларга амал қилдим, ҳамма маҳсулотларни дезинфекцияловчи салфеткалар билан артдим. Аммо бу юқтириб олмайман дегани эмас.<br><br><b>- Чемпионатни ўтказиш қоидаларига қарасак, саволлар туғилади. Биринчидан, Роспотребнадзор жамоани ёпиб қўйган тақдирда, ҳаракатлар алгоритмида аниқ жавоблар йўқ, иккинчидан, агар мавсумни якунлаб қўймоқчи бўлсак, базада нималарга амал қилиш кераклиги ҳақида аниқ ва қатъий тартиб йўқ.</b><br>- Буни ёзиб чиқиш мумкин. Аммо барча хавфсизлик чораларига риоя қилган ҳолда вирус юқтириб олмаслигингизга кафолат бера оласизми? Ҳаттоки хавфсизлик чоралари қатъий белгиланган бўлса ҳам, ҳеч ким бунга кафолат бера олмайди. Вирус билан Бош вазир, мамлакат президенти матбуот хизмати раҳбари, "Спартак" эгаси касалланди. Буни атайлаб қилишмади-ку, улар барча хавфсизлик чораларига риоя қилишган. Инфекцияни юқтирган биринчи футболчимиз буни атайлаб қилмаган ва ҳатто базада ўтириб ҳам, қайсидир жойдан юқтириб олган бўлиши мумкин.<br><br><b>- Биринчи касалланган инсон Байрамянмиди?</b><br>- Ҳа. Вазиятни қарангки, шанба куни тест ўтказилган - натижа салбий. Якшанба куни кечқурун унинг ҳарорати кўтарилган. Душанба куни тестдан ўтган, буниси ижобий чиққан. Хоренни алоҳидалашди, бутун жамоа тестдан ўтди ва мана шундай натижалар қайд этилди. "Ростов" нимани нотўғри қилганини ҳалигача тушунмаяпман - биз регламентнинг барча қоидаларига амал қилгандик. Ўйинни қолдириш бўйича қўшимча қиламан: Европада бундай ҳолатлар мавжуд: Украинада, Италияда, Германияда - барчасида ўйинлар қолдирилди. Биз пандемия пайтида ўйнашга қарор қилдик, хавф-хатар ҳақида ҳамма биларди. Қандай қилиб суғурта қилиниш мумкин эканлиги ҳақида эса ҳозирга қадар ҳеч ким билмайди.<br><br><b>- Яна бир вариантлардан бири - футболчилардан яна тест олиш ва душанба куни тур доирасида ўйинни ўтказиш. Сиз бунга қандай қарайсиз?</b><br>- Асосий таркиб футболчиларининг ярми бўлмаган тақдирда ҳам, ҳар қандай вариантга розимиз. Биз ўйнашни хоҳлаймиз ва бунга тайёрмиз, аммо карантиндан озод қилишмайди. Бундай шароитда ўйинни ким ва қандай қилиб ўтказиши мумкин?<br><br><b>- Ўринбосарлар ёки академия билан ўйнашга нима дейсиз?</b><br>- Ўринбосарлар ва академияларнинг ўйинлари март ойида бекор қилинган. Март ойидан бери аксарият футболчилар майдонга тушишмади. Ёшлар ва "Ростов-2003" коронавирус учун синовдан ўтказилди, уларнинг натижалари салбий чиқди. Март ойидан бери машқ қилмаган 15-17 ёшли футболчилар Сочига йўл олишлари мумкин. Аммо у қандай кўринишга эга бўлади?<br><br><b>- Агар сиз улар билан ўйнасангиз, унда бу РПЛ эмас, балки цирк бўлади.</b><br>- Мен ҳам худди шу нарсани назарда тутяпман.<br><br><b>- Муаммони ҳал қилиш истиқболи мавжудми? РПЛ ва РФУ Роспотребнадзор билан алоқага киришиб муаммоги ҳал қила оладими? Шунда сиз ёш болалардан иборат таркибга эмас, балки асосийга ўхшаб кўринадиган таркибга эга бўлардингиз.</b><br>- Ким ким билан боғланиши кераклигини аниқ билмайман. Аммо агар бир нечта салбий тест натижалари чиқчан футболчиларни карантиндан озод этишса, биз эртагаёқ Сочига учиб бориб, мавжуд таркиб билан ўйнашга тайёрмиз. Масалан, Смолов Испанияга борганида, 2 ҳафталик карантинга олинмаган ва тест топширган ҳолатида машғулотларга қўйиб юборилган. Айтмоқчиманки, тест бир нечта салбий натижаларни кўрсатса, 2 ҳафталик муддат мажбурий эмас. Лекин бу фақат менинг фикрим. Такрор айтаман - Сочидаги ўйинни қолдириш мумкин ва бунинг учун тақвимда жой бор.<br><br><b>- "Ростов"да карантинда бўлмаган, ҳеч бўлмаса битта футболчи борми?</b><br>- Ҳамма карантинда. Ҳатто гуруҳларга бўлиниб шуғулланганда ҳам, ўйинчилар барибир бир-бирининг ёнида югуришади, улар ҳам дарҳол карантинга олинади, албатта. Икки томонлама машғулотлар олиб бордик ва ўйнадик. Аммо мен тушунмаганим - агар биз чемпионатга тайёргарлик кўраётган бўлсак ва 7 кундан кейин ўйин ўтказадиган бўлиб турсак, қандай қилиб икки томонлама ўйин олиб боришни тақиқлаш мумкин?<br><br><b>- Мантиқан олиб қаралса, агар бошқалар синов ўйинларини ўтказаётган бўлса, нега сизлар икки томонлама ўйин ўтказолмайсиз.</b><br>- Ҳа. Синов баҳсларига келсак, уларнинг омадлари келди. Агар "Динамо" "Спартак" ёки "Локомотив"га қарши ўйнаганда коронавирус билан боғлиқ ҳолат юзага келса, шунда вирус битта жамоа эмас, иккита жамоага юқиши мумкин эди.<br><br><b>- Ҳозирги вазият жамоавий тайёргарликка қай даражада таъсир кўрсатмоқда?</b><br>- Бу биз машғулотларни бошлашимиздан олдин ҳам айтилган - барча ўйинлар жисмоний тайёргарлик нуқтаи назаридан қийин бўлади. Ростини айтсам, барча жамоаларнинг, шу жумладан, бизнинг ҳам аҳволимиз қандай бўлишини ҳеч ким билмайди. Ва энди, биз карантинда бўлсак ва хонани тарк эта олмасак, бу аниқ таъсир қилади. Аммо буларнинг барчасига қарамай, агар биз карантиндан озод бўлсак, ўйнашга тайёрмиз ва ўйнашни хоҳлаймиз.<br><br><b>- Аммо авалроқ, тикланишга тайёр бўлганини айтганлар "Сочи" билан келишув зарурлиги ҳақида гапиришмоқда. Маълум бўлишича, РПЛ шахсидаги регулятор муаммони ҳал қилишдан чекинмоқда?</b><br>- Регламентда форс-мажор ҳолатида ким қарор чиқариши белгилаб қўйилган. Ёки энди биз форс-мажор ҳолати нима эканлигини баҳслашиб ўтирамизми? баҳслашмоқчимизми? Пандемия ва коронавирус – форс-мажор ҳолати.<br><br><b>- "Ростов" олдин ҳам чемпионатнинг тикланишининг тарафдори бўлган ва бундан кейин ҳам шундай экан. Ушбу позициянгиздан афсусланмадингизми?</b><br>- Йўқ. Биз тикланиш тарафдоримиз. Ўйин ўтказмоқчимиз ва спорт тамойилига кўра, қаерда бўлишмиз лозим бўлса, ўша ерда ҳозир бўлиш истагидамиз.<br><br><b>- Ушбу вазиятдан қандай сабоқлар олдингиз?</b><br>- Ҳаётда ҳамма нарса, ҳар ким билан, ҳар ерда содир бўлиши мумкин - бу ягона дарс. Кимдир бирор нарсага риоя қилинмаганини айтиш, фақат бетарафларга хос. Дўконларга, худди бутун дунйодаги одамлар цингари чиқдик. Маҳсулотларни буюртма қилдик - ҳа, бутун дунё каби. Ростовни айланиб чиқмадик, чунки ҳамма жой ёпиқ. Ва сиз вирусни ҳар кимдан ва ҳар қандай нарсадан юқтириб олишингиз мумкин.<br><br><b>- "Сочи" билан ўйинни қолдириш имконияти бор деб ўйлайсизми? Сочиликлар учрашувни қолдиришга тайёр эмасликларини яна бир бор тасдиқлашди.</b><br>- "Сочи"нинг позицияси ҳеч кимни хавотирга солмаслиги керак. Форс-мажор ҳолатида қанақа "Сочи" позицияси? Маълум бўлишича, одамлар ҳатто ўз ўйинчиларининг соғлиғи ҳақида қайғурмайдилар. Менимча, улар "Ростов"нинг учиб бориши имконсизлигини била туриб, шу позицияда туришибди.<br><br>Манба: championat.asia<a class="social-link-block social-vk fab fa-vk" href="https://vk.com/ZaminUZ" rel="nofollow" target="_blank"> «Замин» янгиликларини «Вконтакти»да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '74653'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-74653" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '74653'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-74653" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="74653"><input type="hidden" name="user_hash" value="3ecc8e11ab8669864d0252e97efe48364277ea45"></form><div id="dle-ajax-comments"></div></div><div class="sect sect-border ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Бошқа янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/jamiyat/30253-matematikning-urniga-raqqosni-mukofotlash-nimasi.html" class="line-item fx-row"><div class="line-item-title fx-1">Математикнинг ўрнига раққосни мукофотлаш нимаси?</div></a><a href="https://zamin.uz/madaniyat/32442-millat-hoinlarini-tanib-oling.html" class="line-item fx-row"><div class="line-item-title fx-1">Миллат хоинларини таниб олинг!</div></a><a href="https://zamin.uz/jamiyat/31005-uchburchakning-burchaklari-olma-qalam-yalangoch-ael.html" class="line-item fx-row"><div class="line-item-title fx-1">Учбурчакнинг бурчаклари: “Олма, қалам, яланғоч аёл…”</div></a><a href="https://zamin.uz/jamiyat/39638-shifokor-nega-sogliqni-saqlash-vazirini-emon-kurishini-malum-qildi.html" class="line-item fx-row"><div class="line-item-title fx-1">Шифокор нега Соғлиқни сақлаш вазирини ёмон кўришини маълум қилди</div></a><a href="https://zamin.uz/madaniyat/27077-ozbekkoncertga-murojaat-bu-tuturuqsiz-qoshiqlarga-qachongacha-chidash-mumkin.html" class="line-item fx-row"><div class="line-item-title fx-1">«Ўзбекконцерт»га мурожаат: Бу тутуруқсиз қўшиқларга қачонгача чидаш мумкин?</div></a><a href="https://zamin.uz/dunyo/31547-novosibirskdagi-shahrihonlik-yigit-avvaliga-uylanish-uchun-rossiyada-ishladim-endi-oilamni-boqish-uchun-rossiyadaman-video.html" class="line-item fx-row"><div class="line-item-title fx-1">Новосибирскдаги шаҳрихонлик йигит: «Аввалига уйланиш учун Россияда ишладим. Энди оиламни боқиш учун Россиядаман» (видео)</div></a></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/sport/74559-rostovning-6-nafar-futbolchisida-koronavirus-anilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/99/2d3c78f4a69c3be75f5c3fe4132222.jpg" alt="«Ростов»нинг 6 нафар футболчисида коронавирус аниқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Ростов»нинг 6 нафар футболчисида коронавирус аниқланди</div><div class="small-item-meta nowrap">17.06.20, Спорт</div></div></a><a href="https://zamin.uz/sport/63693-valeriy-karpin-kechagi-yirik-galaba-haqida-fikr-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/4c/8e0470b71f183feaa37052ebed04b3.jpg" alt="Валерий Карпин кечаги йирик ғалаба ҳақида фикр билдирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Валерий Карпин кечаги йирик ғалаба ҳақида фикр билдирди</div><div class="small-item-meta nowrap">09.12.19, Спорт</div></div></a><a href="https://zamin.uz/sport/62669-rostov-prezidenti-karpin-barchasidan-mamnun-u-hech-qaerga-ketishni-istamayapti.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/0e/d9f290c4da10478e76c0c1b2ef8be1.jpg" alt="&quot;Ростов&quot; президенти: &quot;Карпин барчасидан мамнун, у ҳеч қаерга кетишни истамаяпти&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Ростов&quot; президенти: &quot;Карпин барчасидан мамнун, у ҳеч қаерга кетишни истамаяпти&quot;</div><div class="small-item-meta nowrap">18.11.19, Спорт</div></div></a><a href="https://zamin.uz/sport/62426-rostov-pr-direktori-ishdan-ketdi-karpin-ham-kuplab-futbolchilar-qatori-ketishi-mumkinligini-aytib-utdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/4e/92f2f9afc64bf562f3c0159ffcaf15.jpg" alt="&quot;Ростов&quot; PR-директори ишдан кетди. Карпин ҳам кўплаб футболчилар қатори кетиши мумкинлигини айтиб ўтди"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Ростов&quot; PR-директори ишдан кетди. Карпин ҳам кўплаб футболчилар қатори кетиши мумкинлигини айтиб ўтди</div><div class="small-item-meta nowrap">14.11.19, Спорт</div></div></a><a href="https://zamin.uz/sport/61559-rostov-sochini-maglubiyatga-uchratdi-va-uchinchi-uringa-kutarilib-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/da/8cf362ae94c554abe84a36c5e6c1f4.jpg" alt="&quot;Ростов&quot; &quot;Сочи&quot;ни мағлубиятга учратди ва учинчи ўринга кўтарилиб олди"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Ростов&quot; &quot;Сочи&quot;ни мағлубиятга учратди ва учинчи ўринга кўтарилиб олди</div><div class="small-item-meta nowrap">26.10.19, Спорт</div></div></a><a href="https://zamin.uz/sport/57108-valeriy-karpin-shomurodovning-uyiniga-qanday-baho-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/10/f63adeb840b9ff101b58541345d740.jpg" alt="Валерий Карпин Шомуродовнинг ўйинига қандай баҳо берди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Валерий Карпин Шомуродовнинг ўйинига қандай баҳо берди?</div><div class="small-item-meta nowrap">21.07.19, Спорт</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/dunyo/74659-tramp-khdrga-arshi-sankcijalarni-uzajtirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/4e/5a646c12de9167cba2cd8affc739d6.jpg" alt="Трамп КХДРга қарши санкцияларни узайтирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Трамп КХДРга қарши санкцияларни узайтирди</div><div class="small-item-meta nowrap">19.06.20, Дунё</div></div></a><a href="https://zamin.uz/hayot-tarzi/74658-tarkibida-shakar-midori-zhuda-kam-blgan-mevalar.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/42/3553924a14dfcbb9c07fd50e902d42.jpg" alt="Таркибида шакар миқдори жуда кам бўлган мевалар"></div><div class="small-item-text fx-1"><div class="small-item-title title">Таркибида шакар миқдори жуда кам бўлган мевалар</div><div class="small-item-meta nowrap">19.06.20, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/sport/74653-rostov-bosh-murabbiji-valerij-karpin-bilan-katta-intervju.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/15/f73deddca843dcb9137502300dd01f.jpg" alt="&quot;Ростов&quot; бош мураббийи Валерий Карпин билан катта интервью"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Ростов&quot; бош мураббийи Валерий Карпин билан катта интервью</div><div class="small-item-meta nowrap">19.06.20, Спорт</div></div></a><a href="https://zamin.uz/avto/74655-lda-jiilgan-noeb-spyker-salkam-400-ming-evroga-sotilmoda-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/d2/81d5600aa552f5b4d33e3ee9fe1f02.jpg" alt="Қўлда йиғилган ноёб Spyker салкам 400 минг еврога сотилмоқда (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қўлда йиғилган ноёб Spyker салкам 400 минг еврога сотилмоқда (фото)</div><div class="small-item-meta nowrap">19.06.20, Авто</div></div></a><a href="https://zamin.uz/jamiyat/74654-surhondaredagi-rihonada-sodir-blgan-eninni-chirishga-2-ta-vertolet-va-200-nafar-arbij-zhalb-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/21/8891ed35ada40e0de22068996b9d85.jpg" alt="Сурхондарёдаги қўриқхонада содир бўлган ёнғинни ўчиришга 2 та вертолёт ва 200 нафар ҳарбий жалб этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сурхондарёдаги қўриқхонада содир бўлган ёнғинни ўчиришга 2 та вертолёт ва 200 нафар ҳарбий жалб этилди</div><div class="small-item-meta nowrap">19.06.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/74656-dala-majdonida-malibuni-eib-juborgan-shahs-ushlandi-unga-zhinoij-ish-ochildi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/29/a4d20d854e2bca773d2cf8f4602779.jpg" alt="Дала майдонида Malibu&#039;ни ёқиб юборган шахс ушланди. Унга жиноий иш очилди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дала майдонида Malibu&#039;ни ёқиб юборган шахс ушланди. Унга жиноий иш очилди (видео)</div><div class="small-item-meta nowrap">19.06.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/74657-mirzo-ulubek-tumanida-mercedes-va-nexia-3-avtomashinalari-tnashuvi-sodir-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/90/7c73fbf60e04c9b710973b566ddc2f.jpg" alt="Мирзо Улуғбек туманида Mercedes ва Nexia 3 автомашиналари тўқнашуви содир бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мирзо Улуғбек туманида Mercedes ва Nexia 3 автомашиналари тўқнашуви содир бўлди</div><div class="small-item-meta nowrap">19.06.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/74652-navoijda-makumlarning-zhazosi-engillashtirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/52/f0351603c710fc02a923dc94de7ff7.jpg" alt="Навоийда маҳкумларнинг жазоси енгиллаштирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Навоийда маҳкумларнинг жазоси енгиллаштирилди</div><div class="small-item-meta nowrap">19.06.20, Жамият</div></div></a><a href="https://zamin.uz/sport/74651-superliga-bugun-toshkent-derbisi-va-izilum-onda-memon-bladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/ab/d1d7cc4cd35944a0748d82cd63b012.jpg" alt="Суперлига. Бугун Тошкент дербиси ва &quot;Қизилқум&quot; Қўқонда меҳмон бўлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Суперлига. Бугун Тошкент дербиси ва &quot;Қизилқум&quot; Қўқонда меҳмон бўлади</div><div class="small-item-meta nowrap">19.06.20, Спорт</div></div></a><a href="https://zamin.uz/uzbekiston/74650-senat-jangi-onunni-maulladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/00/24462dcf827229dd121ef816f7de77.jpg" alt="Сенат янги қонунни маъқуллади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сенат янги қонунни маъқуллади</div><div class="small-item-meta nowrap">19.06.20, Ўзбекистон</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/texnologiya/74640-rasmij-munosabat-uzcard-terminallari-chiriladimi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f2/a6c8527d70de5252fcef37a34dabe1.jpg" alt="Расмий муносабат: “Uzcard” терминаллари ўчириладими?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Расмий муносабат: “Uzcard” терминаллари ўчириладими?</div><div class="small-item-meta nowrap">19.06.20, Технология</div></div></a><a href="https://zamin.uz/dunyo/74628-prezident-tramp-hitojni-darazab-ilgan-onunni-imzoladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f3/5506aa8f1f2ce64e6bd50909fcd5b5.jpg" alt="Президент Трамп Хитойни дарғазаб қилган қонунни имзолади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Президент Трамп Хитойни дарғазаб қилган қонунни имзолади</div><div class="small-item-meta nowrap">18.06.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/74617-mib-missija-amalda-uddalandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/cf/8f906297973617705ac3d11f33385e.jpg" alt="МИБ: “миссия” амалда уддаланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">МИБ: “миссия” амалда уддаланди</div><div class="small-item-meta nowrap">18.06.20, Жамият</div></div></a><a href="https://zamin.uz/madaniyat/74624-shazoda-matchonova-azhrashgani-amda-bola-asrab-olish-istagi-aida-szlab-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/42/a37245f87cb12d137fad6437ad4a29.jpg" alt="Шаҳзода Матчонова ажрашгани ҳамда бола асраб олиш истаги ҳақида сўзлаб берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шаҳзода Матчонова ажрашгани ҳамда бола асраб олиш истаги ҳақида сўзлаб берди</div><div class="small-item-meta nowrap">18.06.20, Маданият</div></div></a><a href="https://zamin.uz/jamiyat/74629-abiturientlar-va-ularning-ota-onalari-diatiga.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/35/45bd062e6548d7e0181e66e71d05fe.jpg" alt="Абитуриентлар ва уларнинг ота-оналари диққатига!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Абитуриентлар ва уларнинг ота-оналари диққатига!</div><div class="small-item-meta nowrap">18.06.20, Жамият</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74651-superliga-bugun-toshkent-derbisi-va-izilum-onda-memon-bladi.html"><img src="/uploads/posts/232x162/ab/d1d7cc4cd35944a0748d82cd63b012.jpg" alt="Суперлига. Бугун Тошкент дербиси ва &quot;Қизилқум&quot; Қўқонда меҳмон бўлади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74651-superliga-bugun-toshkent-derbisi-va-izilum-onda-memon-bladi.html">Суперлига. Бугун Тошкент дербиси ва &quot;Қизилқум&quot; Қўқонда меҳмон бўлади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>19 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74641-la-liga-prezidenti-ronalduning-ketishi-bizga-tasir-krsatmadi-messining-ketishi-jesa-sezilarli-bladi.html"><img src="/uploads/posts/232x162/94/1efce5c2647e88eaca7e2c487fc665.jpg" alt="Ла Лига президенти: &quot;Роналдунинг кетиши, бизга таъсир кўрсатмади. Мессининг кетиши эса сезиларли бўлади&quot;"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74641-la-liga-prezidenti-ronalduning-ketishi-bizga-tasir-krsatmadi-messining-ketishi-jesa-sezilarli-bladi.html">Ла Лига президенти: &quot;Роналдунинг кетиши, бизга таъсир кўрсатмади. Мессининг кетиши эса сезиларли бўлади&quot;</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>19 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74639-pahtakor-bunedkor-zheparov-murzoev-va-abduraimov-derbidan-oldin-andaj-fikrda.html"><img src="/uploads/posts/232x162/15/4e098cbffe7076c58c558d770b236e.jpg" alt="&quot;Пахтакор&quot; - &quot;Бунёдкор&quot;. Жепаров, Мурзоев ва Абдураимов дербидан олдин қандай фикрда?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74639-pahtakor-bunedkor-zheparov-murzoev-va-abduraimov-derbidan-oldin-andaj-fikrda.html">&quot;Пахтакор&quot; - &quot;Бунёдкор&quot;. Жепаров, Мурзоев ва Абдураимов дербидан олдин қандай фикрда?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>19 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74636-chempionlik-pojgasi-davom-jetadi-real-valensijani-tor-mor-keltirdi.html"><img src="/uploads/posts/232x162/e0/103759be6eb03d1c163e247bf49c0e.jpg" alt="Чемпионлик пойгаси давом этади. &quot;Реал&quot; &quot;Валенсия&quot;ни тор-мор келтирди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74636-chempionlik-pojgasi-davom-jetadi-real-valensijani-tor-mor-keltirdi.html">Чемпионлик пойгаси давом этади. &quot;Реал&quot; &quot;Валенсия&quot;ни тор-мор келтирди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>19 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74630-diat-futbol-bozoriga-navbatdagi-bomba-tashlanadi.html"><img src="/uploads/posts/232x162/25/10283aa30fc859bf6f65be7a91b596.jpg" alt="Диққат! Футбол бозорига навбатдаги &quot;бомба&quot; ташланади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74630-diat-futbol-bozoriga-navbatdagi-bomba-tashlanadi.html">Диққат! Футбол бозорига навбатдаги &quot;бомба&quot; ташланади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>18 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74616-u-19-osie-chempionati-zbekistonda-blib-tadigan-musobaaning-tli-tavimi.html"><img src="/uploads/posts/232x162/cc/1cebd0bf35926fb615cc4deaf9c944.jpg" alt="U-19 Осиё чемпионати. Ўзбекистонда бўлиб ўтадиган мусобақанинг тўлиқ тақвими"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74616-u-19-osie-chempionati-zbekistonda-blib-tadigan-musobaaning-tli-tavimi.html">U-19 Осиё чемпионати. Ўзбекистонда бўлиб ўтадиган мусобақанинг тўлиқ тақвими</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>18 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74615-timur-kapadze-jeron-bilan-ochilish-uchrashuvi-iziarli-kechadi.html"><img src="/uploads/posts/232x162/2a/7e643af3e465d9fda54045dc33c781.jpg" alt="Тимур Кападзе: &quot;Эрон билан очилиш учрашуви қизиқарли кечади&quot;"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74615-timur-kapadze-jeron-bilan-ochilish-uchrashuvi-iziarli-kechadi.html">Тимур Кападзе: &quot;Эрон билан очилиш учрашуви қизиқарли кечади&quot;</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>18 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/sport/74605-zbekiston-eshlar-terma-zhamoasining-osie-chempionatidagi-jinlari-tavimi.html"><img src="/uploads/posts/232x162/32/9c7e391f94ef032bea44762836189f.jpg" alt="Ўзбекистон ёшлар терма жамоасининг Осиё чемпионатидаги ўйинлари тақвими"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/sport/74605-zbekiston-eshlar-terma-zhamoasining-osie-chempionatidagi-jinlari-tavimi.html">Ўзбекистон ёшлар терма жамоасининг Осиё чемпионатидаги ўйинлари тақвими</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>18 июня 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;23" /> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/ierange.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '3ecc8e11ab8669864d0252e97efe48364277ea45';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('74653');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

