<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Футзал Аргентина ўз қитъадошини қўшниларимиз эса Таиландни аяб ўтирмади 23-09-2021, 22:50 | Zamin.uz</title><meta name="description" content=" Футзал бўйича давом этаётган Жаҳон Чемпионатининг иккита нимчорак финал ўйини якунига етди. Аргентина - Парагвай учрашувида 7 та гол киритилди ва аргентиналиклар 6-1 ҳисобида рақибдан устун келди. Қўшниларимиз Қозоғистон эса Осиёда катта мавқеига эга Таиландни шармандали тарзда мағлуб этди."><meta name="keywords" content=""><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Футзал. Аргентина ўз қитъадошини, қўшниларимиз эса Таиландни аяб ўтирмади"><meta property="og:url" content="https://zamin.uz/sport/91477-futzal-argentina-z-itadoshini-shnilarimiz-jesa-tailandni-ajab-tirmadi.html"><meta property="og:image" content="/uploads/posts/2021-09/1632419371_d0b0d180d0b3.jpg"><meta property="og:description" content="Футзал бўйича давом этаётган Жаҳон Чемпионатининг иккита нимчорак финал ўйини якунига етди. Аргентина - Парагвай учрашувида 7 та гол киритилди ва аргентиналиклар 6-1 ҳисобида рақибдан устун келди.Қўшниларимиз Қозоғистон эса Осиёда катта мавқеига эга Таиландни шармандали тарзда мағлуб этди. Уларнинг"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/sport/91477-futzal-argentina-z-itadoshini-shnilarimiz-jesa-tailandni-ajab-tirmadi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><meta name=<link rel="alternate" hreflang="kr" href="https://zamin.uz/sport/91477-futzal-argentina-z-itadoshini-shnilarimiz-jesa-tailandni-ajab-tirmadi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/sport/91477-futzal-argentina-oz-qitadoshini-qoshnilarimiz-esa-tailandni-ayab-otirmadi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Спорт"/> <meta name="robots" content="all"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?8" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="/go/?#" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/sport/91477-futzal-argentina-z-itadoshini-shnilarimiz-jesa-tailandni-ajab-tirmadi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/sport/91477-futzal-argentina-oz-qitadoshini-qoshnilarimiz-esa-tailandni-ayab-otirmadi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"><div class="sect"><div id="yandex_rtb_R-A-483496-6"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-6", renderTo: "yandex_rtb_R-A-483496-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 22:50 / 23.09.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/sport/">Спорт</a></div><h1>Футзал. Аргентина ўз қитъадошини, қўшниларимиз эса Таиландни аяб ўтирмади</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/mini/620x0/b0/db7a699912023e7b6fe6812ba35769.webp" alt="Футзал. Аргентина ўз қитъадошини, қўшниларимиз эса Таиландни аяб ўтирмади"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> Футзал бўйича давом этаётган Жаҳон Чемпионатининг иккита нимчорак финал ўйини якунига етди. Аргентина - Парагвай учрашувида 7 та гол киритилди ва аргентиналиклар 6-1 ҳисобида рақибдан устун келди.<br><br>Қўшниларимиз Қозоғистон эса Осиёда катта мавқеига эга Таиландни шармандали тарзда мағлуб этди. Уларнинг 7 голига Таиланд терма жамоаси бирор маротаба ҳам жавоб қайтара олмади.<br><br>Эслатиб ўтамиз, қўшниларимиз эртага бўлиб ўтадиган Ўзбекистон - Эрон баҳси ғолибига қарши майдонга чиқади. Амалдаги чемпион Аргентинага кейинги босқичда Россия рақиблик қилади.  <a class="social-link-block social-telegram fab fa-telegram" href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" rel="nofollow" target="_blank"> “Замин” янгиликларини “Telegram”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '91477'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-91477" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '91477'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-91477" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="91477"><input type="hidden" name="user_hash" value="19c9390ca2dafa18a581afd7ac27acb670780981"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/uz/jamiyat/91353-sudyalar-ishtirokida-mehnat-nizolari-mavzusida-mintaqaviy-seminar-otkazildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/d4/1de1d9894e2c1f9e8a37afa11323c2.webp" alt="Sudyalar ishtirokida “Mehnat nizolari” mavzusida mintaqaviy seminar o‘tkazildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Sudyalar ishtirokida “Mehnat nizolari” mavzusida mintaqaviy seminar o‘tkazildi</div><div class="small-item-meta nowrap">20-09-2021, 23:10, Jamiyat</div></div></a><a href="https://zamin.uz/uz/dunyo/91354-afgoniston-tolibon-davlat-xizmatchilari-bolgan-ayollarga-uyda-qolishni-buyurdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/e5/110a4a1447395912b8eff3daee4ee2.webp" alt="Afg‘oniston: «Tolibon» davlat xizmatchilari bo‘lgan ayollarga uyda qolishni buyurdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Afg‘oniston: «Tolibon» davlat xizmatchilari bo‘lgan ayollarga uyda qolishni buyurdi</div><div class="small-item-meta nowrap">21-09-2021, 00:13, Dunyo</div></div></a><a href="https://zamin.uz/uz/iqtisodiyot/91365-ozbekiston-tarixida-ilk-bor-ai98-markali-benzin-ishlab-chiqarildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/07/48cac62695d55e35c67124e269899f.webp" alt="O‘zbekiston tarixida ilk bor AI–98 markali benzin ishlab chiqarildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">O‘zbekiston tarixida ilk bor AI–98 markali benzin ishlab chiqarildi</div><div class="small-item-meta nowrap">21-09-2021, 11:53, Iqtisodiyot</div></div></a><a href="https://zamin.uz/uz/sport/91366-oldindan-birgina-niyatimiz-bolgan-eronni-maglub-etish-osha-kun-keldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/80/7b139e0527c1f9de6271feb71d174e.webp" alt="&quot;Oldindan birgina niyatimiz bo‘lgan - Eronni mag‘lub etish, o‘sha kun keldi&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Oldindan birgina niyatimiz bo‘lgan - Eronni mag‘lub etish, o‘sha kun keldi&quot;</div><div class="small-item-meta nowrap">21-09-2021, 12:21, Sport</div></div></a><a href="https://zamin.uz/uz/jamiyat/91348-maktab-oquvchilariga-polda-dars-otilishiga-sababchi-bolganlar-jazolandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/fd/e7882826f670434aa7c923370d5982.webp" alt="Maktab o‘quvchilariga polda dars o‘tilishiga sababchi bo‘lganlar jazolandi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Maktab o‘quvchilariga polda dars o‘tilishiga sababchi bo‘lganlar jazolandi</div><div class="small-item-meta nowrap">20-09-2021, 23:30, Jamiyat</div></div></a><a href="https://zamin.uz/uz/sport/91370-surxon-sobiq-futbolchilari-qay-tarzda-kaltaklanganini-sozlab-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/00/d875a238363b4352b25706bbc7f09b.webp" alt="«Surxon» sobiq futbolchilari qay tarzda kaltaklanganini so‘zlab berdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Surxon» sobiq futbolchilari qay tarzda kaltaklanganini so‘zlab berdi</div><div class="small-item-meta nowrap">21-09-2021, 13:56, Sport</div></div></a><a href="https://zamin.uz/uz/dunyo/91352-bakterial-va-virusli-infeksiyani-bir-biridan-farqlovchi-tezkor-test-ishlab-chiqildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/e5/e0f56871084f684c12254849b4a797.webp" alt="Bakterial va virusli infeksiyani bir-biridan farqlovchi tezkor test ishlab chiqildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Bakterial va virusli infeksiyani bir-biridan farqlovchi tezkor test ishlab chiqildi</div><div class="small-item-meta nowrap">20-09-2021, 23:55, Dunyo</div></div></a><a href="https://zamin.uz/uz/dunyo/91371-qozogistonlik-erkak-sud-ijrochilari-va-politsiyachilarni-otib-tashladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/40/35f7792c09fbaf2357f577ffe3fec1.webp" alt="Qozog‘istonlik erkak sud ijrochilari va politsiyachilarni otib tashladi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Qozog‘istonlik erkak sud ijrochilari va politsiyachilarni otib tashladi</div><div class="small-item-meta nowrap">21-09-2021, 14:28, Dunyo</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/sport/" itemprop="item"><span itemprop="name">Спорт</span></a></span> &raquo; Футзал. Аргентина ўз қитъадошини, қўшниларимиз эса Таиландни аяб ўтирмади</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/uz/dunyo/91472-yashash-uchun-dunyodagi-eng-xavfsiz-shahar-malum-qilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/6f/12d974deaee418f9ebbe6141a57b59.webp" alt="Yashash uchun dunyodagi eng xavfsiz shahar ma’lum qilindi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Yashash uchun dunyodagi eng xavfsiz shahar ma’lum qilindi</div><div class="small-item-meta nowrap">Bugun, 22:32, Dunyo</div></div></a><a href="https://zamin.uz/uz/jamiyat/91471-toshkentda-5-talabaning-zaharlanib-vafot-etishida-ayblangan-ijarachi-ayolga-sud-hukmi-oqildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/3d/1b4366b054a7bf3fbd80101f83c4f0.webp" alt="Toshkentda 5 talabaning zaharlanib vafot etishida ayblangan ijarachi ayolga sud hukmi o‘qildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Toshkentda 5 talabaning zaharlanib vafot etishida ayblangan ijarachi ayolga sud hukmi o‘qildi</div><div class="small-item-meta nowrap">Bugun, 22:02, Jamiyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/91470-xonadonidagi-gultuvaklarda-giyohvandlik-vositasi-yetishtirib-kelgan-fuqaro-ushlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/80/ec944a4b87ffe9ac6b2cabffd95c80.webp" alt="Xonadonidagi gultuvaklarda giyohvandlik vositasi yetishtirib kelgan fuqaro ushlandi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Xonadonidagi gultuvaklarda giyohvandlik vositasi yetishtirib kelgan fuqaro ushlandi</div><div class="small-item-meta nowrap">Bugun, 21:35, Jamiyat</div></div></a><a href="https://zamin.uz/uz/madaniyat/91469-toshkent-xalqaro-kinofestivalida-15-ga-yaqin-mamlakat-filmlari-namoyish-etiladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/16/548f0d28668952931b99887d965cae.webp" alt="Toshkent xalqaro kinofestivalida 15 ga yaqin mamlakat filmlari namoyish etiladi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Toshkent xalqaro kinofestivalida 15 ga yaqin mamlakat filmlari namoyish etiladi</div><div class="small-item-meta nowrap">Bugun, 21:07, Madaniyat</div></div></a><a href="https://zamin.uz/uz/jamiyat/91468-gipertoniya-xavfini-kamaytiruvchi-mahsulot-aniqlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/95/b2d82acf3412735fe15cc0525683dd.webp" alt="Gipertoniya xavfini kamaytiruvchi mahsulot aniqlandi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Gipertoniya xavfini kamaytiruvchi mahsulot aniqlandi</div><div class="small-item-meta nowrap">Bugun, 20:42, Jamiyat</div></div></a><a href="https://zamin.uz/uz/sport/91467-gandbolchi-qizlarimiz-jahon-chempionati-yollanmasini-qolga-kiritdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d8/8ba020cb790694a59840d84da23511.webp" alt="Gandbolchi qizlarimiz Jahon chempionati yo‘llanmasini qo‘lga kiritdi!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Gandbolchi qizlarimiz Jahon chempionati yo‘llanmasini qo‘lga kiritdi!</div><div class="small-item-meta nowrap">Bugun, 20:20, Sport</div></div></a><a href="https://zamin.uz/uz/avto/91466-bmw-ota-noodatiy-eshiklarni-patentladi-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/db/4ffbbdf6f583c5156273ac30f38930.webp" alt="BMW o‘ta noodatiy eshiklarni patentladi (foto)"></div><div class="small-item-text fx-1"><div class="small-item-title title">BMW o‘ta noodatiy eshiklarni patentladi (foto)</div><div class="small-item-meta nowrap">Bugun, 19:51, Avto</div></div></a><a href="https://zamin.uz/uz/hayot-tarzi/91465-obid-asomovning-rafiqasi-turmush-ortogining-ikkinchi-ayoli-bolgani-haqida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/7b/7666c3b00f31299b7608386886cfb6.webp" alt="Obid Asomovning rafiqasi turmush o‘rtog‘ining ikkinchi ayoli bo‘lgani haqida gapirdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Obid Asomovning rafiqasi turmush o‘rtog‘ining ikkinchi ayoli bo‘lgani haqida gapirdi</div><div class="small-item-meta nowrap">Bugun, 19:23, Hayot tarzi</div></div></a><a href="https://zamin.uz/uz/hayot-tarzi/91464-yoshlik-va-gozallik-uchun-a-va-e-vitaminlarining-organizmga-foydasi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/0d/66887842ffeeeb407123f30997f2cf.webp" alt="Yoshlik va go‘zallik uchun: A va E vitaminlarining organizmga foydasi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Yoshlik va go‘zallik uchun: A va E vitaminlarining organizmga foydasi</div><div class="small-item-meta nowrap">Bugun, 18:56, Hayot tarzi</div></div></a><a href="https://zamin.uz/uz/sport/91463-spartak-sobiq-bosh-direktori-soqqa-qilish-uchun-orunovdan-foydalangan-ekan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/cf/3c57c30f794d165380517b82e026e8.webp" alt="“Spartak” sobiq bosh direktori “soqqa qilish” uchun O‘runovdan foydalangan ekan!"></div><div class="small-item-text fx-1"><div class="small-item-title title">“Spartak” sobiq bosh direktori “soqqa qilish” uchun O‘runovdan foydalangan ekan!</div><div class="small-item-meta nowrap">Bugun, 18:29, Sport</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/uz/hayot-tarzi/91432-zarina-yoldoshevaning-mehribonlik-uyi-haqidagi-haqiqatlari-va-davlat-bergan-uyni-rad-etgani-haqida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/a5/ddd9d7ca1a3c0d0a41e5e56930e471.webp" alt="Zarina Yo‘ldoshevaning mehribonlik uyi haqidagi haqiqatlari va davlat bergan uyni rad etgani haqida"></div><div class="small-item-text fx-1"><div class="small-item-title title">Zarina Yo‘ldoshevaning mehribonlik uyi haqidagi haqiqatlari va davlat bergan uyni rad etgani haqida</div><div class="small-item-meta nowrap">Kecha, 23:34, Hayot tarzi</div></div></a><a href="https://zamin.uz/uz/sport/91440-meni-hech-kim-ortga-qaytarishga-urinmadi-nega-takliflarni-qabul-qilmayapti-shota-arveladze-bilan-suhbat.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/79/ef7ff2e0827b8c631e408815c216e6.webp" alt="&quot;Meni hech kim ortga qaytarishga urinmadi&quot;. Nega takliflarni qabul qilmayapti? Shota Arveladze bilan suhbat"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Meni hech kim ortga qaytarishga urinmadi&quot;. Nega takliflarni qabul qilmayapti? Shota Arveladze bilan suhbat</div><div class="small-item-meta nowrap">Bugun, 00:00, Sport</div></div></a><a href="https://zamin.uz/uz/sport/91439-roziqul-berdiyev-bugungi-galabani-muxlislar-va-yana-kimga-bagishlagani-haqida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/b6/b51b47a73bd19c4e063c5acb868b23.webp" alt="Ro‘ziqul Berdiyev bugungi g‘alabani muxlislar va yana kimga bag‘ishlagani haqida gapirdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ro‘ziqul Berdiyev bugungi g‘alabani muxlislar va yana kimga bag‘ishlagani haqida gapirdi</div><div class="small-item-meta nowrap">Kecha, 23:00, Sport</div></div></a><a href="https://zamin.uz/uz/dunyo/91442-bayden-putinni-qotil-deb-ataganidan-keyin-ikki-davlat-rahbarlari-ortasida-bolib-otgan-suhbat-elon-qilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/3e/f7d1336cbfbc7678ef48cd1f148719.webp" alt="Bayden Putinni «qotil» deb ataganidan keyin ikki davlat rahbarlari o‘rtasida bo‘lib o‘tgan suhbat e’lon qilindi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Bayden Putinni «qotil» deb ataganidan keyin ikki davlat rahbarlari o‘rtasida bo‘lib o‘tgan suhbat e’lon qilindi</div><div class="small-item-meta nowrap">Bugun, 09:55, Dunyo</div></div></a><a href="https://zamin.uz/uz/sport/91446-bugun-roma-oynaydi-mourino-alamli-maglubiyatdan-keyin-shomurodovga-imkon-beradimi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/f7/bccea3bffc746750559bffda0abe5d.webp" alt="Bugun “Roma” o‘ynaydi. Mourino alamli mag‘lubiyatdan keyin Shomurodovga imkon beradimi?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Bugun “Roma” o‘ynaydi. Mourino alamli mag‘lubiyatdan keyin Shomurodovga imkon beradimi?</div><div class="small-item-meta nowrap">Bugun, 10:28, Sport</div></div></a><a href="https://zamin.uz/uz/dunyo/91448-koronavirusga-qarshi-samarali-vosita-topildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/08/3cfb59169e87601325b5210379ce22.webp" alt="Koronavirusga qarshi samarali vosita topildi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Koronavirusga qarshi samarali vosita topildi</div><div class="small-item-meta nowrap">Bugun, 12:40, Dunyo</div></div></a><a href="https://zamin.uz/uz/sport/91437-ofk-kubogi-2021-nasaf-keyingi-oyinni-qachon-otkazadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/ed/1b4716950c54839a11bed28939d466.webp" alt="OFK kubogi-2021. &quot;Nasaf&quot; keyingi o‘yinni qachon o‘tkazadi?"></div><div class="small-item-text fx-1"><div class="small-item-title title">OFK kubogi-2021. &quot;Nasaf&quot; keyingi o‘yinni qachon o‘tkazadi?</div><div class="small-item-meta nowrap">Bugun, 07:30, Sport</div></div></a><a href="https://zamin.uz/uz/jamiyat/91447-toshkent-metrosida-bir-qiz-ozini-poyezd-tagiga-tashlamoqchi-boldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/cc/6533ad32a40732979eec335efe0015.webp" alt="Toshkent metrosida bir qiz o‘zini poyezd tagiga tashlamoqchi bo‘ldi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Toshkent metrosida bir qiz o‘zini poyezd tagiga tashlamoqchi bo‘ldi</div><div class="small-item-meta nowrap">Bugun, 12:37, Jamiyat</div></div></a><a href="https://zamin.uz/uz/sport/91443-nasaf-ofk-musobaqalari-uchun-ajratilgan-kvotalarimiz-oshishini-taminlamoqda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/19/e2f85a5527f3914ca1f2f29613c88e.webp" alt="&quot;Nasaf&quot; OFK musobaqalari uchun ajratilgan kvotalarimiz oshishini ta’minlamoqda"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Nasaf&quot; OFK musobaqalari uchun ajratilgan kvotalarimiz oshishini ta’minlamoqda</div><div class="small-item-meta nowrap">Bugun, 09:27, Sport</div></div></a><a href="https://zamin.uz/uz/dunyo/91434-erdogon-bmtda-qrimning-rossiyaga-qoshib-olinishini-tan-olmasligini-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e3/45b620bd8bcbaace9801e3a74216cb.webp" alt="Erdo‘g‘on BMTda Qrimning Rossiyaga qo‘shib olinishini tan olmasligini bildirdi"></div><div class="small-item-text fx-1"><div class="small-item-title title">Erdo‘g‘on BMTda Qrimning Rossiyaga qo‘shib olinishini tan olmasligini bildirdi</div><div class="small-item-meta nowrap">Bugun, 08:00, Dunyo</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Спорт янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91467-gandbolchi-qizlarimiz-jahon-chempionati-yollanmasini-qolga-kiritdi.html"><img src="/uploads/mini/294x206/d8/8ba020cb790694a59840d84da23511.webp" alt="Gandbolchi qizlarimiz Jahon chempionati yo‘llanmasini qo‘lga kiritdi!"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91467-gandbolchi-qizlarimiz-jahon-chempionati-yollanmasini-qolga-kiritdi.html">Gandbolchi qizlarimiz Jahon chempionati yo‘llanmasini qo‘lga kiritdi!</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 20:20</div><div class="short-date"><span class="far fa-eye"></span>184</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91463-spartak-sobiq-bosh-direktori-soqqa-qilish-uchun-orunovdan-foydalangan-ekan.html"><img src="/uploads/mini/294x206/cf/3c57c30f794d165380517b82e026e8.webp" alt="“Spartak” sobiq bosh direktori “soqqa qilish” uchun O‘runovdan foydalangan ekan!"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91463-spartak-sobiq-bosh-direktori-soqqa-qilish-uchun-orunovdan-foydalangan-ekan.html">“Spartak” sobiq bosh direktori “soqqa qilish” uchun O‘runovdan foydalangan ekan!</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 18:29</div><div class="short-date"><span class="far fa-eye"></span>324</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91446-bugun-roma-oynaydi-mourino-alamli-maglubiyatdan-keyin-shomurodovga-imkon-beradimi.html"><img src="/uploads/mini/294x206/f7/bccea3bffc746750559bffda0abe5d.webp" alt="Bugun “Roma” o‘ynaydi. Mourino alamli mag‘lubiyatdan keyin Shomurodovga imkon beradimi?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91446-bugun-roma-oynaydi-mourino-alamli-maglubiyatdan-keyin-shomurodovga-imkon-beradimi.html">Bugun “Roma” o‘ynaydi. Mourino alamli mag‘lubiyatdan keyin Shomurodovga imkon beradimi?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 10:28</div><div class="short-date"><span class="far fa-eye"></span>1 172</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91443-nasaf-ofk-musobaqalari-uchun-ajratilgan-kvotalarimiz-oshishini-taminlamoqda.html"><img src="/uploads/mini/294x206/19/e2f85a5527f3914ca1f2f29613c88e.webp" alt="&quot;Nasaf&quot; OFK musobaqalari uchun ajratilgan kvotalarimiz oshishini ta’minlamoqda"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91443-nasaf-ofk-musobaqalari-uchun-ajratilgan-kvotalarimiz-oshishini-taminlamoqda.html">&quot;Nasaf&quot; OFK musobaqalari uchun ajratilgan kvotalarimiz oshishini ta’minlamoqda</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 09:27</div><div class="short-date"><span class="far fa-eye"></span>788</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91445-real-malorka-darvozasiga-6-ta-gol-urdi-asensiodan-xet-trik-benzemadan-dubl-video.html"><img src="/uploads/mini/294x206/fe/97ba430c5e5f49ef3e85601014a000.webp" alt="&quot;Real&quot; &quot;Malorka&quot; darvozasiga 6 ta gol urdi. Asensiodan xet-trik, Benzemadan dubl (video)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91445-real-malorka-darvozasiga-6-ta-gol-urdi-asensiodan-xet-trik-benzemadan-dubl-video.html">&quot;Real&quot; &quot;Malorka&quot; darvozasiga 6 ta gol urdi. Asensiodan xet-trik, Benzemadan dubl (video)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 08:59</div><div class="short-date"><span class="far fa-eye"></span>470</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91444-nasaf-ofk-kubogida-hindiston-jamoasi-darvozasiga-javobsiz-6-ta-gol-urdi-video.html"><img src="/uploads/mini/294x206/e4/da6c6fdf2fa26d8dcae06895a599cd.webp" alt="&quot;Nasaf&quot; OFK kubogida Hindiston jamoasi darvozasiga javobsiz 6 ta gol urdi (video)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91444-nasaf-ofk-kubogida-hindiston-jamoasi-darvozasiga-javobsiz-6-ta-gol-urdi-video.html">&quot;Nasaf&quot; OFK kubogida Hindiston jamoasi darvozasiga javobsiz 6 ta gol urdi (video)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 08:56</div><div class="short-date"><span class="far fa-eye"></span>519</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91437-ofk-kubogi-2021-nasaf-keyingi-oyinni-qachon-otkazadi.html"><img src="/uploads/mini/294x206/ed/1b4716950c54839a11bed28939d466.webp" alt="OFK kubogi-2021. &quot;Nasaf&quot; keyingi o‘yinni qachon o‘tkazadi?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91437-ofk-kubogi-2021-nasaf-keyingi-oyinni-qachon-otkazadi.html">OFK kubogi-2021. &quot;Nasaf&quot; keyingi o‘yinni qachon o‘tkazadi?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 07:30</div><div class="short-date"><span class="far fa-eye"></span>898</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/uz/sport/91440-meni-hech-kim-ortga-qaytarishga-urinmadi-nega-takliflarni-qabul-qilmayapti-shota-arveladze-bilan-suhbat.html"><img src="/uploads/mini/294x206/79/ef7ff2e0827b8c631e408815c216e6.webp" alt="&quot;Meni hech kim ortga qaytarishga urinmadi&quot;. Nega takliflarni qabul qilmayapti? Shota Arveladze bilan suhbat"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/uz/sport/91440-meni-hech-kim-ortga-qaytarishga-urinmadi-nega-takliflarni-qabul-qilmayapti-shota-arveladze-bilan-suhbat.html">&quot;Meni hech kim ortga qaytarishga urinmadi&quot;. Nega takliflarni qabul qilmayapti? Shota Arveladze bilan suhbat</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Bugun, 00:00</div><div class="short-date"><span class="far fa-eye"></span>1 506</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/2a/3d41de7c026eac5f90404bec688a47.webp" alt="Zamin.uz app" width="100px"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/63/41d7e85afad7c3e935fb0d20194e5f.webp" alt="Zamin.uz app android" width="100px"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (function(){ var crWEbPushEl = document.createElement('script'); crWEbPushEl.type = "text/javascript"; crWEbPushEl.charset = "utf-8"; crWEbPushEl.src = "https://cdn.yanews24.com/Jsas3d8VBkVkG/fAy0hsWiditvKScyK7rmbpt?p_id=940&hold=1.00&subid_4=sitescript&bv=0J3QsNC20LzQuNGC0LUgItCg0LDQt9GA0LXRiNC40YLRjCIsINGH0YLQvtCx0Ysg0L%2FQvtC70YPRh9Cw0YLRjCDRg9Cy0LXQtNC%2B0LzQu9C10L3QuNGP&arr=1&htext=0KDQsNC30YDQtdGI0LjRgtC1LCDRh9GC0L7QsdGLINC%2F0L7Qu9GD0YfQsNGC0Ywg0YPQstC10LTQvtC80LvQtdC90LjRjw%3D%3D&lid=3"+"&subid_5="+encodeURIComponent(location.hostname); document.body.appendChild(crWEbPushEl); })(); </script>[/banner_pushhouse <script src="/templates/zaminuz/js/libs.js?4"></script> <script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '19c9390ca2dafa18a581afd7ac27acb670780981';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('91477');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </body></html>

