<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Америкалик олимлар коронавирусни нейтралловчи дори воситасини аниқлади - Zamin.uz</title><meta name="description" content=" Фото: Getty Images Питцбург университети олимлари SARS-CoV-2 коронавирусини жуда кам миқдорда ҳам тўлиқ нейтраллашга қодир оқсилни аниқлади. Тегишли тадқиқот натижалари Cell илмий журналида эълон қилинган. Гап COVID-19’га қарши яратилаётган Аb8 дори воситасидаги тўлиқ ўлчамли антитаналардан ўн"><meta name="keywords" content="билан, қарши, коронавирусга, вакцина, аниқланган, иккинчи, синовлари, воситаси, томонидан, тўғрисида, илмий, оқсил, берилганди, тўлиқ, қодир, иккиламчи, ҳақида, Эслатиб, ўтамиз, август"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Америкалик олимлар коронавирусни нейтралловчи дори воситасини аниқлади"><meta property="og:url" content="https://zamin.uz/dunyo/78719-amerikalik-olimlar-koronavirusni-nejtrallovchi-dori-vositasini-aniladi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-09/1600168084_756001467458712.jpg"><meta property="og:description" content="Фото: Getty ImagesПитцбург университети олимлари SARS-CoV-2 коронавирусини жуда кам миқдорда ҳам тўлиқ нейтраллашга қодир оқсилни аниқлади. Тегишли тадқиқот натижалари Cell илмий журналида эълон қилинган.Гап COVID-19’га қарши яратилаётган Аb8 дори воситасидаги тўлиқ ўлчамли антитаналардан ўн"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/dunyo/78719-amerikalik-olimlar-koronavirusni-nejtrallovchi-dori-vositasini-aniladi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/dunyo/78719-amerikalik-olimlar-koronavirusni-nejtrallovchi-dori-vositasini-aniladi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/dunyo/78719-amerikalik-olimlar-koronavirusni-neytrallovchi-dori-vositasini-aniqladi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Дунё"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;27" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="#" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/dunyo/78719-amerikalik-olimlar-koronavirusni-nejtrallovchi-dori-vositasini-aniladi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/dunyo/78719-amerikalik-olimlar-koronavirusni-neytrallovchi-dori-vositasini-aniqladi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 17:21 / 15.09.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 251</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/dunyo/">Дунё</a></div><h1>Америкалик олимлар коронавирусни нейтралловчи дори воситасини аниқлади</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-09/1600168084_756001467458712.jpg" alt="Америкалик олимлар коронавирусни нейтралловчи дори воситасини аниқлади"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: Getty Images</sup><br>Питцбург университети олимлари SARS-CoV-2 коронавирусини жуда кам миқдорда ҳам тўлиқ нейтраллашга қодир оқсилни аниқлади. Тегишли тадқиқот натижалари Cell илмий журналида эълон <a href="/go/?https://daryo.uz/k/2020/09/15/amerikalik-olimlar-koronavirusni-neytrallovchi-dori-vositasini-aniqladi/" target="_blank" rel="nofollow">қилинган</a>.<br><br>Гап COVID-19’га қарши яратилаётган Аb8 дори воситасидаги тўлиқ ўлчамли антитаналардан ўн баробар кичкина оқсил бирикмаси ҳақида кетмоқда.<br><br>Мазкур дори воситаси коронавируснинг S-оқсиллари билан алоқага киришишга қодир 100 миллиард потенциал молекулаларни тезкор таҳлил қилиш усули ёрдамида аниқланган. Патоген организмга айнан ушбу воситалар орқали кира олади. Иммуноглобулин билан бириккан оқсил Аb8 дори воситасини ҳосил қилади.<br><br>Тадқиқотда таъкидланишича, ушбу дори воситаси сичқонлар ва оғмахонларни даволашда юқори самарадорлик кўрсатган.<br><br>Мутахассислар аниқланган восита вирусни нейтраллашда фойда берадиган тўқималар билан диффузияга киришиш хусусиятига эга. Шу билан бирга, молекулалар инсон ҳужайралари билан боғланмайди, бу эса иккиламчи салбий таъсирларни камайтиради.<br><br>Аввалроқ Жаҳон соғлиқни сақлаш ташкилотининг Европа минтақаси бўйича директори Ҳанс Клюге коронавирусга қарши яратиладиган бўлажак вакцина пандемияга чек қўя олмаслиги ва аҳолининг барча қатлами учун бирдек самарали бўлмаслигини маълум қилгани тўғрисида хабар берилганди.<br><br>Эслатиб ўтамиз, август охирларида Россия ва Қозоғистон ўртасида «Спутник V» вакцинасини етказиб бериш тўғрисида битим имзолангани, Россияда грипп ва коронавирусга қарши ягона вакцина яратилаётгани, «Роспотребнадзор»нинг «Вектор» давлат илмий маркази томонидан ишлаб чиқилган коронавирус инфекциясига қарши иккинчи вакцинанинг клиник синовлари иккинчи босқичи якунига етказилиши билан гувоҳномага эга бўлиши мумкинлиги ҳақида хабарлар берилганди. Бир неча кун олди Британия—Швециянинг AstraZeneca компанияси томонидан яратилган коронавирусга қарши вакцина синовлари беморларнинг бирида иккиламчи таъсир пайдо бўлгани сабаб тўхтатилган эди.<a class="social-link-block social-instagram fab fa-instagram" href="https://instagram.com/zamin.uz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Инстаграм”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '78719'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-78719" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '78719'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-78719" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="78719"><input type="hidden" name="user_hash" value="f8bc3cd75aca1cfc763a6546853f1d193dfff0ee"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/dunyo/75300-rossija-koronavirusni-davolashga-mlzhallangan-dori-sotuvini-boshladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f7/ddb5ce8e5e8bf09b24643ca705db5e.jpg" alt="Россия коронавирусни даволашга мўлжалланган дори сотувини бошлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россия коронавирусни даволашга мўлжалланган дори сотувини бошлади</div><div class="small-item-meta nowrap">2-07-2020, 20:10, Дунё</div></div></a><a href="https://zamin.uz/dunyo/75184-amerika-kompanijasi-covid-19ga-arshi-dori-narhini-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f8/904b9a8e59af7922b709edd85b0d1f.jpg" alt="Америка компанияси Covid-19’га қарши дори нархини маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Америка компанияси Covid-19’га қарши дори нархини маълум қилди</div><div class="small-item-meta nowrap">29-06-2020, 20:17, Дунё</div></div></a><a href="https://zamin.uz/dunyo/74133-olimlar-koronavirusning-olti-hil-turi-dune-bjlab-taralaetganini-aniladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/7e/022112c57cd0ef1091fc82b1de86dd.jpg" alt="Олимлар коронавируснинг олти хил тури дунё бўйлаб тарқалаётганини аниқлади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Олимлар коронавируснинг олти хил тури дунё бўйлаб тарқалаётганини аниқлади</div><div class="small-item-meta nowrap">10-06-2020, 06:30, Дунё</div></div></a><a href="https://zamin.uz/dunyo/72538-turkijalik-olimlar-koronavirusdan-halos-blishga-erdam-beruvchi-dori-vositasi-ishlab-chiishdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/94/8ea6b752c19e228fd101313eb3cd7c.jpg" alt="Туркиялик олимлар коронавирусдан халос бўлишга ёрдам берувчи дори воситаси ишлаб чиқишди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Туркиялик олимлар коронавирусдан халос бўлишга ёрдам берувчи дори воситаси ишлаб чиқишди</div><div class="small-item-meta nowrap">8-05-2020, 10:53, Дунё</div></div></a><a href="https://zamin.uz/dunyo/69572-francija-koronavirusga-arshi-dori-muvaffaijatli-chidi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/74/37063aa5ee4c0f047acd5bbb4f71d1.jpg" alt="Франция: коронавирусга қарши дори муваффақиятли чиқди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Франция: коронавирусга қарши дори муваффақиятли чиқди</div><div class="small-item-meta nowrap">24-03-2020, 07:35, Дунё</div></div></a><a href="https://zamin.uz/dunyo/66706-hitoyda-koronavirusni-tuhtatuvchi-dorilar-tuplami-topilgani-malum-qilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/9b/f115ae3ed5b42946e812a8bb68c057.jpg" alt="Хитойда коронавирусни тўхтатувчи дорилар тўплами топилгани маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хитойда коронавирусни тўхтатувчи дорилар тўплами топилгани маълум қилинди</div><div class="small-item-meta nowrap">5-02-2020, 22:33, Дунё</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/sport/78732-superliga-nasaf-andizhonda-alabaga-jerishdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/5f/82f693d58c4d873ba0740c51bb4e0d.jpg" alt="Суперлига. &quot;Насаф&quot; Андижонда ғалабага эришди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Суперлига. &quot;Насаф&quot; Андижонда ғалабага эришди</div><div class="small-item-meta nowrap">Бугун, 21:06, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/78729-bandihonda-cobalt-avtomashinasi-hatlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/5b/6e20d77777bd45995d9b147b29f0ab.jpg" alt="Бандихонда “Cobalt” автомашинаси хатланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бандихонда “Cobalt” автомашинаси хатланди</div><div class="small-item-meta nowrap">Бугун, 20:53, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/78728-undiruv-avtotransportga-aratilishi-mumkinligini-bilgach-653-mln-sm-arzdorlik-tlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/06/4be9cb23e2d76719b2a66d958200a0.jpg" alt="Ундирув автотранспортга қаратилиши мумкинлигини билгач, 65,3 млн. сўм қарздорлик тўланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ундирув автотранспортга қаратилиши мумкинлигини билгач, 65,3 млн. сўм қарздорлик тўланди</div><div class="small-item-meta nowrap">Бугун, 20:35, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/78727-uuni-muofaza-ilish-organlari-hodimlarining-muloat-madanijati-va-uning-soa-talimidagi-aamijati.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/71/ca82006276dfe28ce9ecf579037edf.jpg" alt="Ҳуқуқни муҳофаза қилиш органлари ходимларининг мулоқат маданияти ва унинг соҳа таълимидаги аҳамияти"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳуқуқни муҳофаза қилиш органлари ходимларининг мулоқат маданияти ва унинг соҳа таълимидаги аҳамияти</div><div class="small-item-meta nowrap">Бугун, 20:17, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/78726-turon-jakka-kurashi-asoschisi-baodir-saidov-vafot-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/d6/62ec56a360a88dcc302b5af3f48f9e.jpg" alt="Турон якка кураши асосчиси Баҳодир Саидов вафот этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Турон якка кураши асосчиси Баҳодир Саидов вафот этди</div><div class="small-item-meta nowrap">Бугун, 19:53, Жамият</div></div></a><a href="https://zamin.uz/dunyo/78725-orollarda-zhojlashgan-davlat-koronavirusga-arshi-kurashning-jangicha-usulini-jlab-topdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/84/ed27b875dac242b6b38afd5121a8f0.jpg" alt="Оролларда жойлашган давлат коронавирусга қарши курашнинг янгича усулини ўйлаб топди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Оролларда жойлашган давлат коронавирусга қарши курашнинг янгича усулини ўйлаб топди</div><div class="small-item-meta nowrap">Бугун, 19:30, Дунё</div></div></a><a href="https://zamin.uz/dunyo/78724-indonezijada-niob-tamasdan-jurgan-jerkaklar-koronavirusdan-vafot-jetganlar-uchun-abr-azishga-juborilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/38/a8e75d8148323993baaeb0e843c92c.jpg" alt="Индонезияда ниқоб тақмасдан юрган эркаклар коронавирусдан вафот этганлар учун қабр қазишга юборилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Индонезияда ниқоб тақмасдан юрган эркаклар коронавирусдан вафот этганлар учун қабр қазишга юборилмоқда</div><div class="small-item-meta nowrap">Бугун, 19:06, Дунё</div></div></a><a href="https://zamin.uz/uzbekiston/78723-16-sentjabr-kuni-jurtimizda-kutilaetgan-ob-avo-malumoti.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/81/740beee844acc242ac72f730415bb9.jpg" alt="16 сентябрь куни юртимизда кутилаётган об-ҳаво маълумоти"></div><div class="small-item-text fx-1"><div class="small-item-title title">16 сентябрь куни юртимизда кутилаётган об-ҳаво маълумоти</div><div class="small-item-meta nowrap">Бугун, 18:43, Ўзбекистон</div></div></a><a href="https://zamin.uz/jamiyat/78720-15-oktjabrdan-karantin-choralari-jana-atti-kuchajtiriladimi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/02/01c0cb91fd33a751b7493ddf6fc045.jpg" alt="15 октябрдан карантин чоралари яна қаттиқ кучайтириладими?"></div><div class="small-item-text fx-1"><div class="small-item-title title">15 октябрдан карантин чоралари яна қаттиқ кучайтириладими?</div><div class="small-item-meta nowrap">Бугун, 17:47, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/78722-sajtimizda-juz-bergan-tehnik-hatolik-bjicha-rasmij-baenot.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/a2/fc5011127b38ab171ea7e1db9135f4.jpg" alt="Сайтимизда юз берган техник хатолик бўйича расмий баёнот"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сайтимизда юз берган техник хатолик бўйича расмий баёнот</div><div class="small-item-meta nowrap">Бугун, 17:30, Жамият</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/jamiyat/78694-limi-toshkent-vilojati-bosh-infekcionistining-lga-olinishiga-sabab-blgan-fuaro-reanimatolog-blgan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/78/2fb10262c772ef5dcb836e100ae6c9.jpg" alt="Ўлими Тошкент вилояти бош инфекционистининг қўлга олинишига сабаб бўлган фуқаро реаниматолог бўлган"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўлими Тошкент вилояти бош инфекционистининг қўлга олинишига сабаб бўлган фуқаро реаниматолог бўлган</div><div class="small-item-meta nowrap">Бугун, 00:12, Жамият</div></div></a><a href="https://zamin.uz/hayot-tarzi/78693-l-va-oening-doimij-muzlashi-kasallik-belgisi-blishi-mumkinmi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/63/499f310f29da555661264c551a1d5b.jpg" alt="Қўл ва оёқнинг доимий музлаши касаллик белгиси бўлиши мумкинми?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қўл ва оёқнинг доимий музлаши касаллик белгиси бўлиши мумкинми?</div><div class="small-item-meta nowrap">Кеча, 23:47, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/sport/78699-ochl-2020-pahtakor-10-kishi-blib-al-ilolga-malub-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/08/b85616f43bb90275e4243144ae9201.jpg" alt="ОЧЛ-2020. &quot;Пахтакор&quot; 10 киши бўлиб &quot;Ал Ҳилол&quot;га мағлуб бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ОЧЛ-2020. &quot;Пахтакор&quot; 10 киши бўлиб &quot;Ал Ҳилол&quot;га мағлуб бўлди</div><div class="small-item-meta nowrap">Бугун, 01:01, Спорт</div></div></a><a href="https://zamin.uz/dunyo/78697-nogiron-itning-jldan-tishiga-erdam-beraetgan-ikki-mushuk-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/8a/7b0b1e1449ba64eba4c1df6c04e742.jpg" alt="Ногирон итнинг йўлдан ўтишига ёрдам бераётган икки мушук (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ногирон итнинг йўлдан ўтишига ёрдам бераётган икки мушук (видео)</div><div class="small-item-meta nowrap">Бугун, 07:30, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/78692-andizhonda-iib-hodimi-shifokorni-kaltakladimi-bosh-prokuratura-vazijatga-ojdinlik-kiritdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/06/108c522664316aa6541572eb6c4082.jpg" alt="Андижонда ИИБ ходими шифокорни калтакладими? Бош прокуратура вазиятга ойдинлик киритди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Андижонда ИИБ ходими шифокорни калтакладими? Бош прокуратура вазиятга ойдинлик киритди</div><div class="small-item-meta nowrap">Кеча, 23:23, Жамият</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Дунё янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78725-orollarda-zhojlashgan-davlat-koronavirusga-arshi-kurashning-jangicha-usulini-jlab-topdi.html"><img src="/uploads/posts/232x162/55/cad74af050b7ff7f03464d47118c65.jpg" alt="Оролларда жойлашган давлат коронавирусга қарши курашнинг янгича усулини ўйлаб топди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78725-orollarda-zhojlashgan-davlat-koronavirusga-arshi-kurashning-jangicha-usulini-jlab-topdi.html">Оролларда жойлашган давлат коронавирусга қарши курашнинг янгича усулини ўйлаб топди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 19:30</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78724-indonezijada-niob-tamasdan-jurgan-jerkaklar-koronavirusdan-vafot-jetganlar-uchun-abr-azishga-juborilmoda.html"><img src="/uploads/posts/232x162/e3/0d5565e984eec3da763c18a990a2db.jpg" alt="Индонезияда ниқоб тақмасдан юрган эркаклар коронавирусдан вафот этганлар учун қабр қазишга юборилмоқда"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78724-indonezijada-niob-tamasdan-jurgan-jerkaklar-koronavirusdan-vafot-jetganlar-uchun-abr-azishga-juborilmoda.html">Индонезияда ниқоб тақмасдан юрган эркаклар коронавирусдан вафот этганлар учун қабр қазишга юборилмоқда</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 19:06</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78702-tolibon-vakili-afoniston-tomonidan-zbekiston-eki-markazij-osiedagi-bosha-mamlakatlarga-tadid-pajdo-blishiga-jl-jmajmiz.html"><img src="/uploads/posts/232x162/e1/f4a6d3ab21cd44e1c420cce6a33166.jpg" alt="«Толибон» вакили: «Афғонистон томонидан Ўзбекистон ёки Марказий Осиёдаги бошқа мамлакатларга таҳдид пайдо бўлишига йўл қўймаймиз»"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78702-tolibon-vakili-afoniston-tomonidan-zbekiston-eki-markazij-osiedagi-bosha-mamlakatlarga-tadid-pajdo-blishiga-jl-jmajmiz.html">«Толибон» вакили: «Афғонистон томонидан Ўзбекистон ёки Марказий Осиёдаги бошқа мамлакатларга таҳдид пайдо бўлишига йўл қўймаймиз»</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 09:26</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78701-zuro-sajerasida-aet-izlari-topildi.html"><img src="/uploads/posts/232x162/08/6bc21a9d1559022df94dc8ca5fc5bc.jpg" alt="Зуҳро сайёрасида ҳаёт излари топилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78701-zuro-sajerasida-aet-izlari-topildi.html">Зуҳро сайёрасида ҳаёт излари топилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 09:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78698-lukashenko-sochida-putin-bilan-muzokara-tkazdi-video.html"><img src="/uploads/posts/232x162/81/d8a627a5a3222ca0501c5b9eb049a7.jpg" alt="Лукашенко Сочида Путин билан музокара ўтказди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78698-lukashenko-sochida-putin-bilan-muzokara-tkazdi-video.html">Лукашенко Сочида Путин билан музокара ўтказди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 08:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78697-nogiron-itning-jldan-tishiga-erdam-beraetgan-ikki-mushuk-video.html"><img src="/uploads/posts/232x162/9a/c8ff4c89e4889a387f8128029d15e2.jpg" alt="Ногирон итнинг йўлдан ўтишига ёрдам бераётган икки мушук (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78697-nogiron-itning-jldan-tishiga-erdam-beraetgan-ikki-mushuk-video.html">Ногирон итнинг йўлдан ўтишига ёрдам бераётган икки мушук (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 07:30</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78696-armoda-bali-tutish-bjicha-rekord-jangilandi-video.html"><img src="/uploads/posts/232x162/83/a502bf552ea57ca65e3f4269a08fa7.jpg" alt="Қармоқда балиқ тутиш бўйича рекорд янгиланди (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78696-armoda-bali-tutish-bjicha-rekord-jangilandi-video.html">Қармоқда балиқ тутиш бўйича рекорд янгиланди (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 07:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/78682-rossija-iiv-migrantlar-uchun-bnak-solii-zhorij-jetishni-taklif-ildi.html"><img src="/uploads/posts/232x162/8a/191c1378bbb5b1abdae9359738a7af.jpg" alt="Россия ИИВ мигрантлар учун бўнак солиғи жорий этишни таклиф қилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/78682-rossija-iiv-migrantlar-uchun-bnak-solii-zhorij-jetishni-taklif-ildi.html">Россия ИИВ мигрантлар учун бўнак солиғи жорий этишни таклиф қилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 19:36</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'f8bc3cd75aca1cfc763a6546853f1d193dfff0ee';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('78719');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

