<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>ЖССТ Европага коронавируснинг учинчи тўлқини хавф солаётганидан огоҳлантирди - Zamin.uz</title><meta name="description" content=" Фото: Reuters Европа давлатлари коронавирусга қарши зарур инфратузилмани яратмасалар, унда 2021 йилнинг илк ойларида улар вируснинг учинчи тўлқинига тўқнаш келишлари мумкин. Бундан ЖССТнинг коронавирус бўйича махсус вакили Дэвид Набарро Solothurner Zeitung нашрига берган интервьюсида огоҳлантирди."><meta name="keywords" content="зарур, Набарро, ўтган, инфратузилмани, Европа, ҳамда, ўзини, Унинг, таъкидлаб, тўлқин, вакили, касалланиш, таъкидлашича, учинчи, иқтисодиёт, ойларида, ҳолатларининг, фоизи, қарши, коронавирусга"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="ЖССТ Европага коронавируснинг учинчи тўлқини хавф солаётганидан огоҳлантирди"><meta property="og:url" content="https://zamin.uz/dunyo/80987-zhsst-evropaga-koronavirusning-uchinchi-tlini-havf-solaetganidan-ogolantirdi.html"><meta property="og:image" content="/uploads/posts/2020-11/1606062291_rtt3520kuklwqcnqnkix9erfgxz9yrrt.jpg"><meta property="og:description" content="Фото: ReutersЕвропа давлатлари коронавирусга қарши зарур инфратузилмани яратмасалар, унда 2021 йилнинг илк ойларида улар вируснинг учинчи тўлқинига тўқнаш келишлари мумкин. Бундан ЖССТнинг коронавирус бўйича махсус вакили Дэвид Набарро Solothurner Zeitung нашрига берган интервьюсида огоҳлантирди."><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/dunyo/80987-zhsst-evropaga-koronavirusning-uchinchi-tlini-havf-solaetganidan-ogolantirdi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/dunyo/80987-zhsst-evropaga-koronavirusning-uchinchi-tlini-havf-solaetganidan-ogolantirdi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/dunyo/80987-jsst-yevropaga-koronavirusning-uchinchi-tolqini-xavf-solayotganidan-ogohlantirdi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="https://q7r5nn5d.tinifycdn.com/templates/zamincdn/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Дунё"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="https://q7r5nn5d.tinifycdn.com/templates/zamincdn/css/styles.css?2" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="https://q7r5nn5d.tinifycdn.com/templates/zamincdn/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="#" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/dunyo/80987-zhsst-evropaga-koronavirusning-uchinchi-tlini-havf-solaetganidan-ogolantirdi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/dunyo/80987-jsst-yevropaga-koronavirusning-uchinchi-tolqini-xavf-solayotganidan-ogohlantirdi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 08:06 / 23.11.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 326</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/dunyo/">Дунё</a></div><h1>ЖССТ Европага коронавируснинг учинчи тўлқини хавф солаётганидан огоҳлантирди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606062291_rtt3520kuklwqcnqnkix9erfgxz9yrrt.jpg" alt="ЖССТ Европага коронавируснинг учинчи тўлқини хавф солаётганидан огоҳлантирди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: Reuters</sup><br>Европа давлатлари коронавирусга қарши зарур инфратузилмани яратмасалар, унда 2021 йилнинг илк ойларида улар вируснинг учинчи тўлқинига тўқнаш келишлари мумкин. Бундан ЖССТнинг коронавирус бўйича махсус вакили Дэвид Набарро Solothurner Zeitung нашрига берган интервьюсида <a href="/go/?https://kun.uz/news/2020/11/22/jsst-yevropaga-koronavirusning-uchinchi-tolqini-xavf-solayotganidan-ogohlantirdi" target="_blank" rel="nofollow">огоҳлантирди</a>. <br><br>“<i>Европанинг пандемияга жавоби етарлича бўлмади. Улар биринчи тўлқинни назорат остига олгандан кейин ёз ойларида зарур инфратузилмани қура олишмади. Энди эса сизларда икккинчи тўлқин кузатилмоқда. Агар улар ҳозир ҳам инфратузилмани қуришмаса, унда кейинги йил бошида уларда учинчи тўлқин бўлади</i>”, деб огоҳлантириб ўтган Набарро. <br><br>Унинг таъкидлашича, ҳар бир давлатда маҳаллий даражада касалланганларни аниқлаш жараёнини ташкиллаштириш ҳамда касалланишлар занжирини узиш лозим.<br><br>“<i>Ғарбий Европа давлатларининг вазифаси ўзини яккалашни қўлламай, вирус устидан назоратни яна қўлга олишдан иборат. Чунки ўзини яккалаш қўпол воситадир. Сиз бунга катта ҳақ тўламоқдасиз</i>”, деб таъкидлаб ўтган Набарро. <br><br>ЖССТ вакили коронавирусга қарши курашда Осиёни ўрнак қилиб кўрсатган. Унинг таъкидлашича, у ерда одамлар зарур эҳтиёткорлик чораларига, жумладан ниқоб тақиш ва ижтимоий масофани сақлашга амал қилишмоқда, саломатлик ва иқтисодиёт ўртасида танлов қилиш масаласи қўйилмаган. “Осиё давлатларида иқтисодиётни йўлга қўйиш учун яхши саломатлик зарур, деб айтишади. “<i>Ёки иқтисодиёт, ёки саломатлик” деган нарса йўқ</i>”, деб таъкидлаб ўтган Набарро. <br><br>ЖССТ маълумотларига кўра, Европада дунёнинг қолган минтақаларига нисбатан кўпроқ янги касалланиш ҳолатлари қайд этилмоқда. Ўтган ҳафта Европа давлатларига дунёдаги янги касалланиш ҳолатларининг 46 фоизи ҳамда ўлим ҳолатларининг 49 фоизи тўғри келган.<a class="social-link-block social-twitter fab fa-twitter" href="https://twitter.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Twitter”да кузатиб боринг</a> </div> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-9", render: "#id-483496-9" }); </script> <div id="id-483496-9"></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '80987'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-80987" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '80987'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-80987" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="80987"><input type="hidden" name="user_hash" value="1dbb1a12cf4f4a5aa2354298397baaa765e3335b"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/dunyo/76745-zhsst-butun-duneda-covid-19-pandemijasining-faat-bitta-tlini-kuzatilishini-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-07/1595999910_virus700.jpg" alt="ЖССТ бутун дунёда COVID-19 пандемиясининг фақат битта тўлқини кузатилишини билдирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЖССТ бутун дунёда COVID-19 пандемиясининг фақат битта тўлқини кузатилишини билдирди</div><div class="small-item-meta nowrap">29-07-2020, 09:45, Дунё</div></div></a><a href="https://zamin.uz/dunyo/75988-zhsst-rabari-koronavirusning-dune-bjlab-taralishining-4-asosij-scenarijsini-ajtib-tdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-07/1594774269_pmwhfqrlncx3_wkfyf-qskgnm3hqmmel.jpg" alt="ЖССТ раҳбари коронавируснинг дунё бўйлаб тарқалишининг 4 асосий сценарийсини айтиб ўтди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЖССТ раҳбари коронавируснинг дунё бўйлаб тарқалишининг 4 асосий сценарийсини айтиб ўтди</div><div class="small-item-meta nowrap">15-07-2020, 08:13, Дунё</div></div></a><a href="https://zamin.uz/dunyo/75455-shifokor-koronavirusning-ikkinchi-tlini-achon-juz-berishi-mumkinligini-ajtdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-07/1593948432_veyhiyy6vfhhzysedwldrsttdfnj7b9g.jpg" alt="Шифокор коронавируснинг иккинчи тўлқини қачон юз бериши мумкинлигини айтди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шифокор коронавируснинг иккинчи тўлқини қачон юз бериши мумкинлигини айтди</div><div class="small-item-meta nowrap">5-07-2020, 17:46, Дунё</div></div></a><a href="https://zamin.uz/dunyo/75114-zhsst-koronavirusning-ikkinchi-tlini-millionlab-limlarga-olib-kelishi-mumkinligidan-ogolantirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-06/1593322346_01.jpg" alt="ЖССТ коронавируснинг иккинчи тўлқини миллионлаб ўлимларга олиб келиши мумкинлигидан огоҳлантирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЖССТ коронавируснинг иккинчи тўлқини миллионлаб ўлимларга олиб келиши мумкинлигидан огоҳлантирди</div><div class="small-item-meta nowrap">28-06-2020, 09:26, Дунё</div></div></a><a href="https://zamin.uz/dunyo/74841-zhanubij-korejada-rasman-koronavirusning-ikkinchi-tlini-boshlangani-jelon-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-06/1592835632_01.jpg" alt="Жанубий Кореяда расман коронавируснинг иккинчи тўлқини бошлангани эълон қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жанубий Кореяда расман коронавируснинг иккинчи тўлқини бошлангани эълон қилинди</div><div class="small-item-meta nowrap">22-06-2020, 20:00, Дунё</div></div></a><a href="https://zamin.uz/dunyo/73878-zhsst-koronavirusning-ikkinchi-tlini-juz-beradigan-muddatni-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-06/1591287362_rlxf-sbslgwdns1dkauwvgk3tfm4dimx.jpg" alt="ЖССТ коронавируснинг иккинчи тўлқини юз берадиган муддатни маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЖССТ коронавируснинг иккинчи тўлқини юз берадиган муддатни маълум қилди</div><div class="small-item-meta nowrap">4-06-2020, 20:53, Дунё</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/dunyo/80999-barak-obamaning-shov-shuvli-kitobi-chop-jetildi-unda-zbekistonga-doir-jepizod-am-bor.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606120570_920__95_1461701704.jpg" alt="Барак Обаманинг шов-шувли китоби чоп этилди. Унда Ўзбекистонга доир эпизод ҳам бор"></div><div class="small-item-text fx-1"><div class="small-item-title title">Барак Обаманинг шов-шувли китоби чоп этилди. Унда Ўзбекистонга доир эпизод ҳам бор</div><div class="small-item-meta nowrap">Бугун, 14:17, Дунё</div></div></a><a href="https://zamin.uz/dunyo/80998-respublikachi-senator-trampni-okimijatni-topshirishga-chairdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606115301_zoo0vqyjm6-sc8tnpg1kkkrmqnu-xntq.jpg" alt="Республикачи сенатор Трампни ҳокимиятни топширишга чақирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Республикачи сенатор Трампни ҳокимиятни топширишга чақирди</div><div class="small-item-meta nowrap">Бугун, 13:47, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/80997-iio-hodimlaridan-ochgan-mast-ajdovchi-malibusini-darahtga-borib-urdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606112847_malibu-qottivoy.jpg" alt="ИИО ходимларидан қочган маст ҳайдовчи Malibu’сини дарахтга бориб урди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ИИО ходимларидан қочган маст ҳайдовчи Malibu’сини дарахтга бориб урди</div><div class="small-item-meta nowrap">Бугун, 13:17, Жамият</div></div></a><a href="https://zamin.uz/dunyo/80996-ilon-mask-birinchi-kolonistlar-marsda-andaj-jashashini-szlab-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606111906_2-97.jpg" alt="Илон Маск биринчи колонистлар Марсда қандай яшашини сўзлаб берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Илон Маск биринчи колонистлар Марсда қандай яшашини сўзлаб берди</div><div class="small-item-meta nowrap">Бугун, 12:43, Дунё</div></div></a><a href="https://zamin.uz/dunyo/80995-armaniston-ozarbajzhon-nazoratiga-tgan-toli-orabo-ududlari-aolisiga-600-dollardan-molijavij-erdam-beradi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606111684_armaniston.jpg" alt="Арманистон Озарбайжон назоратига ўтган Тоғли Қорабоғ ҳудудлари аҳолисига 600 доллардан молиявий ёрдам беради"></div><div class="small-item-text fx-1"><div class="small-item-title title">Арманистон Озарбайжон назоратига ўтган Тоғли Қорабоғ ҳудудлари аҳолисига 600 доллардан молиявий ёрдам беради</div><div class="small-item-meta nowrap">Бугун, 12:07, Дунё</div></div></a><a href="https://zamin.uz/hayot-tarzi/80994-tishlarni-notri-tozalaetganlikdan-darak-beruvchi-5-ta-belgi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606111174_photo_2020-11-22_20-39-42-680x453.jpg" alt="Тишларни нотўғри тозалаётганликдан дарак берувчи 5 та белги"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тишларни нотўғри тозалаётганликдан дарак берувчи 5 та белги</div><div class="small-item-meta nowrap">Бугун, 11:33, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/jamiyat/80993-toshkent-avtovokzalidan-atnovchi-barcha-rejslar-ajta-jlga-jildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606109490_img_20201012_205902_292-xl-1280x720.jpg" alt="«Тошкент» автовокзалидан қатновчи барча рейслар қайта йўлга қўйилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Тошкент» автовокзалидан қатновчи барча рейслар қайта йўлга қўйилди</div><div class="small-item-meta nowrap">Бугун, 11:03, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/80992-zbekiston-bozorlaridagi-narhlar-kartoshka-immatlagan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606109141_01.jpg" alt="Ўзбекистон бозорларидаги нархлар: картошка қимматлаган"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон бозорларидаги нархлар: картошка қимматлаган</div><div class="small-item-meta nowrap">Бугун, 10:33, Жамият</div></div></a><a href="https://zamin.uz/dunyo/80991-dekabrda-800-jil-ichida-birinchi-marta-juz-beradigan-noeb-astronomik-odisa-kuzatiladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606107610_5tiy8ntano5n3zjen3wfx9vckgkjhc5d.jpg" alt="Декабрда 800 йил ичида биринчи марта юз берадиган ноёб астрономик ҳодиса кузатилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Декабрда 800 йил ичида биринчи марта юз берадиган ноёб астрономик ҳодиса кузатилади</div><div class="small-item-meta nowrap">Бугун, 10:00, Дунё</div></div></a><a href="https://zamin.uz/dunyo/80990-trampning-malubijatini-bashorat-ilgan-jekstrasens-covidning-achon-tugashini-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606104923_920__95_875921886.jpg" alt="Трампнинг мағлубиятини башорат қилган экстрасенс COVIDнинг қачон тугашини маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Трампнинг мағлубиятини башорат қилган экстрасенс COVIDнинг қачон тугашини маълум қилди</div><div class="small-item-meta nowrap">Бугун, 09:33, Дунё</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/dunyo/80975-etti-kishining-azasiga-sabab-blgan-tj.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606057570_01.jpg" alt="Етти кишининг азасига сабаб бўлган тўй"></div><div class="small-item-text fx-1"><div class="small-item-title title">Етти кишининг азасига сабаб бўлган тўй</div><div class="small-item-meta nowrap">Кеча, 19:30, Дунё</div></div></a><a href="https://zamin.uz/dunyo/80990-trampning-malubijatini-bashorat-ilgan-jekstrasens-covidning-achon-tugashini-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606104923_920__95_875921886.jpg" alt="Трампнинг мағлубиятини башорат қилган экстрасенс COVIDнинг қачон тугашини маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Трампнинг мағлубиятини башорат қилган экстрасенс COVIDнинг қачон тугашини маълум қилди</div><div class="small-item-meta nowrap">Бугун, 09:33, Дунё</div></div></a><a href="https://zamin.uz/madaniyat/80989-oabek-sobirov-oir-dard-bilan-kurashgan-jillarini-hotirladi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606066343_synced-sequence_00_01_47_07_still003.jpg" alt="Оғабек Собиров оғир дард билан курашган йилларини хотирлади (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Оғабек Собиров оғир дард билан курашган йилларини хотирлади (видео)</div><div class="small-item-meta nowrap">Кеча, 22:55, Маданият</div></div></a><a href="https://zamin.uz/avto/80974-dunedagi-jeng-ishonchli-avtomobillar-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606057495_ih1ztdohs-snmzdtxksqri0fm0a4fedb.jpg" alt="Дунёдаги энг ишончли автомобиллар маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дунёдаги энг ишончли автомобиллар маълум қилинди</div><div class="small-item-meta nowrap">Кеча, 18:58, Авто</div></div></a><a href="https://zamin.uz/sport/80957-ronaldu-sobi-zhamoasiga-ajtish-istagi-borligiga-ishora-ilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606015416_920__95_2814709218.jpg" alt="Роналду собиқ жамоасига қайтиш истаги борлигига ишора қилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Роналду собиқ жамоасига қайтиш истаги борлигига ишора қилмоқда</div><div class="small-item-meta nowrap">Кеча, 15:55, Спорт</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Дунё янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80999-barak-obamaning-shov-shuvli-kitobi-chop-jetildi-unda-zbekistonga-doir-jepizod-am-bor.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606120570_920__95_1461701704.jpg" width="240" alt="Барак Обаманинг шов-шувли китоби чоп этилди. Унда Ўзбекистонга доир эпизод ҳам бор"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80999-barak-obamaning-shov-shuvli-kitobi-chop-jetildi-unda-zbekistonga-doir-jepizod-am-bor.html">Барак Обаманинг шов-шувли китоби чоп этилди. Унда Ўзбекистонга доир эпизод ҳам бор</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 14:17</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80998-respublikachi-senator-trampni-okimijatni-topshirishga-chairdi.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606115301_zoo0vqyjm6-sc8tnpg1kkkrmqnu-xntq.jpg" width="240" alt="Республикачи сенатор Трампни ҳокимиятни топширишга чақирди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80998-respublikachi-senator-trampni-okimijatni-topshirishga-chairdi.html">Республикачи сенатор Трампни ҳокимиятни топширишга чақирди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 13:47</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80996-ilon-mask-birinchi-kolonistlar-marsda-andaj-jashashini-szlab-berdi.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606111906_2-97.jpg" width="240" alt="Илон Маск биринчи колонистлар Марсда қандай яшашини сўзлаб берди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80996-ilon-mask-birinchi-kolonistlar-marsda-andaj-jashashini-szlab-berdi.html">Илон Маск биринчи колонистлар Марсда қандай яшашини сўзлаб берди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 12:43</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80995-armaniston-ozarbajzhon-nazoratiga-tgan-toli-orabo-ududlari-aolisiga-600-dollardan-molijavij-erdam-beradi.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606111684_armaniston.jpg" width="240" alt="Арманистон Озарбайжон назоратига ўтган Тоғли Қорабоғ ҳудудлари аҳолисига 600 доллардан молиявий ёрдам беради"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80995-armaniston-ozarbajzhon-nazoratiga-tgan-toli-orabo-ududlari-aolisiga-600-dollardan-molijavij-erdam-beradi.html">Арманистон Озарбайжон назоратига ўтган Тоғли Қорабоғ ҳудудлари аҳолисига 600 доллардан молиявий ёрдам беради</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 12:07</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80991-dekabrda-800-jil-ichida-birinchi-marta-juz-beradigan-noeb-astronomik-odisa-kuzatiladi.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606107610_5tiy8ntano5n3zjen3wfx9vckgkjhc5d.jpg" width="240" alt="Декабрда 800 йил ичида биринчи марта юз берадиган ноёб астрономик ҳодиса кузатилади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80991-dekabrda-800-jil-ichida-birinchi-marta-juz-beradigan-noeb-astronomik-odisa-kuzatiladi.html">Декабрда 800 йил ичида биринчи марта юз берадиган ноёб астрономик ҳодиса кузатилади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 10:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80990-trampning-malubijatini-bashorat-ilgan-jekstrasens-covidning-achon-tugashini-malum-ildi.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606104923_920__95_875921886.jpg" width="240" alt="Трампнинг мағлубиятини башорат қилган экстрасенс COVIDнинг қачон тугашини маълум қилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80990-trampning-malubijatini-bashorat-ilgan-jekstrasens-covidning-achon-tugashini-malum-ildi.html">Трампнинг мағлубиятини башорат қилган экстрасенс COVIDнинг қачон тугашини маълум қилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 09:33</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80985-boj-va-ul-vezuvij-urbonlarining-jangi-zhasadlari-topildi-video.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606061877_920__95_1514837282.jpg" width="240" alt="Бой ва қул. Везувий қурбонларининг янги жасадлари топилди (Видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80985-boj-va-ul-vezuvij-urbonlarining-jangi-zhasadlari-topildi-video.html">Бой ва қул. Везувий қурбонларининг янги жасадлари топилди (Видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 09:09</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/80982-evropada-birinchi-va-ikkinchi-lokdaunlarning-atrof-muitga-tasiri-taoslandi.html"><img src="https://q7r5nn5d.tinifycdn.com/uploads/posts/2020-11/1606061275_756059821793282.jpg" width="240" alt="Европада биринчи ва иккинчи локдаунларнинг атроф-муҳитга таъсири таққосланди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/80982-evropada-birinchi-va-ikkinchi-lokdaunlarning-atrof-muitga-tasiri-taoslandi.html">Европада биринчи ва иккинчи локдаунларнинг атроф-муҳитга таъсири таққосланди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:31</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="https://q7r5nn5d.tinifycdn.com/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="https://q7r5nn5d.tinifycdn.com/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><link rel="stylesheet" href="https://q7r5nn5d.tinifycdn.com/templates/zamincdn/css/engine.css?2" /><script src="https://q7r5nn5d.tinifycdn.com/templates/zamincdn/js/libs.js?5"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '1dbb1a12cf4f4a5aa2354298397baaa765e3335b';
var dle_group = 5;
var dle_skin = 'zamincdn';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('80987');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

