<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Таиланддан АҚШга ўн миллионлаб ишлатилган тиббий қўлқоплар экспорт қилингани аниқланди 25-10-2021, 09:09 | Zamin.uz</title><meta name="description" content=" Фото: CNN Таиланддан АҚШга ўн миллионлаб ишлатилган нитрил қўлқоплар экспорт қилинган. Бу ҳақда CNN телеканали журналистлари олиб борган суриштирувдан маълум бўлди. Пандемия вақтида ҳимоя воситаларига талаб кескин ошгани ортида нопок тадбиркорлар ишлатилган бир марталик қўлқопларни сотиб фойда"><meta name="keywords" content=""><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Таиланддан АҚШга ўн миллионлаб ишлатилган тиббий қўлқоплар экспорт қилингани аниқланди"><meta property="og:url" content="https://zamin.uz/dunyo/92743-tailanddan-ashga-n-millionlab-ishlatilgan-tibbij-loplar-jeksport-ilingani-anilandi.html"><meta property="og:image" content="/uploads/posts/2021-10/1635134032_jyuzrj8y1wkamwxjcncsu4mq43nfzwww.jpg"><meta property="og:description" content="Фото: CNNТаиланддан АҚШга ўн миллионлаб ишлатилган нитрил қўлқоплар экспорт қилинган. Бу ҳақда CNN телеканали журналистлари олиб борган суриштирувдан маълум бўлди.Пандемия вақтида ҳимоя воситаларига талаб кескин ошгани ортида нопок тадбиркорлар ишлатилган бир марталик қўлқопларни сотиб фойда олишга"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/dunyo/92743-tailanddan-ashga-n-millionlab-ishlatilgan-tibbij-loplar-jeksport-ilingani-anilandi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><meta name=<link rel="alternate" hreflang="kr" href="https://zamin.uz/dunyo/92743-tailanddan-ashga-n-millionlab-ishlatilgan-tibbij-loplar-jeksport-ilingani-anilandi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/dunyo/92743-tailanddan-aqshga-on-millionlab-ishlatilgan-tibbiy-qolqoplar-eksport-qilingani-aniqlandi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Дунё"/> <meta name="robots" content="all"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?8" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="/go/?#" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/dunyo/92743-tailanddan-ashga-n-millionlab-ishlatilgan-tibbij-loplar-jeksport-ilingani-anilandi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/dunyo/92743-tailanddan-aqshga-on-millionlab-ishlatilgan-tibbiy-qolqoplar-eksport-qilingani-aniqlandi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"><div class="sect"><div id="yandex_rtb_R-A-483496-6"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-6", renderTo: "yandex_rtb_R-A-483496-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 09:09 / 25.10.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 46</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/dunyo/">Дунё</a></div><h1>Таиланддан АҚШга ўн миллионлаб ишлатилган тиббий қўлқоплар экспорт қилингани аниқланди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/mini/620x0/ee/383a778254453aa9af465304fd7759.webp" alt="Таиланддан АҚШга ўн миллионлаб ишлатилган тиббий қўлқоплар экспорт қилингани аниқланди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <sup>Фото: CNN</sup><br>Таиланддан АҚШга ўн миллионлаб ишлатилган нитрил қўлқоплар экспорт қилинган. Бу ҳақда CNN телеканали журналистлари олиб борган суриштирувдан <a href="/go/?/go/?https://kun.uz/news/2021/10/25/tailanddan-aqshga-on-millionlab-ishlatilgan-tibbiy-qolqoplar-eksport-qilingani-aniqlandi" target="_blank" rel="nofollow">маълум бўлди</a>.<br><br>Пандемия вақтида ҳимоя воситаларига талаб кескин ошгани ортида нопок тадбиркорлар ишлатилган бир марталик қўлқопларни сотиб фойда олишга қарор қилган. Таъкидланишича, Таиландда ишлатилган қўлқопларни қўл тегизилмаган дастлабки кўринишига келтирувчи бир нечта яширин корхона ишлайди. Бундай қўлқоплар сақланган омборлардан бири Бангкок чеккасида аниқланган. У ерда ишлатилган тиббий қўлқоплар билан лиқ тўла чиқинди қоплари сақланган. Қўлқоплардан аксарияти ифлос кўринишда, баъзиларида эса ҳаттоки қон излари бўлган.<br><br>Журналистлар бир неча ой давом этган суриштирув давомида ўн миллионлаб сифатсиз ва ифлос қўлқоплар АҚШга экспорт қилинганини аниқлашган. СNN маълумотларига кўра, бу “айсбергнинг бир учигина” ҳисобланади.<br><br>АҚШ компанияларидан бири феврал ойидаёқ АҚШнинг божхона-чегара хизмати ва санитар идораларига Таиланддан шундай қўлқоплар партиясини олганини маълум қилган. Бироқ шунга қарамай Таиланддаги компания АҚШга кейинги ойлар давомида яна ўн миллионлаб қўлқопларни жўнатишга муваффақ бўлган.<br><br>Баъзи ҳолатларда ишлатилган қўлқоплар дастлаб совун билан ювилган, сўнгра бўяб, қуритилган.<br><br>Таиланднинг мутасадди идоралари ишлатилган қўлқопларни сотувчиларга қарши камида 10 та рейд ўтказилганини маълум қилган.<br>АҚШ ва Таиландда ушбу ҳодиса юзасидан тергов бошланган.<br><br>“<i>АҚШга катта ҳажмда сифатсиз товарлар, ифлос, аввал ишлатилган ва сифатсиз қўлқоплар етказилади. Федерал ҳукумат, кўринишича, муаммонинг қанчалик катталигини эндигина англай бошламоқда</i>”, деб айтган тиббиёт соҳасидаги эксперт Дуглас Штайн.  <a class="social-link-block social-facebook fab fa-facebook-f" href="https://facebook.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Facebook”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '92743'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-92743" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '92743'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-92743" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="92743"><input type="hidden" name="user_hash" value="240ebd42ffffee6a748b699466d443c975ead687"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/hayot-tarzi/92633-mashurlik-va-juori-daromadga-andaj-jerishish-mumkin-kim-kardashjandan-9-tavsija.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/16/9e8dd7a11a3fc9d89d5aa3a749a051.webp" alt="Машҳурлик ва юқори даромадга қандай эришиш мумкин? Ким Кардашьяндан 9 тавсия"></div><div class="small-item-text fx-1"><div class="small-item-title title">Машҳурлик ва юқори даромадга қандай эришиш мумкин? Ким Кардашьяндан 9 тавсия</div><div class="small-item-meta nowrap">22-10-2021, 09:17, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/jamiyat/92634-shavkat-mirzieev-sharof-rashidov-tumanidagi-gold-fish-agro-balichilik-klasteri-faolijati-bilan-tanishdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/e8/be677c9556c047a1fb76c318a5fbc7.webp" alt="Шавкат Мирзиёев Шароф Рашидов туманидаги Gold Fish Agro балиқчилик кластери фаолияти билан танишди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев Шароф Рашидов туманидаги Gold Fish Agro балиқчилик кластери фаолияти билан танишди</div><div class="small-item-meta nowrap">22-10-2021, 09:46, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/92648-hzha-porso-maszhidi-buzib-tashlangani-bjicha-ish-tergov-uchun-bosh-prokuraturaga-juborildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/6a/df18d082f3170e58f7854d3466a647.webp" alt="«Хўжа Порсо» масжиди бузиб ташлангани бўйича иш тергов учун Бош прокуратурага юборилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Хўжа Порсо» масжиди бузиб ташлангани бўйича иш тергов учун Бош прокуратурага юборилди</div><div class="small-item-meta nowrap">22-10-2021, 16:18, Жамият</div></div></a><a href="https://zamin.uz/sport/92655-saken-polatov-bu-galgi-zhaon-chempionatida-asosij-jetiborni-tazhriba-va-eshlik-shizhoatini-ujunlashtirishga-aratdik.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/79/b93ec1c1682390dfad7f282d0faf0e.webp" alt="Сакен Полатов: “Бу галги жаҳон чемпионатида асосий эътиборни тажриба ва ёшлик шижоатини уйғунлаштиришга қаратдик”"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сакен Полатов: “Бу галги жаҳон чемпионатида асосий эътиборни тажриба ва ёшлик шижоатини уйғунлаштиришга қаратдик”</div><div class="small-item-meta nowrap">22-10-2021, 19:39, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/92667-tashi-siesatimizning-orili-masalalari-rtaga-tashlandi-jekspert-partijalararo-bas-aida.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/07/4e5d9106839076dd013fadc8744bfa.webp" alt="«Ташқи сиёсатимизнинг оғриқли масалалари ўртага ташланди» — эксперт партиялараро баҳс ҳақида"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Ташқи сиёсатимизнинг оғриқли масалалари ўртага ташланди» — эксперт партиялараро баҳс ҳақида</div><div class="small-item-meta nowrap">23-10-2021, 09:25, Жамият</div></div></a><a href="https://zamin.uz/hayot-tarzi/92681-burun-bitishini-engillashtiruvchi-8ta-chora.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/da/84d0d07e95e40832f592fab293b706.webp" alt="Бурун битишини енгиллаштирувчи 8та чора"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бурун битишини енгиллаштирувчи 8та чора</div><div class="small-item-meta nowrap">23-10-2021, 16:16, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/dunyo/92700-kapitalizm-zini-olamadi-vladimir-putin-sovet-davrini-jesga-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/38/1ed24c8ef75bb2f30ffb8d71723580.webp" alt="Капитализм ўзини оқламади - Владимир Путин совет даврини эсга олди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Капитализм ўзини оқламади - Владимир Путин совет даврини эсга олди</div><div class="small-item-meta nowrap">23-10-2021, 23:56, Дунё</div></div></a><a href="https://zamin.uz/dunyo/92635-putin-rossija-va-hitojning-afonistondagi-rezhalari-aida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/100x100/2e/456fceb4bb3739a2148037fc1f1eb8.webp" alt="Путин Россия ва Хитойнинг Aфғонистондаги режалари ҳақида гапирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Путин Россия ва Хитойнинг Aфғонистондаги режалари ҳақида гапирди</div><div class="small-item-meta nowrap">22-10-2021, 10:16, Дунё</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/dunyo/" itemprop="item"><span itemprop="name">Дунё</span></a></span> &raquo; Таиланддан АҚШга ўн миллионлаб ишлатилган тиббий қўлқоплар экспорт қилингани аниқланди</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/dunyo/92742-mrb-zhaon-urushidan-ogolantirdi-achon-aerda-nima-uchun.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/c3/c2e66dec2abded3b70c6e98f0c2709.webp" alt="МРБ жаҳон урушидан огоҳлантирди! Қачон? Қаерда? Нима учун?"></div><div class="small-item-text fx-1"><div class="small-item-title title">МРБ жаҳон урушидан огоҳлантирди! Қачон? Қаерда? Нима учун?</div><div class="small-item-meta nowrap">Бугун, 08:37, Дунё</div></div></a><a href="https://zamin.uz/hayot-tarzi/92741-kz-ostida-shish-pajdo-blishining-sabablari-va-davo-choralari.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/81/6f7a2b4cd4c479b4ce488453b2dc81.webp" alt="Кўз остида шиш пайдо бўлишининг сабаблари ва даво чоралари"></div><div class="small-item-text fx-1"><div class="small-item-title title">Кўз остида шиш пайдо бўлишининг сабаблари ва даво чоралари</div><div class="small-item-meta nowrap">Бугун, 07:55, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/sport/92739-la-liga-luis-suaresning-dubli-atletikoni-malubijatdan-utarib-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/3f/d24cd591c711982a941ec607b14359.webp" alt="Ла Лига. Луис Суареснинг дубли «Атлетико»ни мағлубиятдан қутқариб қолди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ла Лига. Луис Суареснинг дубли «Атлетико»ни мағлубиятдан қутқариб қолди</div><div class="small-item-meta nowrap">Бугун, 07:30, Спорт</div></div></a><a href="https://zamin.uz/sport/92740-a-serija-juventus-snggi-daialardagi-gol-jevaziga-malubijatdan-utulib-oldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/90/156e8f64972af4f185215d1dde1616.webp" alt="А Серия. «Ювентус» сўнгги дақиқалардаги гол эвазига мағлубиятдан қутулиб қолди"></div><div class="small-item-text fx-1"><div class="small-item-title title">А Серия. «Ювентус» сўнгги дақиқалардаги гол эвазига мағлубиятдан қутулиб қолди</div><div class="small-item-meta nowrap">Бугун, 07:18, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/92738-zarchavaning-teri-uchun-fojdali-hususijatlari.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/a0/967d541abd3c1ab1e36deab5648c4f.webp" alt="Зарчаванинг тери учун фойдали хусусиятлари"></div><div class="small-item-text fx-1"><div class="small-item-title title">Зарчаванинг тери учун фойдали хусусиятлари</div><div class="small-item-meta nowrap">Бугун, 07:00, Жамият</div></div></a><a href="https://zamin.uz/dunyo/92737-kolumbijada-jeng-kp-idirilgan-narkobaron-dajro-usuga-ushlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/34/218a428a50c2ef785e71fcd5ed257c.webp" alt="Колумбияда энг кўп қидирилган наркобарон Дайро Усуга ушланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Колумбияда энг кўп қидирилган наркобарон Дайро Усуга ушланди</div><div class="small-item-meta nowrap">Бугун, 06:30, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/92736-horazmda-simob-va-platinani-530-ming-dollarga-sotaetgan-shahs-ushlandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/be/87b03fd3959ea2d20e54e6fca88f60.webp" alt="Хоразмда симоб ва платинани 530 минг долларга сотаётган шахс ушланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хоразмда симоб ва платинани 530 минг долларга сотаётган шахс ушланди</div><div class="small-item-meta nowrap">Бугун, 00:31, Жамият</div></div></a><a href="https://zamin.uz/sport/92735-karlo-anchelotti-raib-aida-gapirishni-etirmajman.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/85/7fa2e85c8e9f4a056e86d2583e9e37.webp" alt="Карло Анчелотти: Рақиб ҳақида гапиришни ёқтирмайман"></div><div class="small-item-text fx-1"><div class="small-item-title title">Карло Анчелотти: Рақиб ҳақида гапиришни ёқтирмайман</div><div class="small-item-meta nowrap">Бугун, 00:29, Спорт</div></div></a><a href="https://zamin.uz/sport/92734-ronald-kuman-realdan-uchralgan-malubijatga-andaj-izo-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/b8/69e89807764fcee9ab6cec4b2d747e.webp" alt="Рональд Куман &quot;Реал&quot;дан учралган мағлубиятга қандай изоҳ берди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Рональд Куман &quot;Реал&quot;дан учралган мағлубиятга қандай изоҳ берди?</div><div class="small-item-meta nowrap">Бугун, 00:26, Спорт</div></div></a><a href="https://zamin.uz/uzbekiston/92733-sajlovchilarning-808-foizi-prezident-sajlovida-ovoz-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/9d/848ce90bc9d79596a287412acc832b.webp" alt="Сайловчиларнинг 80,8 фоизи президент сайловида овоз берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сайловчиларнинг 80,8 фоизи президент сайловида овоз берди</div><div class="small-item-meta nowrap">Кеча, 23:23, Ўзбекистон</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/92713-rossijadan-italijaga-borgan-futbolchilar-ortga-ajtadi-shomurodovchi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/7b/8fe7c4f3c572fa5af0fbf004d1afaf.webp" alt="Россиядан Италияга борган футболчилар ортга қайтади! Шомуродовчи?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россиядан Италияга борган футболчилар ортга қайтади! Шомуродовчи?</div><div class="small-item-meta nowrap">Кеча, 13:08, Спорт</div></div></a><a href="https://zamin.uz/dunyo/92714-ashda-jeng-dahshatli-zhinojatchi-amoa-olindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/86/fe205c6ad7a583b847421c77020135.webp" alt="АҚШда «энг дахшатли» жиноятчи қамоққа олинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">АҚШда «энг дахшатли» жиноятчи қамоққа олинди</div><div class="small-item-meta nowrap">Кеча, 14:12, Дунё</div></div></a><a href="https://zamin.uz/sport/92712-shomurodov-napoliga-arshi-jinni-asosij-tarkibda-boshlajdimi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/29/7b32a264985a23afa76075cfd27b41.webp" alt="Шомуродов &quot;Наполи&quot;га қарши ўйинни асосий таркибда бошлайдими?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шомуродов &quot;Наполи&quot;га қарши ўйинни асосий таркибда бошлайдими?</div><div class="small-item-meta nowrap">Кеча, 12:46, Спорт</div></div></a><a href="https://zamin.uz/sport/92723-legionerimizning-goli-zhamoasini-echlga-olib-chiish-imkonini-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/a9/e061dc24a4b7ace647969a9318647a.webp" alt="Легионеримизнинг голи жамоасини ЕЧЛга олиб чиқиш имконини берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Легионеримизнинг голи жамоасини ЕЧЛга олиб чиқиш имконини берди</div><div class="small-item-meta nowrap">Кеча, 18:48, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/92706-shavkat-mirzieev-oila-azolari-bilan-birga-ovoz-berdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/fb/8e02bf628bc38b36095b7eeb35d9f2.webp" alt="Шавкат Мирзиёев оила аъзолари билан бирга овоз берди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев оила аъзолари билан бирга овоз берди</div><div class="small-item-meta nowrap">Кеча, 11:01, Жамият</div></div></a><a href="https://zamin.uz/sport/92720-zhoze-mourino-roma-hzhajinlari-bir-ujum-ahlat-oldirgan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/d5/5ffe6032e2b35628f042f857a1de4f.webp" alt="Жозе Моуриньо: “Рома” хўжайинлари бир уюм ахлат қолдирган!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жозе Моуриньо: “Рома” хўжайинлари бир уюм ахлат қолдирган!</div><div class="small-item-meta nowrap">Кеча, 17:00, Спорт</div></div></a><a href="https://zamin.uz/dunyo/92717-bizga-rossija-arbij-bazasining-zi-etadi-sadir-zhaparov.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/e1/7a2b6d0f6fe6a8372e5d892c9dd06c.webp" alt="“Бизга Россия ҳарбий базасининг ўзи етади” – Садир Жапаров"></div><div class="small-item-text fx-1"><div class="small-item-title title">“Бизга Россия ҳарбий базасининг ўзи етади” – Садир Жапаров</div><div class="small-item-meta nowrap">Кеча, 15:21, Дунё</div></div></a><a href="https://zamin.uz/sport/92729-amerikada-engilmas-bokschimizdan-zbekcha-nokaut.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/cb/8087d22caeab2b25e9059f2a7fcc32.webp" alt="Америкада енгилмас боксчимиздан ўзбекча нокаут!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Америкада енгилмас боксчимиздан ўзбекча нокаут!</div><div class="small-item-meta nowrap">Кеча, 22:32, Спорт</div></div></a><a href="https://zamin.uz/dunyo/92707-ashda-limga-olib-keluvchi-havfli-kasallik-manbasi-topildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/ba/5be029f94b5f392b7ae158bbe46c59.webp" alt="АҚШда ўлимга олиб келувчи хавфли касаллик манбаси топилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">АҚШда ўлимга олиб келувчи хавфли касаллик манбаси топилди</div><div class="small-item-meta nowrap">Кеча, 11:06, Дунё</div></div></a><a href="https://zamin.uz/dunyo/92708-bajden-rejtingi-1945-jildan-kejingi-ash-prezidentlari-orasida-antirekord-ajd-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/mini/80x80/79/fd9c2fb85c29d547a8765301c9efff.webp" alt="Байден рейтинги 1945 йилдан кейинги АҚШ президентлари орасида антирекорд қайд этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Байден рейтинги 1945 йилдан кейинги АҚШ президентлари орасида антирекорд қайд этди</div><div class="small-item-meta nowrap">Кеча, 11:10, Дунё</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Дунё янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92742-mrb-zhaon-urushidan-ogolantirdi-achon-aerda-nima-uchun.html"><img src="/uploads/mini/294x206/c3/c2e66dec2abded3b70c6e98f0c2709.webp" alt="МРБ жаҳон урушидан огоҳлантирди! Қачон? Қаерда? Нима учун?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92742-mrb-zhaon-urushidan-ogolantirdi-achon-aerda-nima-uchun.html">МРБ жаҳон урушидан огоҳлантирди! Қачон? Қаерда? Нима учун?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 08:37</div><div class="short-date"><span class="far fa-eye"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92737-kolumbijada-jeng-kp-idirilgan-narkobaron-dajro-usuga-ushlandi.html"><img src="/uploads/mini/294x206/34/218a428a50c2ef785e71fcd5ed257c.webp" alt="Колумбияда энг кўп қидирилган наркобарон Дайро Усуга ушланди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92737-kolumbijada-jeng-kp-idirilgan-narkobaron-dajro-usuga-ushlandi.html">Колумбияда энг кўп қидирилган наркобарон Дайро Усуга ушланди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 06:30</div><div class="short-date"><span class="far fa-eye"></span>85</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92727-livijada-pul-olib-ketaetgan-vertolet-stadionga-uladi.html"><img src="/uploads/mini/294x206/69/ec1cc1c303fefff8ccbc950aadb53f.webp" alt="Ливияда пул олиб кетаётган вертолёт стадионга қулади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92727-livijada-pul-olib-ketaetgan-vertolet-stadionga-uladi.html">Ливияда пул олиб кетаётган вертолёт стадионга қулади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 22:00</div><div class="short-date"><span class="far fa-eye"></span>292</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92722-ash-vizasini-olishi-mumkin-blgan-rossijaliklar-boshpanasiz-millatlar-toifasiga-kiritildi.html"><img src="/uploads/mini/294x206/63/bf507e974013af770b2c15d162ace6.webp" alt="АҚШ визасини олиши мумкин бўлган россияликлар “бошпанасиз миллатлар” тоифасига киритилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92722-ash-vizasini-olishi-mumkin-blgan-rossijaliklar-boshpanasiz-millatlar-toifasiga-kiritildi.html">АҚШ визасини олиши мумкин бўлган россияликлар “бошпанасиз миллатлар” тоифасига киритилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 18:38</div><div class="short-date"><span class="far fa-eye"></span>311</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92719-turkijada-nta-davlat-jelchilari-ora-rjhatga-kiritildi.html"><img src="/uploads/mini/294x206/6d/9b9204c26bdedee125a242a0256c83.webp" alt="Туркияда ўнта давлат элчилари «қора рўйхатга» киритилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92719-turkijada-nta-davlat-jelchilari-ora-rjhatga-kiritildi.html">Туркияда ўнта давлат элчилари «қора рўйхатга» киритилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 16:30</div><div class="short-date"><span class="far fa-eye"></span>371</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92717-bizga-rossija-arbij-bazasining-zi-etadi-sadir-zhaparov.html"><img src="/uploads/mini/294x206/e1/7a2b6d0f6fe6a8372e5d892c9dd06c.webp" alt="“Бизга Россия ҳарбий базасининг ўзи етади” – Садир Жапаров"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92717-bizga-rossija-arbij-bazasining-zi-etadi-sadir-zhaparov.html">“Бизга Россия ҳарбий базасининг ўзи етади” – Садир Жапаров</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 15:21</div><div class="short-date"><span class="far fa-eye"></span>482</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92715-ash-tozhikistondagi-afon-uchuvchilarini-tezro-olib-ketmochi.html"><img src="/uploads/mini/294x206/0a/0a9925d6c2a8ec2d6209782b2f1579.webp" alt="АҚШ Тожикистондаги афғон учувчиларини тезроқ олиб кетмоқчи"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92715-ash-tozhikistondagi-afon-uchuvchilarini-tezro-olib-ketmochi.html">АҚШ Тожикистондаги афғон учувчиларини тезроқ олиб кетмоқчи</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 14:30</div><div class="short-date"><span class="far fa-eye"></span>393</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/dunyo/92714-ashda-jeng-dahshatli-zhinojatchi-amoa-olindi.html"><img src="/uploads/mini/294x206/86/fe205c6ad7a583b847421c77020135.webp" alt="АҚШда «энг дахшатли» жиноятчи қамоққа олинди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/dunyo/92714-ashda-jeng-dahshatli-zhinojatchi-amoa-olindi.html">АҚШда «энг дахшатли» жиноятчи қамоққа олинди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 14:12</div><div class="short-date"><span class="far fa-eye"></span>594</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/2a/3d41de7c026eac5f90404bec688a47.webp" alt="Zamin.uz app" width="100px"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/mini/0x0/63/41d7e85afad7c3e935fb0d20194e5f.webp" alt="Zamin.uz app android" width="100px"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (function(){ var crWEbPushEl = document.createElement('script'); crWEbPushEl.type = "text/javascript"; crWEbPushEl.charset = "utf-8"; crWEbPushEl.src = "https://cdn.yanews24.com/Jsas3d8VBkVkG/fAy0hsWiditvKScyK7rmbpt?p_id=940&hold=1.00&subid_4=sitescript&bv=0J3QsNC20LzQuNGC0LUgItCg0LDQt9GA0LXRiNC40YLRjCIsINGH0YLQvtCx0Ysg0L%2FQvtC70YPRh9Cw0YLRjCDRg9Cy0LXQtNC%2B0LzQu9C10L3QuNGP&arr=1&htext=0KDQsNC30YDQtdGI0LjRgtC1LCDRh9GC0L7QsdGLINC%2F0L7Qu9GD0YfQsNGC0Ywg0YPQstC10LTQvtC80LvQtdC90LjRjw%3D%3D&lid=3"+"&subid_5="+encodeURIComponent(location.hostname); document.body.appendChild(crWEbPushEl); })(); </script>[/banner_pushhouse <script src="/templates/zaminuz/js/libs.js?4"></script> <script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '240ebd42ffffee6a748b699466d443c975ead687';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('92743');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </body></html>

