<!doctype html><html lang="uz" class="no-js"><head> <meta charset="utf-8"><title>Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган &raquo; Ўзбекистон янгиликлари – Zamin.uz</title><meta name="description" content="Коррупция Ўзбекистонга жуда катта зарба беряпти. Бу фикр Президент Шавкат Мирзиёев томонидан Олий Мажлис палаталарининг 21 январь куни бўлиб ўтган қўшма мажлисида билдирилди, дея хабар бермоқда «Дарё». - Эртага мурожаатномада ҳам коррупцияга алоҳида этибор бермоқчиман. Негаки ёнимизда бундай"><meta name="keywords" content="Коррупция, Шавкат, бундай, Мирзиёев, қонунлар, тўдаларга, беряпти, зарба, катта, бўляпти, ҳаммамиз, билдиришимиз, керак, бизга, оёғимизга, кишан, йўқлигини, қараб, Кечирасиз, коррупцион"><meta name="generator" content="NODIR GROUP (https://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган"><meta property="og:url" content="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-01/1579609360_eb1ad4d4-60bf-506b-302b-b5d947f19019.jpg"><meta property="og:description" content="Коррупция Ўзбекистонга жуда катта зарба беряпти. Бу фикр Президент Шавкат Мирзиёев томонидан Олий Мажлис палаталарининг 21 январь куни бўлиб ўтган қўшма мажлисида билдирилди, дея хабар бермоқда «Дарё».- Эртага мурожаатномада ҳам коррупцияга алоҳида этибор бермоқчиман. Негаки ёнимизда бундай"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="x-default" href="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html" /><link rel="alternate" hreflang="oz" href="https://zamin.uz/oz/jamiyat/65855-shavkat-mirziyoyev-juda-kop-qonunlar-korrupsion-todalarga-qarab-qabul-qilingan.html" /><meta http-equiv='X-UA-Compatible' content='IE=edge'><meta name="viewport" content="width=device-width"><meta property="article:section" content="Жамият"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><link rel="icon" type="image/png" sizes="16x16" href="/templates/zamin/images/favicon/favicon-16x16.png"><meta name="theme-color" content="#0f58a6"><meta name='wmail-verification' content='81c570ca30aee606'><meta name="google-site-verification" content="bqmwy6V5QxC5sZ8k4p0fYpA9f4fraMkwLfq32gbmPpw"><meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"><meta name="yandex-verification" content="71e2fb855040d1bc"><meta name="wot-verification" content="7965ededc1102e12cb85"/><meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /><link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/css/style.css,/templates/zamin/css/grid.css,/templates/zamin/css/engine.css,/templates/zamin/css/normalize.css&amp;28" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"></head><body><div id="wrapper" class="container"> <div class="container clearfix"> <div class="grid-24 pt-1"><div class="dle_b_960x120" data-dlebid="1" data-dlebviews="yes" data-dlebclicks="yes" ><div id="yandex_rtb_R-A-483496-4"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-4", renderTo: "yandex_rtb_R-A-483496-4", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div> </div> <header id="header" class="container clearfix"> <div class="grid-5 logotype"> <a href="/" title="Ўзбекистон янгиликлари"></a> </div> <div class="grid-7 datetime"> <div class="date"><script>var day=new Date();var weekday=new Array(7);weekday[0]="якшанба";weekday[1]="душанба";weekday[2]="сешанба";weekday[3]="чоршанба";weekday[4]="пайшанба";weekday[5]="жума";weekday[6]="шанба";document.write("" + weekday[day.getDay()]);</script>, 21 <script>var d=new Date();var month=new Array(12);month[0]="январь";month[1]="Февраль";month[2]="март";month[3]="апрель";month[4]="май";month[5]="июнь";month[6]="июль";month[7]="август";month[8]="сентябрь";month[9]="октябрь";month[10]="ноябрь";month[11]="декабрь";document.write("" + month[d.getMonth()]); </script> 2020</div><div class="time">17:43</div> </div> <div class="grid-6 forecast"> <div class="city clearfix" id="forecast-1"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_ra_sn.png" alt="+3&deg;C"> <span> <b>Тошкент +3<sup>o</sup>C<br></b> <span>булут,<br> ёмғир со қором</span> </span> </div> <div class="city clearfix" id="forecast-12"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="0&deg;C"> <span> <b>Урганч 0<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-11"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_ra_sn.png" alt="+3&deg;C"> <span> <b>Бухоро +3<sup>o</sup>C<br></b> <span>булут,<br> ёмғир со қором</span> </span> </div> <div class="city clearfix" id="forecast-10"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_ra_sn.png" alt="+1&deg;C"> <span> <b>Навоий +1<sup>o</sup>C<br></b> <span>булут,<br> ёмғир со қором</span> </span> </div> <div class="city clearfix" id="forecast-9"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_-ra.png" alt="+3&deg;C"> <span> <b>Термиз +3<sup>o</sup>C<br></b> <span>булут,<br> кўп бўлмаган ёмғир</span> </span> </div> <div class="city clearfix" id="forecast-8"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_ra_sn.png" alt="+1&deg;C"> <span> <b>Қарши +1<sup>o</sup>C<br></b> <span>булут,<br> ёмғир со қором</span> </span> </div> <div class="city clearfix" id="forecast-7"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_ra_sn.png" alt="0&deg;C"> <span> <b>Самарқанд 0<sup>o</sup>C<br></b> <span>булут,<br> ёмғир со қором</span> </span> </div> <div class="city clearfix" id="forecast-6"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_-ra.png" alt="+1&deg;C"> <span> <b>Жиззах +1<sup>o</sup>C<br></b> <span>булут,<br> кўп бўлмаган ёмғир</span> </span> </div> <div class="city clearfix" id="forecast-5"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc_-ra.png" alt="+3&deg;C"> <span> <b>Гулистон +3<sup>o</sup>C<br></b> <span>булут,<br> кўп бўлмаган ёмғир</span> </span> </div> <div class="city clearfix" id="forecast-4"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Фарғона +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-3"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Наманган +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-2"> <img src="https://yastatic.net/weather/i/icons/blueye/48/ovc.png" alt="+3&deg;C"> <span> <b>Андижон +3<sup>o</sup>C<br></b> <span>булут</span> </span> </div> <div class="city clearfix" id="forecast-13"> <img src="https://yastatic.net/weather/i/icons/blueye/48/bkn_d.png" alt="-1&deg;C"> <span> <b>Нукус -1<sup>o</sup>C<br></b> <span>очиқ булут</span> </span> </div> <ul class="cities"> <li data-id="1">Тошкент</li> <li data-id="2">Андижон</li> <li data-id="3">Наманган</li> <li data-id="4">Фарғона</li> <li data-id="5">Гулистон</li> <li data-id="6">Жиззах</li> <li data-id="7">Самарқанд</li> <li data-id="8">Қарши</li> <li data-id="9">Термиз</li> <li data-id="10">Навоий</li> <li data-id="11">Бухоро</li> <li data-id="12">Урганч</li> <li data-id="13">Нукус</li> </ul> </div> <div class="grid-6 search"> <form action="/index.php?do=search" name="searchform" method="POST"> <input type="hidden" name="do" value="search"/> <input type="hidden" name="subaction" value="search"/> <input type="text" style="height:25px" name="story" id="story" value="" placeholder="Қидирув"> </form> <ul class="inline language"><li> <a href="https://zamin.uz/oz/jamiyat/65855-shavkat-mirziyoyev-juda-kop-qonunlar-korrupsion-todalarga-qarab-qabul-qilingan.html"> <span data-lang="oz"> <span class="icl_lang_sel_current">O‘Z</span> </span> </a></li><li> <a href="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html"> <span data-lang="uz"> <span class="icl_lang_sel_current">ЎЗ</span> </span> </a></li></ul> </div> </header> <nav id="nav-header" class="container clearfix" data-more="<i class='fa fa-ellipsis-v' aria-hidden='true'></i>"> <div class="grid-24 inner"><ul class="inline"><li><a href="/"><i class="fas fa-home"></i></a></li><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a></li><li><a href="https://zamin.uz/jamiyat/">Жамият</a></li><li><a href="https://zamin.uz/dunyo/">Дунё</a></li><li><a href="https://zamin.uz/madaniyat/">Маданият</a></li><li><a href="https://zamin.uz/sport/">Спорт</a></li><li><a href="https://zamin.uz/texnologiya/">Технология</a></li><li><a href="https://zamin.uz/avto/">Авто</a></li><li><a href="https://zamin.uz/iqtisodiyot/">Иқтисодиёт</a></li><li><a href="https://zamin.uz/tibbiyot/">Тиббиёт</a></li><li><a href="https://zamin.uz/hayot-tarzi/">Ҳаёт тарзи</a></li></ul></div> </nav><div id="layout" class="container"> <div class="clearfix"> <section id="content" class="grid-16 archive"> <main id="main-content"><div itemscope itemtype="http://schema.org/Product"><section id="content" class="article" itemscope itemtype="http://schema.org/Article"> <h1 class="title-news">Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган</h1> <div class="date-and-category-full"> <li title="Бугун, 17:23"><i class="fas fa-clock"></i> 21 январь 2020, 17:23</li> <li title="107"><i class="far fa-eye"></i> 107</li> <a href="javascript:AddComplaint('65855', 'news')"><li title="Шикоят қилиш"><i class="fa fa-minus-circle" aria-hidden="true"></i></li></a> <li title="Жамият"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></li> </div> <article> <img src="/uploads/posts/2020-01/1579609360_eb1ad4d4-60bf-506b-302b-b5d947f19019.jpg" style="max-width:100%;" alt="Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган"><br>Коррупция Ўзбекистонга жуда катта зарба беряпти. Бу фикр Президент Шавкат Мирзиёев томонидан Олий Мажлис палаталарининг 21 январь куни бўлиб ўтган қўшма мажлисида билдирилди, дея хабар бермоқда «Дарё».<br><br>- <i>Эртага мурожаатномада ҳам коррупцияга алоҳида этибор бермоқчиман. Негаки ёнимизда бундай (коррупционер) шахсларга, бундай тўдаларга ўрин йўқлигини ҳаммамиз билдиришимиз керак.<br><br>Коррупция бизга жуда катта зарба беряпти, оёғимизга кишан бўляпти. Кечирасиз-у, кўп-кўп қонунлар коррупцион тўдаларга қараб қабул қилинган десак, бу ҳам тўғри. Кўп қонунлар, қарорлар шундай бўлган</i>, - дейди Шавкат Мирзиёев. </article> <br> <a class="social-link-block social-youtube fab fa-youtube" href="https://youtube.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Youtube”да кузатиб боринг</a> <div class="social-links"><div class="social ya-share2" data-services="facebook,twitter,vkontakte,odnoklassniki,telegram,whatsapp," data-counter=""></div><p>Хабарни дўстларингизга улашинг</p><div class="like"> <a href="#" onclick="doRate('plus', '65855'); return false;" ><i class="fa fa-lg fa-thumbs-up" style="color:green" aria-hidden="true"></i> <span style="color:green"><span id="vote-num-id-65855">0</span></span></a> <a href="#" onclick="doRate('minus', '65855'); return false;" ><i class="fa fa-lg fa-thumbs-down" style="color:red" aria-hidden="true"></i> <span style="color:red"></span></a> </div> <div class="clear"></div></div> <div class="clear"></div> <link rel="stylesheet" href="/templates/zamin/css/navigation.css" type="text/css" media="all"> <script src="https://yastatic.net/share2/share.js"></script> <a href="https://www.facebook.com/dialog/oauth?client_id=2529593950590806&amp;redirect_uri=https%3A%2F%2Fzamin.uz%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=8f02e887a432361b10875508b995c591&amp;response_type=code" target="_blank">Facebook орқали авторизация</a> <div class="block"> <div class="header">Маълумот</div><br/>Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации. </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="{numb_rate}"> <meta itemprop="ratingCount" content="{numb_vote}"> </span> <meta itemprop="name" content="Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган"> </section></div></main><div class="speedbar nowrap"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/" itemprop="url"><span itemprop="title">Янгиликлар</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zamin.uz/jamiyat/" itemprop="url"><span itemprop="title">Жамият</span></a></span> &raquo; Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган</span></div> </section> <aside id="sidebar" class="grid-8"> <div style="padding-bottom:10px"> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Сўнгги янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/dunyo/65851-aqshda-6-eshli-bola-avstraliyaga-kumaklashish-uchun-loydan-koalalar-yasab-174-ming-dollar-yigdi.html" title="АҚШда 6 ёшли бола Австралияга кўмаклашиш учун лойдан коалалар ясаб 174 минг доллар йиғди"><span class="time">17:30</span>&nbsp;АҚШда 6 ёшли бола Австралияга кўмаклашиш учун лойдан коалалар ясаб 174 минг доллар йиғди</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html" title="Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган"><span class="time">17:23</span>&nbsp;Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган</a></li><li class="clearfix"><a href="https://zamin.uz/iqtisodiyot/65836-markaziy-bank-oltinlarni-nima-uchun-sotgan.html" title="Марказий банк олтинларни нима учун сотган?"><span class="time">17:10</span>&nbsp;Марказий банк олтинларни нима учун сотган?</a></li><li class="clearfix"><a href="https://zamin.uz/sport/65854-lokomotiv-uz-maydonida-istiqlolga-yutqazib-musobaqa-bilan-hayrlashdi.html" title="&quot;Локомотив&quot; ўз майдонида &quot;Истиқлол&quot;га ютқазиб, мусобақа билан хайрлашди"><span class="time">16:58</span>&nbsp;&quot;Локомотив&quot; ўз майдонида &quot;Истиқлол&quot;га ютқазиб, мусобақа билан хайрлашди</a></li><li class="clearfix"><a href="https://zamin.uz/uzbekiston/65846-prezident-abdulla-aripov-nomzodini-uzbekiston-bosh-vaziri-lavozimiga-ilgari-surdi.html" title="Президент Абдулла Арипов номзодини Ўзбекистон бош вазири лавозимига илгари сурди"><span class="time">16:50</span>&nbsp;Президент Абдулла Арипов номзодини Ўзбекистон бош вазири лавозимига илгари сурди</a></li><li class="clearfix"><a href="https://zamin.uz/uzbekiston/65845-22-yanvar-kuni-uzbekistonda-qanday-ob-havo-kutilyapti.html" title="22 январь куни Ўзбекистонда қандай об-ҳаво кутиляпти?"><span class="time">16:30</span>&nbsp;22 январь куни Ўзбекистонда қандай об-ҳаво кутиляпти?</a></li><li class="clearfix"><a href="https://zamin.uz/dunyo/65841-qirollik-unvonidan-mahrum-bulgan-shahzoda-harri-buyuk-britaniyani-tark-etdi.html" title="Қироллик унвонидан маҳрум бўлган шаҳзода Ҳарри Буюк Британияни тарк этди"><span class="time">16:13</span>&nbsp;Қироллик унвонидан маҳрум бўлган шаҳзода Ҳарри Буюк Британияни тарк этди</a></li><li class="clearfix"><a href="https://zamin.uz/sport/65850-shota-arveladze-rostovga-qarshi-kechgan-uyin-haqida-nimalar-dedi.html" title="Шота Арвеладзе &quot;Ростов&quot;га қарши кечган ўйин ҳақида нималар деди?"><span class="time">15:55</span>&nbsp;Шота Арвеладзе &quot;Ростов&quot;га қарши кечган ўйин ҳақида нималар деди?</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/65847-shavkat-mirzieev-oldingi-parlamentning-kamchiligi-unda-iqtisodchilar-kam-edi.html" title="Шавкат Мирзиёев: «Олдинги парламентнинг камчилиги – унда иқтисодчилар кам эди»"><span class="time">15:50</span>&nbsp;Шавкат Мирзиёев: «Олдинги парламентнинг камчилиги – унда иқтисодчилар кам эди»</a></li><li class="clearfix"><a href="https://zamin.uz/texnologiya/65848-odnoklassnikining-uzbekistonda-2019-yil-yakunlari-yuborilgan-sovgalarning-rekord-soni-va-hissietlar-bilan-almashinish-servisining-usishi.html" title="Одноклассникининг Ўзбекистонда 2019 йил якунлари: юборилган совғаларнинг рекорд сони ва ҳиссиётлар билан алмашиниш сервисининг ўсиши"><span class="time">15:45</span>&nbsp;Одноклассникининг Ўзбекистонда 2019 йил якунлари: юборилган совғаларнинг рекорд сони ва ҳиссиётлар билан алмашиниш сервисининг ўсиши</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/65844-shavkat-mirzieev-kpss-vaqtida-hammasi-rasmiyatchilik-edi-endi-u-kunlarni-unutish-kerak.html" title="Шавкат Мирзиёев: «КПСС вақтида ҳаммаси расмиятчилик эди, энди у кунларни унутиш керак»"><span class="time">15:40</span>&nbsp;Шавкат Мирзиёев: «КПСС вақтида ҳаммаси расмиятчилик эди, энди у кунларни унутиш керак»</a></li><li class="clearfix"><a href="https://zamin.uz/iqtisodiyot/65843-prezident-aholi-daromadini-2-baravar-oshirish-yangi-hukumat-oldidagi-muhim-vazifa-buladi.html" title="Президент: «Аҳоли даромадини 2 баравар ошириш янги ҳукумат олдидаги муҳим вазифа бўлади»"><span class="time">15:30</span>&nbsp;Президент: «Аҳоли даромадини 2 баравар ошириш янги ҳукумат олдидаги муҳим вазифа бўлади»</a></li></ul> </div> </div> <div style="padding:10px 0;"> <div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script> </div> <div class="block"> <div class="widget-important-and-latest"> <div class="header">Мавзуга оид янгиликлар</div> <ul><li class="clearfix"><a href="https://zamin.uz/uzbekiston/65806-shavkat-mirzieev-investorlar-prezidentga-ishonib-kelyapti-bu-notugri.html"><span class="time">23:20</span>&nbsp;Шавкат Мирзиёев: &quot;Инвесторлар Президентга ишониб келяпти. Бу — нотўғри!&quot;</a></li><li class="clearfix"><a href="https://zamin.uz/uzbekiston/46007-prezident-qonunosti-hujjatlarini-qabul-qilish-amalietidan-voz-kechish-kerakligini-aytdi.html"><span class="time">19:33</span>&nbsp;Президент қонуности ҳужжатларини қабул қилиш амалиётидан воз кечиш кераклигини айтди</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/29409-ertaga-shavkat-mirzieev-yangi-yilga-nom-berishi-kutilmoqda.html"><span class="time">16:49</span>&nbsp;Эртага Шавкат Мирзиёев янги йилга ном бериши кутилмоқда</a></li><li class="clearfix"><a href="https://zamin.uz/uzbekiston/15623-shavkat-mirzieev-jamiyat-rivojiga-gov-bolaetgan-yana-bir-illat-bu-korrupciya-balosidir.html"><span class="time">15:04</span>&nbsp;Шавкат Мирзиёев: Жамият ривожига ғов бўлаётган яна бир иллат – бу коррупция балосидир</a></li><li class="clearfix"><a href="https://zamin.uz/jamiyat/15551-shavkat-mirzieev-qonunlar-ijrosi-nazorat-qilinmaganini-tanqid-qildi.html"><span class="time">12:58</span>&nbsp;Шавкат Мирзиёев қонунлар ижроси назорат қилинмаганини танқид қилди</a></li></ul> <div class="splitter"></div> </div> </div> </aside> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/uzbekiston/" title="Ўзбекистон">Ўзбекистон</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/uzbekiston/65846-prezident-abdulla-aripov-nomzodini-uzbekiston-bosh-vaziri-lavozimiga-ilgari-surdi.html" title="Президент Абдулла Арипов номзодини Ўзбекистон бош вазири лавозимига илгари сурди"><img src="/uploads/poster/kichkina/09/a95330b6c1f4e9475b5c59071276bd.jpg" alt="Президент Абдулла Арипов номзодини Ўзбекистон бош вазири лавозимига илгари сурди">Президент Абдулла Арипов номзодини Ўзбекистон бош вазири лавозимига илгари сурди</a></li><li > <a href="https://zamin.uz/uzbekiston/65845-22-yanvar-kuni-uzbekistonda-qanday-ob-havo-kutilyapti.html" title="22 январь куни Ўзбекистонда қандай об-ҳаво кутиляпти?">22 январь куни Ўзбекистонда қандай об-ҳаво кутиляпти?</a></li><li > <a href="https://zamin.uz/uzbekiston/65842-shavkat-mirzieev-yangi-hukumatga-quyiladigan-talab-haqida-gapirdi.html" title="Шавкат Мирзиёев янги ҳукуматга қўйиладиган талаб ҳақида гапирди">Шавкат Мирзиёев янги ҳукуматга қўйиладиган талаб ҳақида гапирди</a></li><li > <a href="https://zamin.uz/uzbekiston/65829-uzbekiston-dunening-eng-havfsiz-mamlakatlari-qatorida.html" title="Ўзбекистон дунёнинг энг хавфсиз мамлакатлари қаторида">Ўзбекистон дунёнинг энг хавфсиз мамлакатлари қаторида</a></li><li > <a href="https://zamin.uz/uzbekiston/65805-uzbekistonda-21-yanvar-kuni-qor-egishi-kutilmoqda.html" title="Ўзбекистонда 21 январь куни қор ёғиши кутилмоқда">Ўзбекистонда 21 январь куни қор ёғиши кутилмоқда</a></li><li > <a href="https://zamin.uz/uzbekiston/65806-shavkat-mirzieev-investorlar-prezidentga-ishonib-kelyapti-bu-notugri.html" title="Шавкат Мирзиёев: &quot;Инвесторлар Президентга ишониб келяпти. Бу — нотўғри!&quot;">Шавкат Мирзиёев: &quot;Инвесторлар Президентга ишониб келяпти. Бу — нотўғри!&quot;</a></li><li > <a href="https://zamin.uz/uzbekiston/65809-abdulla-aripov-hukumati-istefoga-chiqqanini-yangi-parlamentga-malum-qildi.html" title="Абдулла Арипов ҳукумати истеъфога чиққанини янги парламентга маълум қилди">Абдулла Арипов ҳукумати истеъфога чиққанини янги парламентга маълум қилди</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/jamiyat/" title="Жамият">Жамият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/jamiyat/65855-shavkat-mirzieev-juda-kup-qonunlar-korrupcion-tudalarga-qarab-qabul-qilingan.html" title="Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган"><img src="/uploads/poster/kichkina/16/3bf7caea0810ff5b23b3c1a5c93f4d.jpg" alt="Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган">Шавкат Мирзиёев: Жуда кўп қонунлар коррупцион тўдаларга қараб қабул қилинган</a></li><li > <a href="https://zamin.uz/jamiyat/65847-shavkat-mirzieev-oldingi-parlamentning-kamchiligi-unda-iqtisodchilar-kam-edi.html" title="Шавкат Мирзиёев: «Олдинги парламентнинг камчилиги – унда иқтисодчилар кам эди»">Шавкат Мирзиёев: «Олдинги парламентнинг камчилиги – унда иқтисодчилар кам эди»</a></li><li > <a href="https://zamin.uz/jamiyat/65844-shavkat-mirzieev-kpss-vaqtida-hammasi-rasmiyatchilik-edi-endi-u-kunlarni-unutish-kerak.html" title="Шавкат Мирзиёев: «КПСС вақтида ҳаммаси расмиятчилик эди, энди у кунларни унутиш керак»">Шавкат Мирзиёев: «КПСС вақтида ҳаммаси расмиятчилик эди, энди у кунларни унутиш керак»</a></li><li > <a href="https://zamin.uz/jamiyat/65839-prezident-shuncha-boyligimiz-bulib-elektr-uchishlari-gaz-etishmovchiliklari-oddiy-holatga-aylanib-bulgan.html" title="Президент: «Шунча бойлигимиз бўлиб, электр ўчишлари, газ етишмовчиликлари оддий ҳолатга айланиб бўлган»">Президент: «Шунча бойлигимиз бўлиб, электр ўчишлари, газ етишмовчиликлари оддий ҳолатга айланиб бўлган»</a></li><li > <a href="https://zamin.uz/jamiyat/65840-prezident-yana-korrupciyaga-qarshi-kurash-haqida-gapirdi.html" title="Президент яна коррупцияга қарши кураш ҳақида гапирди">Президент яна коррупцияга қарши кураш ҳақида гапирди</a></li><li > <a href="https://zamin.uz/jamiyat/65838-shavkat-mirzieev-uzbekistondagi-eng-muammoli-sohani-malum-qildi.html" title="Шавкат Мирзиёев Ўзбекистондаги энг муаммоли соҳани маълум қилди">Шавкат Мирзиёев Ўзбекистондаги энг муаммоли соҳани маълум қилди</a></li><li > <a href="https://zamin.uz/jamiyat/65835-tiv-tomskdagi-fojia-buyicha-qushimcha-malumot-berdi.html" title="ТИВ Томскдаги фожиа бўйича қўшимча маълумот берди">ТИВ Томскдаги фожиа бўйича қўшимча маълумот берди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/dunyo/" title="Дунё">Дунё</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/dunyo/65851-aqshda-6-eshli-bola-avstraliyaga-kumaklashish-uchun-loydan-koalalar-yasab-174-ming-dollar-yigdi.html" title="АҚШда 6 ёшли бола Австралияга кўмаклашиш учун лойдан коалалар ясаб 174 минг доллар йиғди"><img src="/uploads/poster/kichkina/0f/594f23d894cde3cf02014e5973a4d0.jpg" alt="АҚШда 6 ёшли бола Австралияга кўмаклашиш учун лойдан коалалар ясаб 174 минг доллар йиғди">АҚШда 6 ёшли бола Австралияга кўмаклашиш учун лойдан коалалар ясаб 174 минг доллар йиғди</a></li><li > <a href="https://zamin.uz/dunyo/65841-qirollik-unvonidan-mahrum-bulgan-shahzoda-harri-buyuk-britaniyani-tark-etdi.html" title="Қироллик унвонидан маҳрум бўлган шаҳзода Ҳарри Буюк Британияни тарк этди">Қироллик унвонидан маҳрум бўлган шаҳзода Ҳарри Буюк Британияни тарк этди</a></li><li > <a href="https://zamin.uz/dunyo/65837-hitoyda-interpol-sobiq-rahbari-135-yilga-qamaldi.html" title="Хитойда Интерпол собиқ раҳбари 13,5 йилга қамалди">Хитойда Интерпол собиқ раҳбари 13,5 йилга қамалди</a></li><li > <a href="https://zamin.uz/dunyo/65827-lavozimini-kutarish-orqali-ishdan-chetlatishdi-rossiyaning-bulajak-bosh-prokurori-igor-krasnov-haqida.html" title="“Лавозимини кўтариш орқали ишдан четлатишди”. Россиянинг бўлажак бош прокурори Игор Краснов ҳақида">“Лавозимини кўтариш орқали ишдан четлатишди”. Россиянинг бўлажак бош прокурори Игор Краснов ҳақида</a></li><li > <a href="https://zamin.uz/dunyo/65824-rossiyadagi-enginda-10-nafar-uzbekistonlik-halok-bulgani-malum-qilindi.html" title="Россиядаги ёнғинда 10 нафар ўзбекистонлик ҳалок бўлгани маълум қилинди">Россиядаги ёнғинда 10 нафар ўзбекистонлик ҳалок бўлгани маълум қилинди</a></li><li > <a href="https://zamin.uz/dunyo/65812-nazarboevning-qizi-shveycariyada-kuchmas-mulk-sotib-oldi.html" title="Назарбоевнинг қизи Швейцарияда кўчмас мулк сотиб олди">Назарбоевнинг қизи Швейцарияда кўчмас мулк сотиб олди</a></li><li > <a href="https://zamin.uz/dunyo/65798-mening-boshqa-tanlovim-yuq-edi-shahzoda-harri-qirollik-unvonlaridan-voz-kechishi-haqida.html" title="«Менинг бошқа танловим йўқ эди»: Шаҳзода Ҳарри қироллик унвонларидан воз кечиши ҳақида">«Менинг бошқа танловим йўқ эди»: Шаҳзода Ҳарри қироллик унвонларидан воз кечиши ҳақида</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/texnologiya/" title="Технология">Технология</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/texnologiya/65848-odnoklassnikining-uzbekistonda-2019-yil-yakunlari-yuborilgan-sovgalarning-rekord-soni-va-hissietlar-bilan-almashinish-servisining-usishi.html" title="Одноклассникининг Ўзбекистонда 2019 йил якунлари: юборилган совғаларнинг рекорд сони ва ҳиссиётлар билан алмашиниш сервисининг ўсиши"><img src="/uploads/poster/kichkina/f4/a986d4e180a898f9ca34ffc0968eae.jpg" alt="Одноклассникининг Ўзбекистонда 2019 йил якунлари: юборилган совғаларнинг рекорд сони ва ҳиссиётлар билан алмашиниш сервисининг ўсиши">Одноклассникининг Ўзбекистонда 2019 йил якунлари: юборилган совғаларнинг рекорд сони ва ҳиссиётлар билан алмашиниш сервисининг ўсиши</a></li><li > <a href="https://zamin.uz/texnologiya/65815-dunedagi-eng-tez-aylanuvchi-jism-daqiqasiga-300-mlrd-marta-aylandi.html" title="Дунёдаги энг тез айланувчи жисм дақиқасига 300 млрд марта айланди">Дунёдаги энг тез айланувчи жисм дақиқасига 300 млрд марта айланди</a></li><li > <a href="https://zamin.uz/texnologiya/65775-apple-iphone-11-joylashuvini-kuzatishni-butunlay-uchirish-imkonini-beradi.html" title="Apple iPhone 11 жойлашувини кузатишни бутунлай ўчириш имконини беради">Apple iPhone 11 жойлашувини кузатишни бутунлай ўчириш имконини беради</a></li><li > <a href="https://zamin.uz/texnologiya/65759-2099-yilgacha-tehnologiyalar-dunesida-nimalar-uzgaradi.html" title="2099 йилгача технологиялар дунёсида нималар ўзгаради?">2099 йилгача технологиялар дунёсида нималар ўзгаради?</a></li><li > <a href="https://zamin.uz/texnologiya/65740-amazon-tulovni-karta-urniga-qul-kafti-orqali-amalga-oshirish-imkoniyatini-yulga-quymoqchi.html" title="Amazon тўловни карта ўрнига қўл кафти орқали амалга ошириш имкониятини йўлга қўймоқчи">Amazon тўловни карта ўрнига қўл кафти орқали амалга ошириш имкониятини йўлга қўймоқчи</a></li><li > <a href="https://zamin.uz/texnologiya/65702-smartfondagi-malumotlarni-qanday-himoya-qilish-mumkin.html" title="Смартфондаги маълумотларни қандай ҳимоя қилиш мумкин?">Смартфондаги маълумотларни қандай ҳимоя қилиш мумкин?</a></li><li > <a href="https://zamin.uz/texnologiya/65329-7-ta-ekranli-noutbuk-ishlab-chiqildi.html" title="7 та экранли ноутбук ишлаб чиқилди">7 та экранли ноутбук ишлаб чиқилди</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/avto/" title="Авто">Авто</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/avto/65788-boshqaruvni-yuqotgan-haydovchi-mashinasida-yul-chetiga-agdarilib-ketdi.html" title="Бошқарувни йўқотган ҳайдовчи машинасида йўл четига ағдарилиб кетди"><img src="/uploads/poster/kichkina/3f/cd2ac7b090f58319fba4a46f4e8312.jpg" alt="Бошқарувни йўқотган ҳайдовчи машинасида йўл четига ағдарилиб кетди">Бошқарувни йўқотган ҳайдовчи машинасида йўл четига ағдарилиб кетди</a></li><li > <a href="https://zamin.uz/avto/65716-avtomobillarga-qaerda-qayrilib-olish-taqiqlanadi.html" title="Автомобилларга қаерда қайрилиб олиш тақиқланади?">Автомобилларга қаерда қайрилиб олиш тақиқланади?</a></li><li > <a href="https://zamin.uz/avto/65711-avtovaz-qanday-qurilgan-edi.html" title="АвтоВАЗ қандай қурилган эди?">АвтоВАЗ қандай қурилган эди?</a></li><li > <a href="https://zamin.uz/avto/65610-astana-motors-2019-yilda-uzbekistonga-qancha-hyundai-avtobillarini-sotgani-malum-qilindi.html" title="Аstana Motors 2019 йилда Ўзбекистонга қанча Hyundai автобилларини сотгани маълум қилинди">Аstana Motors 2019 йилда Ўзбекистонга қанча Hyundai автобилларини сотгани маълум қилинди</a></li><li > <a href="https://zamin.uz/avto/65598-tezlik-cheklanadigan-bulsa-poyga-mashinalariini-nima-qilamiz.html" title="Тезлик чекланадиган бўлса, «пойга машиналари»ини нима қиламиз?">Тезлик чекланадиган бўлса, «пойга машиналари»ини нима қиламиз?</a></li><li > <a href="https://zamin.uz/avto/65558-uzbekistonda-2019-yilning-eng-haridorgir-mashinasi-nomi-malum-buldi.html" title="Ўзбекистонда 2019 йилнинг энг харидоргир машинаси номи маълум бўлди">Ўзбекистонда 2019 йилнинг энг харидоргир машинаси номи маълум бўлди</a></li><li > <a href="https://zamin.uz/avto/65531-cobalt-gentra-hamda-spark-mahsus-jihozlay-boshlandi.html" title="«Cobalt», «Gentra» ҳамда «Spark» махсус жиҳозлай бошланди">«Cobalt», «Gentra» ҳамда «Spark» махсус жиҳозлай бошланди</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/sport/" title="Спорт">Спорт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/sport/65854-lokomotiv-uz-maydonida-istiqlolga-yutqazib-musobaqa-bilan-hayrlashdi.html" title="&quot;Локомотив&quot; ўз майдонида &quot;Истиқлол&quot;га ютқазиб, мусобақа билан хайрлашди"><img src="/uploads/poster/kichkina/f3/e5d905eeb205c9e50c3e89eeb6be50.jpg" alt="&quot;Локомотив&quot; ўз майдонида &quot;Истиқлол&quot;га ютқазиб, мусобақа билан хайрлашди">&quot;Локомотив&quot; ўз майдонида &quot;Истиқлол&quot;га ютқазиб, мусобақа билан хайрлашди</a></li><li > <a href="https://zamin.uz/sport/65850-shota-arveladze-rostovga-qarshi-kechgan-uyin-haqida-nimalar-dedi.html" title="Шота Арвеладзе &quot;Ростов&quot;га қарши кечган ўйин ҳақида нималар деди?">Шота Арвеладзе &quot;Ростов&quot;га қарши кечган ўйин ҳақида нималар деди?</a></li><li > <a href="https://zamin.uz/sport/65834-saad-al-shehri-uzbekiston-bilan-uyinda-hato-qilsangiz-bu-qimmatga-tushadi.html" title="Саад ал Шеҳри: «Ўзбекистон билан ўйинда хато қилсангиз, бу қимматга тушади»">Саад ал Шеҳри: «Ўзбекистон билан ўйинда хато қилсангиз, бу қимматга тушади»</a></li><li > <a href="https://zamin.uz/sport/65832-al-zavra-ustozi-biz-bunedkorga-qarshi-uyinga-tayer-emasmiz.html" title="&quot;Ал Завра&quot; устози: Биз &quot;Бунёдкор&quot;га қарши ўйинга тайёр эмасмиз">&quot;Ал Завра&quot; устози: Биз &quot;Бунёдкор&quot;га қарши ўйинга тайёр эмасмиз</a></li><li > <a href="https://zamin.uz/sport/65831-vadim-abramov-agar-ochlda-guruh-bosqichiga-chiqa-olmasak-legionerlar-jamoamizni-tark-etishadi.html" title="Вадим Абрамов: “Агар ОЧЛда гуруҳ босқичига чиқа олмасак легионерлар жамоамизни тарк этишади”">Вадим Абрамов: “Агар ОЧЛда гуруҳ босқичига чиқа олмасак легионерлар жамоамизни тарк этишади”</a></li><li > <a href="https://zamin.uz/sport/65830-lyubinko-drulovich-uzbekiston-uchun-yangi-tarih-yaratishga-yaqin-turibmiz.html" title="Любинко Друлович: “Ўзбекистон учун янги тарих яратишга яқин турибмиз”">Любинко Друлович: “Ўзбекистон учун янги тарих яратишга яқин турибмиз”</a></li><li > <a href="https://zamin.uz/sport/65822-atalanta-italiya-u-20-futbolchisi-uchun-davogarlik-qilmoqda.html" title="&quot;Аталанта&quot; Италия U-20 футболчиси учун даъвогарлик қилмоқда">&quot;Аталанта&quot; Италия U-20 футболчиси учун даъвогарлик қилмоқда</a></li></ul> </div> </div> </div> </div> </div> <div class="grid-24"> <div class="grid-8 alpha"> <div class="block category"> <div class="header"><a href="/madaniyat/" title="Маданият">Маданият</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/madaniyat/65813-shaytanatning-sunggi-21-qismida-qaysi-akterlar-rol-ijro-etishi-malum-buldi.html" title="«Шайтанат»нинг сўнгги 21-қисмида қайси актёрлар роль ижро этиши маълум бўлди"><img src="/uploads/poster/kichkina/06/c3487fe8f21fa8f378f9fc8deeae17.jpg" alt="«Шайтанат»нинг сўнгги 21-қисмида қайси актёрлар роль ижро этиши маълум бўлди">«Шайтанат»нинг сўнгги 21-қисмида қайси актёрлар роль ижро этиши маълум бўлди</a></li><li > <a href="https://zamin.uz/madaniyat/65807-edgor-sadiev-shifokorlar-bir-asrab-qolishgan.html" title="Ёдгор Саъдиев: «Шифокорлар бир асраб қолишган»">Ёдгор Саъдиев: «Шифокорлар бир асраб қолишган»</a></li><li > <a href="https://zamin.uz/madaniyat/65735-yulduz-usmonovaga-faqat-sud-demasangiz-video.html" title="Юлдуз Усмоновага... фақат суд демасангиз (видео)">Юлдуз Усмоновага... фақат суд демасангиз (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/65724-amazonda-faol-sotilaetgan-kecha-va-kunduzning-taqdimoti-londonda-bulib-utdi.html" title="«Амазон»да фаол сотилаётган «Кеча ва кундуз»нинг тақдимоти Лондонда бўлиб ўтди">«Амазон»да фаол сотилаётган «Кеча ва кундуз»нинг тақдимоти Лондонда бўлиб ўтди</a></li><li > <a href="https://zamin.uz/madaniyat/65645-sarvar-karimov-kinoga-dahldor-qonunlar-uzgarmas-ekan-prezident-qarorlaridan-foyda-yuq-video.html" title="Сарвар Каримов: Кинога дахлдор қонунлар ўзгармас экан, Президент қарорларидан фойда йўқ (видео)">Сарвар Каримов: Кинога дахлдор қонунлар ўзгармас экан, Президент қарорларидан фойда йўқ (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/65642-sarvqomat-dilbarim-filmida-adiz-rajabov-ishtirokidagi-upishish-sahnasi-qanday-suratga-olingan-video.html" title="«Сарвқомат дилбарим» фильмида Адиз Ражабов иштирокидаги ўпишиш саҳнаси қандай суратга олинган? (видео)">«Сарвқомат дилбарим» фильмида Адиз Ражабов иштирокидаги ўпишиш саҳнаси қандай суратга олинган? (видео)</a></li><li > <a href="https://zamin.uz/madaniyat/65643-qaysi-uzbek-aktrisasi-qishloq-qizi-roliga-mos-video.html" title="«Қайси ўзбек актрисаси қишлоқ қизи ролига мос?» (видео)">«Қайси ўзбек актрисаси қишлоқ қизи ролига мос?» (видео)</a></li></ul> </div> </div> </div> </div> <div class="grid-8"> <div class="block category"> <div class="header"><a href="/tibbiyot/" title="Тиббиёт">Тиббиёт</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/tibbiyot/65670-neyron-nima.html" title="Нейрон нима?"><img src="/uploads/poster/kichkina/cb/a35d43afa273de5969ac3b74ca3bf7.jpg" alt="Нейрон нима?">Нейрон нима?</a></li><li > <a href="https://zamin.uz/tibbiyot/65432-hitoyda-odamdan-odamga-yuqmaydigan-lekin-odamni-uldiradigan-koronovirus-tarqaldi.html" title="Хитойда одамдан одамга юқмайдиган, лекин одамни ўлдирадиган короновирус тарқалди">Хитойда одамдан одамга юқмайдиган, лекин одамни ўлдирадиган короновирус тарқалди</a></li><li > <a href="https://zamin.uz/tibbiyot/65327-miya-kasalligidan-qanday-qutulib-qolish-mumkin.html" title="Мия касаллигидан қандай қутулиб қолиш мумкин?">Мия касаллигидан қандай қутулиб қолиш мумкин?</a></li><li > <a href="https://zamin.uz/tibbiyot/65247-poytaht-tez-tibbiy-erdam-stanciyasiga-150-ta-reanimobil-topshirildi.html" title="Пойтахт тез тиббий ёрдам станциясига 150 та реанимобил топширилди">Пойтахт тез тиббий ёрдам станциясига 150 та реанимобил топширилди</a></li><li > <a href="https://zamin.uz/tibbiyot/65100-kam-tuz-istemol-qilinadigan-parhezning-havfli-ekanligi-isbotlandi.html" title="Кам туз истеъмол қилинадиган парҳезнинг хавфли эканлиги исботланди">Кам туз истеъмол қилинадиган парҳезнинг хавфли эканлиги исботланди</a></li><li > <a href="https://zamin.uz/tibbiyot/64963-yuqori-qon-bosimini-tushirish-uchun-eng-yahshi-sharbat-malum-qilindi.html" title="Юқори қон босимини тушириш учун энг яхши шарбат маълум қилинди">Юқори қон босимини тушириш учун энг яхши шарбат маълум қилинди</a></li><li > <a href="https://zamin.uz/tibbiyot/64961-insultni-uz-vaqtida-aniqlash-va-inson-haetini-saqlab-qolishga-erdam-beruvchi-maslahatlar.html" title="Инсультни ўз вақтида аниқлаш ва инсон ҳаётини сақлаб қолишга ёрдам берувчи маслаҳатлар">Инсультни ўз вақтида аниқлаш ва инсон ҳаётини сақлаб қолишга ёрдам берувчи маслаҳатлар</a></li></ul> </div> </div> </div> </div> <div class="grid-8 omega"> <div class="block category"> <div class="header"><a href="/hayot-tarzi/" title="Ҳаёт тарзи">Ҳаёт тарзи</a></div> <div class="grid-8 alpha omega"> <div class="content"> <ul><li class="clearfix"> <a href="https://zamin.uz/hayot-tarzi/65669-asab-sistemasi-haqida-bilasizmi.html" title="Асаб системаси ҳақида биласизми?"><img src="/uploads/poster/kichkina/7c/7764059496464818fac8135fe5b9bb.jpg" alt="Асаб системаси ҳақида биласизми?">Асаб системаси ҳақида биласизми?</a></li><li > <a href="https://zamin.uz/hayot-tarzi/65625-havo-bulut-bulganda-nega-bosh-ogriydi.html" title="Ҳаво булут бўлганда нега бош оғрийди?">Ҳаво булут бўлганда нега бош оғрийди?</a></li><li > <a href="https://zamin.uz/hayot-tarzi/65616-haetingiz-45-yilga-uzayishi-mumkin-agar.html" title="Ҳаётингиз 4,5 йилга узайиши мумкин, агар…">Ҳаётингиз 4,5 йилга узайиши мумкин, агар…</a></li><li > <a href="https://zamin.uz/hayot-tarzi/65508-qon-bosimini-qanday-qilib-dorisiz-tushirish-mumkin.html" title="Қон босимини қандай қилиб дорисиз тушириш мумкин?">Қон босимини қандай қилиб дорисиз тушириш мумкин?</a></li><li > <a href="https://zamin.uz/hayot-tarzi/65425-alloh-bilan-savdo-qilgan-shayh.html" title="Аллоҳ билан савдо қилган шайх...">Аллоҳ билан савдо қилган шайх...</a></li><li > <a href="https://zamin.uz/hayot-tarzi/65420-otamni-uylantiraman.html" title="“Отамни уйлантираман...”">“Отамни уйлантираман...”</a></li><li > <a href="https://zamin.uz/hayot-tarzi/65424-barcha-yahshiliklarga-erishish-siri-faruq-soipov-bilan-video.html" title="Барча яхшиликларга эришиш сири... Фаруқ Соипов билан (видео)">Барча яхшиликларга эришиш сири... Фаруқ Соипов билан (видео)</a></li></ul> </div> </div> </div> </div> </div> </div> <div class="footer"> <div class="footer-left"> <h3 class="ftitle">Ўзбекистон янгиликлари</h3> <div class="about"> <p>© 2014-2020 «Zamin» - Ўзбекистон янгиликлари. Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли гувоҳнома билан рўйхатдан ўтган.</p><br/> <p><a href="https://apps.apple.com/uz/app/zamin/id1464062370" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" width="125px"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=edu.azimjon.project.zamin" target="_blank" rel="nofollow"><img src="/uploads/googleplay2.png" width="125px"></a></p> </div> <div class="counters"></div> <div class="clear"></div> </div> <div class="footerblock"> <h3 class="ftitle">Маълумотлар</h3> <div class="ftmenu"> <ul> <li><a href="/">Бош саҳифа</a></li> <li><a href="/about.html">Сайт ҳақида</a></li> <li><a href="/lastnews/">Барча янгиликлар</a></li> <li><a href="/jobs.html">Ишга таклиф этамиз</a></li> </ul> <ul> <li><a href="/?do=feedback">Алоқа</a></li> <li><a href="/reklama.html">Реклама</a></li> <li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li> </ul> <p class="adult"><span>18+</span></p> <div class="clear"></div> </div> </div> <div class="footerblockSocial"> <h3 class="ftitle">Биз ижтимоий тармоқларда</h3> <div class="socialb"> <ul> <li><a href="https://www.facebook.com/zaminuz" class="facebook" target="_blank" rel="nofollow"></a></li> <li><a href="https://vk.com/zaminuz" class="vkontakte" target="_blank" rel="nofollow"></a></li> <li><a href="https://twitter.com/zaminuz" class="twitter" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.youtube.com/channel/UCLGkVKvVsvfJwhP3-EIdhVA?sub_confirmation=1" class="youtube" target="_blank" rel="nofollow"></a></li> <li><a href="https://t.me/joinchat/AAAAADwt0NGCRoONT4f1_Q" class="telegram" target="_blank" rel="nofollow"></a></li> <li><a href="http://instagram.com/zamin.uz" class="insta" target="_blank" rel="nofollow"></a></li> <li><a href="/rss.xml" class="rss" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="xatotop"> Хато топдингизми? Сўз ёки иборани ажратиб CTRL + ENTER тугмасини босинг </div> </div> <div class="clear"></div> </div> </div> </div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div> <script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=24"></script><script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=24" defer></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/sitepress.js&amp;7"></script> <script src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zamin/js/jquery.fitvids.js,/templates/zamin/js/main.js&amp;7"></script> <script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script> </div> </body></html>