<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Ўзбекистонда коронавирус нега тез тарқалмоқда? - Zamin.uz</title><meta name="description" content=" Айни дамдаги статистикага кўра, Ўзбекистонда коронавирусга чалинганлар сони 729 нафарга етди. Сездингиз, билдингиз, охирги кунларда бу рақам сезиларли даражада кўпаймоқда. Нега? Сабаби битта? Биз карантинга риоя қилмаяпмиз. Ҳар куни сайтимизга Ўзбекистоннинг турли ҳудудларидан карантинга риоя"><meta name="keywords" content="карантинга, вирус, дегани, мумкин, бугун, бўлиши, келади, юқтирган, гавжум, керак, тарқалишининг, олдини, билан, қилиши, хотиржамликка, ҳимоя, ўзини, бериладиган, дамдаги, сақланяпти"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Ўзбекистонда коронавирус нега тез тарқалмоқда?"><meta property="og:url" content="https://zamin.uz/jamiyat/70763-zbekistonda-koronavirus-nega-tez-taralmoda.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-04/1586604974_11-xl.jpg"><meta property="og:description" content="Айни дамдаги статистикага кўра, Ўзбекистонда коронавирусга чалинганлар сони 729 нафарга етди.Сездингиз, билдингиз, охирги кунларда бу рақам сезиларли даражада кўпаймоқда. Нега? Сабаби битта? Биз карантинга риоя қилмаяпмиз.Ҳар куни сайтимизга Ўзбекистоннинг турли ҳудудларидан карантинга риоя"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/70763-zbekistonda-koronavirus-nega-tez-taralmoda.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/jamiyat/70763-zbekistonda-koronavirus-nega-tez-taralmoda.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/jamiyat/70763-ozbekistonda-koronavirus-nega-tez-tarqalmoqda.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Жамият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="bqmwy6V5QxC5sZ8k4p0fYpA9f4fraMkwLfq32gbmPpw"> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/jamiyat/70763-zbekistonda-koronavirus-nega-tez-taralmoda.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/jamiyat/70763-ozbekistonda-koronavirus-nega-tez-tarqalmoqda.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Поиск по сайту..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class="col-left fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 17:52 / 11 апреля 2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 221</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></div><h1>Ўзбекистонда коронавирус нега тез тарқалмоқда?</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-04/1586604974_11-xl.jpg" alt="Ўзбекистонда коронавирус нега тез тарқалмоқда?"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1">Айни дамдаги статистикага кўра, Ўзбекистонда коронавирусга чалинганлар сони 729 нафарга етди.<br>Сездингиз, билдингиз, охирги кунларда бу рақам сезиларли даражада кўпаймоқда. Нега? Сабаби битта? Биз карантинга риоя <a href="https://zamin.uz/index.php?do=go&amp;url=aHR0cDovL2RhcmFrY2hpLnV6L3V6LzkwMTAw" target="_blank">қилмаяпмиз</a>.<br><br>Ҳар куни сайтимизга Ўзбекистоннинг турли ҳудудларидан карантинга риоя қилинмаётгани акс этган суратлар келади, видеолар келади. Улар орасида водийдан тортиб воҳагача бор. Тан олиш керак, одамларимиз негадир карантинга жиддий қарашаётгани йўқ.<br><br>Коронавирус — юқумли, жуда тез юқадиган хасталик. Энг ёмони, ушбу вирус тарқалиб бўлди. Бугун ён-атрофда ҳар ким вирус юқтирган бўлиши мумкин. Биргина пойтахтдаги 6-туғруқ комплексини олайлик. Ким билганди ўша ерга борган мижоз вирус юқтирганини? Худди шундай бугун исталган ҳудудда коронавирус юқтирган шахс бўлиши мумкин. Бу нима дегани? Бу "Вирус менга юқмайди, ҳамма шубҳаланувчилар карантинда сақланяпти-ку", дея хотиржамликка бериладиган вақт ўтди дегани. Бу бугун ҳар ким ўзини ҳимоя қилиши, бу билан вирус тарқалишининг олдини олиши керак дегани.<br><br>Кўча гавжум, бозор гавжум, бошқа жойларда ҳам одамлар бор. Энг ачинарлиси, шунчаки сайр қилиб юрганлар ҳам топилади. Агар карантинга риоя қилмасак, бугун бизни тўрт девор орасига қамаб қўйган бу касалликнинг умри узоқ бўлади. 729 рақами эса янада катталашиб кетиши мумкин.<br><br>Шунинг учун, карантинга риоя қилинг, ўзингизни асранг, уйда қолинг.</div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '70763'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-70763" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '70763'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-70763" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="70763"><input type="hidden" name="user_hash" value="a66d4a4b88c0430e1b20cb06ba356e2d19e6899e"></form><div id="dle-ajax-comments"></div></div><div class="sect sect-border ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Бошқа янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/madaniyat/32442-millat-hoinlarini-tanib-oling.html" class="line-item fx-row"><div class="line-item-title fx-1">Миллат хоинларини таниб олинг!</div></a><a href="https://zamin.uz/madaniyat/27077-ozbekkoncertga-murojaat-bu-tuturuqsiz-qoshiqlarga-qachongacha-chidash-mumkin.html" class="line-item fx-row"><div class="line-item-title fx-1">«Ўзбекконцерт»га мурожаат: Бу тутуруқсиз қўшиқларга қачонгача чидаш мумкин?</div></a><a href="https://zamin.uz/sport/25874-shahramga-gentra-hasanboyga-televizormi.html" class="line-item fx-row"><div class="line-item-title fx-1">Шаҳрамга Gentra, Хасанбойга телевизорми?</div></a><a href="https://zamin.uz/uzbekiston/771-hal-bankining-omad-kulganda-lotereyasi-natizhalari-13-fevral-kuni-elon-ilinishi-aida-habar-berildi.html" class="line-item fx-row"><div class="line-item-title fx-1">Халқ банкининг «Омад кулганда» лотереяси натижалари 13 февраль куни эълон қилиниши ҳақида хабар берилди</div></a><a href="https://zamin.uz/dunyo/31547-novosibirskdagi-shahrihonlik-yigit-avvaliga-uylanish-uchun-rossiyada-ishladim-endi-oilamni-boqish-uchun-rossiyadaman-video.html" class="line-item fx-row"><div class="line-item-title fx-1">Новосибирскдаги шаҳрихонлик йигит: «Аввалига уйланиш учун Россияда ишладим. Энди оиламни боқиш учун Россиядаман» (видео)</div></a><a href="https://zamin.uz/madaniyat/26467-osmonga-chiqsang-ham-huddi-yulduzdek-nega-ohun-aytgan-qoshiqni-aytding-honanda-bu-orqali-kimga-murojaat-qildi-video.html" class="line-item fx-row"><div class="line-item-title fx-1">“Осмонга чиқсанг ҳам худди юлдуздек, нега Охун айтган қўшиқни айтдинг?” Хонанда бу орқали кимга мурожаат қилди? (видео)</div></a></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/jamiyat/69597-zbekistonda-koronavirus-andaj-taraldi-mutahassis-tafsilotlarni-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-03/1585044011_720_460_95_2270996632.jpg" alt="Ўзбекистонда коронавирус қандай тарқалди? Мутахассис тафсилотларни маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда коронавирус қандай тарқалди? Мутахассис тафсилотларни маълум қилди</div><div class="small-item-meta nowrap">24.03.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/69590-zbekistonda-bemorlar-bilan-aloada-blmasdan-turib-am-virus-jutirish-olati-ajd-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-03/1585039294_01.jpg" alt="Ўзбекистонда беморлар билан алоқада бўлмасдан туриб ҳам вирус юқтириш ҳолати қайд этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда беморлар билан алоқада бўлмасдан туриб ҳам вирус юқтириш ҳолати қайд этилди</div><div class="small-item-meta nowrap">24.03.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/69566-koronavirus-narsa-bujumlar-juzasida-ancha-vat-jashajdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-03/1584994199_2020-02-06t065459z_796760641_rc2uue9oaxwm_rtrmadp_3_china-health-indonesia-pic4_zoom-1500x1500-48035.jpg" alt="Коронавирус нарса-буюмлар юзасида қанча вақт яшайди?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирус нарса-буюмлар юзасида қанча вақт яшайди?</div><div class="small-item-meta nowrap">24.03.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/69559-nima-uchun-koronavirusni-kpro-jerkaklar-jutirishmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-03/1584984300_720_460_95_3100824171.jpg" alt="Нима учун коронавирусни кўпроқ эркаклар юқтиришмоқда?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Нима учун коронавирусни кўпроқ эркаклар юқтиришмоқда?</div><div class="small-item-meta nowrap">23.03.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/69558-karantinga-zhojlashtiriladiganlardan-mobil-telefonlar-olib-jiladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-03/1584984025_-6npy-k4q489ojmfhasr8fwo3yhoz0h7.jpg" alt="Карантинга жойлаштириладиганлардан мобил телефонлар олиб қўйилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Карантинга жойлаштириладиганлардан мобил телефонлар олиб қўйилади</div><div class="small-item-meta nowrap">23.03.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/44573-alifbo-islohoti-halqni-savodsiz-qiladimi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2018-11/1541603643_ru3qehma1x_3dep7adrac_gh6ffouj8z.jpg" alt="Алифбо ислоҳоти халқни саводсиз қиладими?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Алифбо ислоҳоти халқни саводсиз қиладими?</div><div class="small-item-meta nowrap">07.11.18, Жамият</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/dunyo/70769-koronavirusga-chalinganlar-andaj-ladi-irizistonlik-shifokor-bilan-intervju.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586609773_13883622.jpg" alt="Коронавирусга чалинганлар қандай ўлади — қирғизистонлик шифокор билан интервью"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирусга чалинганлар қандай ўлади — қирғизистонлик шифокор билан интервью</div><div class="small-item-meta nowrap">11.04.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/70763-zbekistonda-koronavirus-nega-tez-taralmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586604974_11-xl.jpg" alt="Ўзбекистонда коронавирус нега тез тарқалмоқда?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда коронавирус нега тез тарқалмоқда?</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/70767-dhh-arijb-2-kg-300-gr-opij-va-6-kg-456-gr-gashish-moddalarini-musodara-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586607732_5rwwqda.jpg" alt="ДХХ қарийб 2 кг 300 гр. “опий” ва 6 кг 456 гр. “гашиш” моддаларини мусодара қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ДХХ қарийб 2 кг 300 гр. “опий” ва 6 кг 456 гр. “гашиш” моддаларини мусодара қилди</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/dunyo/70761-senator-koronavirus-uchun-hitojni-zhazolashni-taklif-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586604532_920__95_1002417613.jpg" alt="Сенатор коронавирус учун Хитойни «жазолашни» таклиф қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Сенатор коронавирус учун Хитойни «жазолашни» таклиф қилди</div><div class="small-item-meta nowrap">11.04.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/70765-avtokredit-olgan-shahslarga-am-banklar-tomonidan-kredit-tatili-beriladimi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586605330_p24zupn-q2vo0_lws7t3wmlseqlzq1t1.jpg" alt="Автокредит олган шахсларга ҳам банклар томонидан кредит таътили бериладими?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Автокредит олган шахсларга ҳам банклар томонидан кредит таътили бериладими?</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/70759-aea-arab-ketjapmiz.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586604308_826__90_3253680539.jpg" alt="Қаёққа қараб кетяпмиз?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қаёққа қараб кетяпмиз?</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/texnologiya/70758-foto-uchun-jeng-jahshi-smartfon-ajsi-jekani-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586604123_gal700.jpg" alt="Фото учун энг яхши смартфон қайси экани маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Фото учун энг яхши смартфон қайси экани маълум қилинди</div><div class="small-item-meta nowrap">11.04.20, Технология</div></div></a><a href="https://zamin.uz/jamiyat/70757-karantin-vatida-velosipedda-ishga-borib-kelish-mumkinmi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586603944_image_hd0x3su.png" alt="Карантин вақтида велосипедда ишга бориб-келиш мумкинми?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Карантин вақтида велосипедда ишга бориб-келиш мумкинми?</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/70756-shifokor-koronavirus-eshlar-uchun-aj-zhiatdan-hatarli-jekanini-tushuntirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586603474_920__95_3643624029.jpg" alt="Шифокор коронавирус ёшлар учун қай жиҳатдан хатарли эканини тушунтирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шифокор коронавирус ёшлар учун қай жиҳатдан хатарли эканини тушунтирди</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/dunyo/70755-olimlar-karantin-achongacha-davom-jetishi-kerakligini-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586603264_42-5.jpg" alt="Олимлар карантин қачонгача давом этиши кераклигини маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Олимлар карантин қачонгача давом этиши кераклигини маълум қилди</div><div class="small-item-meta nowrap">11.04.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/70754-koronavirusga-chalinganlar-jainlari-bilan-krishishning-imkoni-bormi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586603160_image1170x530cropped.jpg" alt="Коронавирусга чалинганлар яқинлари билан кўришишнинг имкони борми?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирусга чалинганлар яқинлари билан кўришишнинг имкони борми?</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/70753-call-markazda-nirolarga-zhavob-beraetgan-sevara-nazarhon-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586602679_photo_2020-04-11_11-52-51.jpg" alt="Call-марказда қўнғироқларга жавоб бераётган Севара Назархон (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Call-марказда қўнғироқларга жавоб бераётган Севара Назархон (видео)</div><div class="small-item-meta nowrap">11.04.20, Жамият</div></div></a><a href="https://zamin.uz/iqtisodiyot/70752-iniroz-davrida-kompanijalarni-katta-zarar-krishdan-salab-oluvchi-tavsijalar.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-04/1586602413_kehohrfq1b9hbivwk0h1moa-7gfh3pgu.jpg" alt="Инқироз даврида компанияларни катта зарар кўришдан сақлаб қолувчи тавсиялар"></div><div class="small-item-text fx-1"><div class="small-item-title title">Инқироз даврида компанияларни катта зарар кўришдан сақлаб қолувчи тавсиялар</div><div class="small-item-meta nowrap">11.04.20, Иқтисодиёт</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Жамият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70767-dhh-arijb-2-kg-300-gr-opij-va-6-kg-456-gr-gashish-moddalarini-musodara-ildi.html"><img src="/uploads/posts/232x162/58/d2d728eeb510a489a52dcc35ecc8cf.jpg" alt="ДХХ қарийб 2 кг 300 гр. “опий” ва 6 кг 456 гр. “гашиш” моддаларини мусодара қилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70767-dhh-arijb-2-kg-300-gr-opij-va-6-kg-456-gr-gashish-moddalarini-musodara-ildi.html">ДХХ қарийб 2 кг 300 гр. “опий” ва 6 кг 456 гр. “гашиш” моддаларини мусодара қилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70765-avtokredit-olgan-shahslarga-am-banklar-tomonidan-kredit-tatili-beriladimi.html"><img src="/uploads/posts/232x162/f1/fb716e33b2131018a94f9eedd1dcfa.jpg" alt="Автокредит олган шахсларга ҳам банклар томонидан кредит таътили бериладими?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70765-avtokredit-olgan-shahslarga-am-banklar-tomonidan-kredit-tatili-beriladimi.html">Автокредит олган шахсларга ҳам банклар томонидан кредит таътили бериладими?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70759-aea-arab-ketjapmiz.html"><img src="/uploads/posts/232x162/00/9399796c96d7443a4c50d0e74be37c.jpg" alt="Қаёққа қараб кетяпмиз?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70759-aea-arab-ketjapmiz.html">Қаёққа қараб кетяпмиз?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70757-karantin-vatida-velosipedda-ishga-borib-kelish-mumkinmi.html"><img src="/uploads/posts/232x162/07/8915c915f9ef42679c13e2bbaed024.jpg" alt="Карантин вақтида велосипедда ишга бориб-келиш мумкинми?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70757-karantin-vatida-velosipedda-ishga-borib-kelish-mumkinmi.html">Карантин вақтида велосипедда ишга бориб-келиш мумкинми?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70756-shifokor-koronavirus-eshlar-uchun-aj-zhiatdan-hatarli-jekanini-tushuntirdi.html"><img src="/uploads/posts/232x162/74/eea2b8f5ee5536ff971feeed584229.jpg" alt="Шифокор коронавирус ёшлар учун қай жиҳатдан хатарли эканини тушунтирди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70756-shifokor-koronavirus-eshlar-uchun-aj-zhiatdan-hatarli-jekanini-tushuntirdi.html">Шифокор коронавирус ёшлар учун қай жиҳатдан хатарли эканини тушунтирди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70754-koronavirusga-chalinganlar-jainlari-bilan-krishishning-imkoni-bormi.html"><img src="/uploads/posts/232x162/ad/3c01ef19f3c98aff8793eeff7fed78.jpg" alt="Коронавирусга чалинганлар яқинлари билан кўришишнинг имкони борми?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70754-koronavirusga-chalinganlar-jainlari-bilan-krishishning-imkoni-bormi.html">Коронавирусга чалинганлар яқинлари билан кўришишнинг имкони борми?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70753-call-markazda-nirolarga-zhavob-beraetgan-sevara-nazarhon-video.html"><img src="/uploads/posts/232x162/85/3887c7bfb36b65520d397e4e8fa9f5.jpg" alt="Call-марказда қўнғироқларга жавоб бераётган Севара Назархон (видео)"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70753-call-markazda-nirolarga-zhavob-beraetgan-sevara-nazarhon-video.html">Call-марказда қўнғироқларга жавоб бераётган Севара Назархон (видео)</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/70751-zbekistonda-koronavirusga-chalinish-olatlari-soni-700dan-oshdi.html"><img src="/uploads/posts/232x162/78/bb5eb6f3b10cf4eed3266778d29e93.jpg" alt="Ўзбекистонда коронавирусга чалиниш ҳолатлари сони 700дан ошди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/70751-zbekistonda-koronavirusga-chalinish-olatlari-soni-700dan-oshdi.html">Ўзбекистонда коронавирусга чалиниш ҳолатлари сони 700дан ошди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>11 апреля 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="https://vk.com/zaminuz"></span><span class="fab fa-twitter" data-href="https://twitter.com/zaminuz"></span><span class="fab fa-facebook-f" data-href="https://facebook.com/zaminuz"></span><span class="fab fa-instagram" data-href="https://instagram.com/zamin.uz"></span><span class="fas fa-paper-plane" data-href="https://t.me/zaminuz"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="https://apps.apple.com/uz/app/zamin/id1464062370" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=edu.azimjon.project.zamin" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;8" /> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'a66d4a4b88c0430e1b20cb06ba356e2d19e6899e';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('70763');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

