<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Шавкат Мирзиёевга миннатдорлик мактуби келди - Zamin.uz</title><meta name="description" content=" БМТ Бош котиби Антониу Гутерриш Ўзбекистон президенти Шавкат Мирзиёевга глобал миқёсда ўт очишни тўхтатишга даъватни қўллаб-қувватлагани учун миннатдорлик мактуби йўллади. Ўзбекистон Республикаси президенти Шавкат Мирзиёев Жаноби Олийларига Жаноби Олийлари! Глобал миқёсда ўт очишни тўхтатиш"><meta name="keywords" content="Ўзбекистон, қўллаб, юксак, Жаноби, очишни, билан, қабул, томонидан, Сизга, билдираман, жумладан, ҳукумат, раҳбарлари, котиби, шунингдек, ижобий, Қозоғистон, тўғрисидаги, ўзаро, томонлар"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Шавкат Мирзиёевга миннатдорлик мактуби келди"><meta property="og:url" content="https://zamin.uz/jamiyat/72822-shavkat-mirzieevga-minnatdorlik-maktubi-keldi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-05/1589300843_920__95_253023889.jpg"><meta property="og:description" content="БМТ Бош котиби Антониу Гутерриш Ўзбекистон президенти Шавкат Мирзиёевга глобал миқёсда ўт очишни тўхтатишга даъватни қўллаб-қувватлагани учун миннатдорлик мактуби йўллади.Ўзбекистон Республикаси президентиШавкат Мирзиёев Жаноби ОлийларигаЖаноби Олийлари!Глобал миқёсда ўт очишни тўхтатиш бўйича мен"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/72822-shavkat-mirzieevga-minnatdorlik-maktubi-keldi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/jamiyat/72822-shavkat-mirzieevga-minnatdorlik-maktubi-keldi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/jamiyat/72822-shavkat-mirziyoyevga-minnatdorlik-maktubi-keldi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Жамият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/jamiyat/72822-shavkat-mirzieevga-minnatdorlik-maktubi-keldi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/jamiyat/72822-shavkat-mirziyoyevga-minnatdorlik-maktubi-keldi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Поиск по сайту..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"><div class="sect"><div id="yandex_rtb_R-A-483496-6"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-6", renderTo: "yandex_rtb_R-A-483496-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div> <div class="cols fx-row sect"><main class="col-left fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 21:28 / 12 мая 2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 327</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></div><h1>Шавкат Мирзиёевга миннатдорлик мактуби келди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-05/1589300843_920__95_253023889.jpg" alt="Шавкат Мирзиёевга миннатдорлик мактуби келди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <div id="yandex_rtb_R-A-483496-7"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-7", renderTo: "yandex_rtb_R-A-483496-7", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script><br> БМТ Бош котиби Антониу Гутерриш Ўзбекистон президенти Шавкат Мирзиёевга глобал миқёсда ўт очишни тўхтатишга даъватни қўллаб-қувватлагани учун миннатдорлик мактуби йўллади.<br><br><b>Жаноби Олийлари!</b><br><br>Глобал миқёсда ўт очишни тўхтатиш бўйича мен эълон қилган даъватни қўллаб-қувватлаб йўллаган мактубингиз учун Сизга самимий миннатдорлик билдираман. Ушбу даъват бутун дунё бўйлаб давлат ва ҳукумат раҳбарлари томонидан, шунингдек, минтақавий шериклар, фуқаролик жамияти ва дин раҳбарлари томонидан ижобий қабул қилингани мени руҳлантирди. Энг муҳими, ушбу даъватга бир қатор ўзаро низолашаётган томонлар бошланғич ижобий муносабат билдирди.<br><br>Можаролардан номутаносиб жабр кўрган ва пандемия олдида янада заиф бўлиб қолганлар учун мен ҳали ҳам хавотирдаман, тинч аҳоли, айниқса хотин-қизлар, болалар ва маргинал гуруҳларни ҳимоя қилиш учун барчамиз масъул эканимизни ҳамиша таъкидлайман. Шу муносабат билан Сиз раҳбарлик қилаётган мамлакатнинг минтақада жабр кўрган давлатларга, шу жумладан Афғонистон Ислом Республикасига инсонпарварлик ёрдами кўрсатиш борасидаги саъй-ҳаракатлари учун ғоят миннатдорман.<br><br>Сизнинг Ҳукуматингиз томонидан Ўзбекистон Республикасида вируснинг тарқалишини жиловлаш, шунингдек, пандемиянинг ижтимоий-иқтисодий, шу жумладан аҳолининг энг эҳтиёжманд қатламлари учун оқибатларини юмшатиш бўйича кўрилган қатъий чораларни юксак баҳолайман. Ҳукуматингиз ва резидент-координатор бошчилигида БМТнинг Мамлакат гуруҳи ўртасидаги ҳамкорлик юқори даражада экани мени руҳлантиради.<br><br>БМТ қарама-қарши томонлар эзгу ниятлари ёки ўт очишни вақтинча тўхтатиш тўғрисидаги баёнотлардан урушни якунлашга, узоқ муддатли сиёсий ечимлар ва барқарор тинчликка эришишга ўтишига кўмаклашиш учун барча ҳукумат муассасалари ва манфаатдор ташкилотлар билан ҳамкорликни давом эттиради. Сиз саъй-ҳаракатларимизни қўллаб-қувватлашда давом этасиз, деб умид қиламан.<br><br>Шунингдек, Сирдарё вилоятида тўғон ёрилгани тўғрисидаги хабарни чуқур қайғу билан қабул қилганимни таъкидлашни истардим. Унинг оқибатидаги сув тошқинидан жабрланган Ўзбекистон халқи ва қўшни Қозоғистон халқига ҳамдардлик билдираман. Муҳтож одамларга ёрдам кўрсатишда Ўзбекистон ва Қозоғистон ҳукуматлари яқиндан ўзаро ҳамкорлик қилаётганини юксак баҳолайман.<br><br>Жаноби Олийлари, Сизга бўлган юксак эҳтиромимни қабул қилгайсиз.<br><br>Энг эзгу тилаклар ила,<br><br><div style="text-align:right;"><b>Антониу Гутерриш,<br>БМТ Бош котиби</b></div><a class="social-link-block social-facebook fab fa-facebook-f" href="https://facebook.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Facebook”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '72822'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-72822" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '72822'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-72822" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="72822"><input type="hidden" name="user_hash" value="0207e97110fc5df571c730273158ea2c625252c7"></form><div id="dle-ajax-comments"></div></div><div class="sect sect-border ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Бошқа янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/madaniyat/32442-millat-hoinlarini-tanib-oling.html" class="line-item fx-row"><div class="line-item-title fx-1">Миллат хоинларини таниб олинг!</div></a><a href="https://zamin.uz/madaniyat/27077-ozbekkoncertga-murojaat-bu-tuturuqsiz-qoshiqlarga-qachongacha-chidash-mumkin.html" class="line-item fx-row"><div class="line-item-title fx-1">«Ўзбекконцерт»га мурожаат: Бу тутуруқсиз қўшиқларга қачонгача чидаш мумкин?</div></a><a href="https://zamin.uz/sport/25874-shahramga-gentra-hasanboyga-televizormi.html" class="line-item fx-row"><div class="line-item-title fx-1">Шаҳрамга Gentra, Хасанбойга телевизорми?</div></a><a href="https://zamin.uz/dunyo/31547-novosibirskdagi-shahrihonlik-yigit-avvaliga-uylanish-uchun-rossiyada-ishladim-endi-oilamni-boqish-uchun-rossiyadaman-video.html" class="line-item fx-row"><div class="line-item-title fx-1">Новосибирскдаги шаҳрихонлик йигит: «Аввалига уйланиш учун Россияда ишладим. Энди оиламни боқиш учун Россиядаман» (видео)</div></a><a href="https://zamin.uz/madaniyat/26467-osmonga-chiqsang-ham-huddi-yulduzdek-nega-ohun-aytgan-qoshiqni-aytding-honanda-bu-orqali-kimga-murojaat-qildi-video.html" class="line-item fx-row"><div class="line-item-title fx-1">“Осмонга чиқсанг ҳам худди юлдуздек, нега Охун айтган қўшиқни айтдинг?” Хонанда бу орқали кимга мурожаат қилди? (видео)</div></a><a href="https://zamin.uz/uzbekiston/771-hal-bankining-omad-kulganda-lotereyasi-natizhalari-13-fevral-kuni-elon-ilinishi-aida-habar-berildi.html" class="line-item fx-row"><div class="line-item-title fx-1">Халқ банкининг «Омад кулганда» лотереяси натижалари 13 февраль куни эълон қилиниши ҳақида хабар берилди</div></a></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/jamiyat/69725-shavkat-mirzieev-afoniston-prezidenti-bilan-telefon-orali-muloot-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-03/1585233757_720_460_95_1464591807.png" alt="Шавкат Мирзиёев Афғонистон Президенти билан телефон орқали мулоқот қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев Афғонистон Президенти билан телефон орқали мулоқот қилди</div><div class="small-item-meta nowrap">26.03.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/67404-hitoy-raisi-kursatilgan-erdam-uchun-shavkat-mirzieevga-minnatdorlik-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-02/1581965356_bed14749_jpg.jpg" alt="Хитой Раиси кўрсатилган ёрдам учун Шавкат Мирзиёевга миннатдорлик билдирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хитой Раиси кўрсатилган ёрдам учун Шавкат Мирзиёевга миннатдорлик билдирди</div><div class="small-item-meta nowrap">18.02.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/57327-shavkat-mirzieev-tavallud-kuni-munosabati-bilan-yullangan-tabriklar-uchun-minnatdorchilik-bildirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2019-07/1564118014_2556097d3964116f594acaa371d7b1501026.jpg" alt="Шавкат Мирзиёев таваллуд куни муносабати билан йўлланган табриклар учун миннатдорчилик билдирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев таваллуд куни муносабати билан йўлланган табриклар учун миннатдорчилик билдирди</div><div class="small-item-meta nowrap">26.07.19, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/29418-donald-tramp-shavkat-mirzieevni-aqshga-taklif-etdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2017-12/1513702332_5a393e4e1c4cc.jpg" alt="Дональд Трамп Шавкат Мирзиёевни АҚШга таклиф этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дональд Трамп Шавкат Мирзиёевни АҚШга таклиф этди</div><div class="small-item-meta nowrap">19.12.17, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/26283-shavkat-mirziyoev-bmt-bosh-kotibi-bilan-uchrashdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2017-09/1505891941_syu_f_qmibqw2zmij2jtbi63uffc0grb.jpg" alt="Шавкат Мирзиёев БМТ Бош котиби билан учрашди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев БМТ Бош котиби билан учрашди</div><div class="small-item-meta nowrap">20.09.17, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/23691-bmt-kotibining-shavkat-mirziyoevga-yollagan-maktubida-nima-deyilgan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2017-07/1501226908_597a0dcc5bbca.jpg" alt="БМТ котибининг Шавкат Мирзиёевга йўллаган мактубида нима дейилган?"></div><div class="small-item-text fx-1"><div class="small-item-title title">БМТ котибининг Шавкат Мирзиёевга йўллаган мактубида нима дейилган?</div><div class="small-item-meta nowrap">28.07.17, Жамият</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/sport/72818-hajrulla-amidov-fifa-aroridan-nega-norozi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589300035_xayrulla.jpg" alt="Хайрулла Ҳамидов ФИФА қароридан нега норози?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хайрулла Ҳамидов ФИФА қароридан нега норози?</div><div class="small-item-meta nowrap">12.05.20, Спорт</div></div></a><a href="https://zamin.uz/dunyo/72821-koronavirusga-chalingan-bemorni-utarishga-uringan-amshira-zi-vafot-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589300580_920__95_1529214440.jpg" alt="Коронавирусга чалинган беморни қутқаришга уринган ҳамшира ўзи вафот этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирусга чалинган беморни қутқаришга уринган ҳамшира ўзи вафот этди</div><div class="small-item-meta nowrap">12.05.20, Дунё</div></div></a><a href="https://zamin.uz/dunyo/72820-neft-tashuvchi-kemada-odamlar-enib-ketdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589300502_920__95_271961730.jpg" alt="Нефть ташувчи кемада одамлар ёниб кетди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Нефть ташувчи кемада одамлар ёниб кетди</div><div class="small-item-meta nowrap">12.05.20, Дунё</div></div></a><a href="https://zamin.uz/dunyo/72819-tozhikistonda-virus-jutirganlar-soni-700dan-oshdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589300378_gjipicsa9q00yksdhvskptb0okkemlcs.jpg" alt="Тожикистонда вирус юқтирганлар сони 700дан ошди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тожикистонда вирус юқтирганлар сони 700дан ошди</div><div class="small-item-meta nowrap">12.05.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/72823-zbekistonda-koronavirusdan-tuzalganlar-soni-2040-nafarga-etdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589301334_01.jpg" alt="Ўзбекистонда коронавирусдан тузалганлар сони 2040 нафарга етди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда коронавирусдан тузалганлар сони 2040 нафарга етди</div><div class="small-item-meta nowrap">12.05.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/72822-shavkat-mirzieevga-minnatdorlik-maktubi-keldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589300843_920__95_253023889.jpg" alt="Шавкат Мирзиёевга миннатдорлик мактуби келди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёевга миннатдорлик мактуби келди</div><div class="small-item-meta nowrap">12.05.20, Жамият</div></div></a><a href="https://zamin.uz/dunyo/72816-dmitrij-peskovda-koronavirus-anilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589293449_nvfnbmr2pduula-qcffwvvw427s-r_ne.jpg" alt="Дмитрий Песковда коронавирус аниқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Дмитрий Песковда коронавирус аниқланди</div><div class="small-item-meta nowrap">12.05.20, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/72817-kirish-imtionlari-uchun-2ta-fan-oldirilishi-rezhalashtirilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589299225_xxpzug15305546199410_b.jpg" alt="Кириш имтиҳонлари учун 2та фан қолдирилиши режалаштирилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Кириш имтиҳонлари учун 2та фан қолдирилиши режалаштирилмоқда</div><div class="small-item-meta nowrap">12.05.20, Жамият</div></div></a><a href="https://zamin.uz/dunyo/72815-misrlik-milliarder-bir-barrel-neft-narhi-100-dollargacha-ktarilishini-ajtdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589288540_vzjeifzxo87zfbm5qosqdp5wwhyxybv_.jpg" alt="Мисрлик миллиардер бир баррель нефть нархи 100 долларгача кўтарилишини айтди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Мисрлик миллиардер бир баррель нефть нархи 100 долларгача кўтарилишини айтди</div><div class="small-item-meta nowrap">12.05.20, Дунё</div></div></a><a href="https://zamin.uz/sport/72814-hitoj-mundialga-borish-jlini-topdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589288098_d185d0b8_1.jpg" alt="Хитой мундиалга бориш йўлини топди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хитой мундиалга бориш йўлини топди</div><div class="small-item-meta nowrap">12.05.20, Спорт</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/jamiyat/72766-sevgan-izi-bilan-zhanzhallashib-olgan-jigit-zini-mashina-ostiga-tashladi-18-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589220933_rebenok-pod-mashinu-xl.jpg" alt="Севган қизи билан жанжаллашиб қолган йигит ўзини машина остига ташлади (+18 видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Севган қизи билан жанжаллашиб қолган йигит ўзини машина остига ташлади (+18 видео)</div><div class="small-item-meta nowrap">11.05.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/72768-bir-jilda-nechta-prokuror-ishdan-ajdalgani-malum-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589221652_13425555.jpg" alt="Бир йилда нечта прокурор ишдан ҳайдалгани маълум бўлди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Бир йилда нечта прокурор ишдан ҳайдалгани маълум бўлди</div><div class="small-item-meta nowrap">11.05.20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/72762-bilajn-kompanijasining-91-nafar-hodimi-karantinga-zhojlashtirilgan.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589218449_920__95_2053734751.jpg" alt="«Билайн» компаниясининг 91 нафар ходими карантинга жойлаштирилган"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Билайн» компаниясининг 91 нафар ходими карантинга жойлаштирилган</div><div class="small-item-meta nowrap">11.05.20, Жамият</div></div></a><a href="https://zamin.uz/texnologiya/72767-zbekistonda-lojia-ijmati-30-million-dollarga-teng-blgan-data-centr-uriladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589221230_17c089b22fab96b300fe3c089b1c07670511.jpg" alt="Ўзбекистонда лойиҳа қиймати 30 миллион долларга тенг бўлган “дата центр” қурилади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистонда лойиҳа қиймати 30 миллион долларга тенг бўлган “дата центр” қурилади</div><div class="small-item-meta nowrap">12.05.20, Технология</div></div></a><a href="https://zamin.uz/dunyo/72770-ucholashish-tailangan-biro-kanadalik-ael-buning-chorasini-topdi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/2020-05/1589222221_oijhgfjkl4566.jpg" alt="Қучоқлашиш тақиқланган, бироқ канадалик аёл бунинг чорасини топди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қучоқлашиш тақиқланган, бироқ канадалик аёл бунинг чорасини топди (видео)</div><div class="small-item-meta nowrap">12.05.20, Дунё</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Жамият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72823-zbekistonda-koronavirusdan-tuzalganlar-soni-2040-nafarga-etdi.html"><img src="/uploads/posts/232x162/f4/d318d82ceedcb9156dbf13273feac8.jpg" alt="Ўзбекистонда коронавирусдан тузалганлар сони 2040 нафарга етди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72823-zbekistonda-koronavirusdan-tuzalganlar-soni-2040-nafarga-etdi.html">Ўзбекистонда коронавирусдан тузалганлар сони 2040 нафарга етди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72817-kirish-imtionlari-uchun-2ta-fan-oldirilishi-rezhalashtirilmoda.html"><img src="/uploads/posts/232x162/0b/8f46bfefd32627653b5c7bcae77160.jpg" alt="Кириш имтиҳонлари учун 2та фан қолдирилиши режалаштирилмоқда"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72817-kirish-imtionlari-uchun-2ta-fan-oldirilishi-rezhalashtirilmoda.html">Кириш имтиҳонлари учун 2та фан қолдирилиши режалаштирилмоқда</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72812-tomoradagi-187-tup-ou-fosh-jetildi.html"><img src="/uploads/posts/232x162/c8/ff32621aff748600282e580ec49184.jpg" alt="Томорқадаги 187 туп оғу фош этилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72812-tomoradagi-187-tup-ou-fosh-jetildi.html">Томорқадаги 187 туп оғу фош этилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72811-farod-bozorida-koronavirusga-gumon-ilingan-fuaroning-talil-natizhasi-ochilandi.html"><img src="/uploads/posts/232x162/b6/7f4b5ee1c33f9540bee21b5843c1fe.jpg" alt="“Фарҳод” бозорида коронавирусга гумон қилинган фуқаронинг таҳлил натижаси очиқланди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72811-farod-bozorida-koronavirusga-gumon-ilingan-fuaroning-talil-natizhasi-ochilandi.html">“Фарҳод” бозорида коронавирусга гумон қилинган фуқаронинг таҳлил натижаси очиқланди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72806-rasul-kusherboev-zi-bilan-boli-voealarga-munosabat-bildirdi.html"><img src="/uploads/posts/232x162/b5/83333b7229857d67a1bb0c54e6853d.jpg" alt="Расул Кушербоев ўзи билан боғлиқ воқеаларга муносабат билдирди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72806-rasul-kusherboev-zi-bilan-boli-voealarga-munosabat-bildirdi.html">Расул Кушербоев ўзи билан боғлиқ воқеаларга муносабат билдирди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72802-nasa-sardoba-toshinining-sunij-jldoshdan-olgan-suratlarini-jelon-ildi.html"><img src="/uploads/posts/232x162/31/101a592372517dc1c17376b219eba5.jpg" alt="NASA Сардоба тошқинининг сунъий йўлдошдан олган суратларини эълон қилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72802-nasa-sardoba-toshinining-sunij-jldoshdan-olgan-suratlarini-jelon-ildi.html">NASA Сардоба тошқинининг сунъий йўлдошдан олган суратларини эълон қилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72801-sirdareda-topilgan-tilla-va-pullar-z-jegalariga-ajtarilmoda.html"><img src="/uploads/posts/232x162/ae/390f091e558c4e1f646a6540548a5d.jpg" alt="Сирдарёда топилган тилла ва пуллар ўз эгаларига қайтарилмоқда"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72801-sirdareda-topilgan-tilla-va-pullar-z-jegalariga-ajtarilmoda.html">Сирдарёда топилган тилла ва пуллар ўз эгаларига қайтарилмоқда</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/72813-zbekistonda-koronavirusdan-soajganlar-soni-2-mingdan-oshdi.html"><img src="/uploads/posts/232x162/33/a27808423ed1b6fd58902f7e67f7a5.jpg" alt="Ўзбекистонда коронавирусдан соғайганлар сони 2 мингдан ошди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/72813-zbekistonda-koronavirusdan-soajganlar-soni-2-mingdan-oshdi.html">Ўзбекистонда коронавирусдан соғайганлар сони 2 мингдан ошди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>12 мая 2020</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="https://vk.com/zaminuz"></span><span class="fab fa-twitter" data-href="https://twitter.com/zaminuz"></span><span class="fab fa-facebook-f" data-href="https://facebook.com/zaminuz"></span><span class="fab fa-instagram" data-href="https://instagram.com/zamin.uz"></span><span class="fas fa-paper-plane" data-href="https://t.me/zaminuz"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="https://apps.apple.com/uz/app/zamin/id1464062370" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=edu.azimjon.project.zamin" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;19" /> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '0207e97110fc5df571c730273158ea2c625252c7';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('72822');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

