<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Корхона фойдасига 195 миллион қарздорлик ундириб берилди - Zamin.uz</title><meta name="description" content=" Мажбурий ижро бюросининг Тошкент вилояти Зангиота тумани бўлими иш юритувида Зангиота туманлараро иқтисодий судининг ижро варақасига асосан, қарздор Қурилиш Сайқал Бизнес МЧЖ дан, ундирувчи Бютифул Сунсет МЧЖ фойдасига 194.528.421 сўм қарздорлик ундириш туғрисидаги ижро ҳужжати келиб тушган. Бўлим"><meta name="keywords" content="асосан, Мажбурий, Зангиота, Қонуннинг, қилинган, бошка, органлар, ҳужжатларини, тўғрисидаги, моддасига, юритишни, кўзғатиш, тўғрисида, қарор, қабул, давомида, ҳаракатлари, Республикаси, қарздорнинг, дебитор"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон янгиликлари – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Корхона фойдасига 195 миллион қарздорлик ундириб берилди"><meta property="og:url" content="https://zamin.uz/jamiyat/77683-korhona-fojdasiga-195-million-arzdorlik-undirib-berildi.html"><meta property="og:image" content="https://zamin.uz/uploads/posts/2020-08/1597893007_001.jpg"><meta property="og:description" content="Мажбурий ижро бюросининг Тошкент вилояти Зангиота тумани бўлими иш юритувида Зангиота туманлараро иқтисодий судининг ижро варақасига асосан, қарздор &quot;Қурилиш Сайқал Бизнес&quot; МЧЖ дан, ундирувчи &quot;Бютифул Сунсет&quot; МЧЖ фойдасига 194.528.421 сўм қарздорлик ундириш туғрисидаги ижро"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон янгиликлари – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/77683-korhona-fojdasiga-195-million-arzdorlik-undirib-berildi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон янгиликлари – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/jamiyat/77683-korhona-fojdasiga-195-million-arzdorlik-undirib-berildi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/jamiyat/77683-korxona-foydasiga-195-million-qarzdorlik-undirib-berildi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Жамият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/zaminuz/css/styles.css,/templates/zaminuz/css/engine.css&amp;27" /></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?1" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="#" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/jamiyat/77683-korhona-fojdasiga-195-million-arzdorlik-undirib-berildi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/jamiyat/77683-korxona-foydasiga-195-million-qarzdorlik-undirib-berildi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"><div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 12:34 / 20.08.2020 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></div><h1>Корхона фойдасига 195 миллион қарздорлик ундириб берилди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2020-08/1597893007_001.jpg" alt="Корхона фойдасига 195 миллион қарздорлик ундириб берилди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> Мажбурий ижро бюросининг Тошкент вилояти Зангиота тумани бўлими иш юритувида Зангиота туманлараро иқтисодий судининг ижро варақасига асосан, қарздор "Қурилиш Сайқал Бизнес" МЧЖ дан, ундирувчи "Бютифул Сунсет" МЧЖ фойдасига 194.528.421 сўм қарздорлик ундириш туғрисидаги ижро ҳужжати келиб тушган.<br><br>Бўлим давлат ижрочилари томонидан, Ўзбекистон Республикаси "Суд ҳужжатлари ва бошка органлар ҳужжатларини ижро этиш тўғрисида"ги Қонуннинг 23-моддасига асосан ижро иши юритишни кўзғатиш тўғрисида қарор қабул қилинган.<br><br>Мажбурий ижро ҳаракатлари давомида қарздорнинг дебитор қарздорлиги аниқланган ва ундирув инкассо топшириқномаси орқали Қонуннинг тегишли моддаларига асосан амалда ундирилган.<a class="social-link-block social-facebook fab fa-facebook-f" href="https://facebook.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Facebook”да кузатиб боринг</a> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="#" onclick="doRate('plus', '77683'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-77683" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="#" onclick="doRate('minus', '77683'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-77683" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="77683"><input type="hidden" name="user_hash" value="4d408772d4a6de9ee2d31990c5e8029154ae9107"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"><a href="https://zamin.uz/jamiyat/63386-114-mln-sumlik-qarzdorlik-undirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/7a/fa06a69b4adb6358a8b59d29f21a15.jpg" alt="114 млн. сўмлик қарздорлик ундирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">114 млн. сўмлик қарздорлик ундирилди</div><div class="small-item-meta nowrap">3-12-2019, 10:56, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/77462-tadbirkor-fojdasiga-arzdorlik-undirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/83/6ba7f7ed6c594f9776879d41e23db0.jpg" alt="Тадбиркор фойдасига қарздорлик ундирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тадбиркор фойдасига қарздорлик ундирилди</div><div class="small-item-meta nowrap">13-08-2020, 18:00, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/75304-tadbirkor-fojdasiga-141-mln-smlik-arzdorlik-undirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/f0/0a62d69113c8d8548edb79422f80e0.jpg" alt="Тадбиркор фойдасига 141 млн. сўмлик қарздорлик ундирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тадбиркор фойдасига 141 млн. сўмлик қарздорлик ундирилди</div><div class="small-item-meta nowrap">2-07-2020, 21:39, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/74493-chet-jel-korhonasi-fojdasiga-2-mlrd-smdan-orti-arzdorlik-undirib-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/6d/aabc0e47ed14f359d0e51b129e8143.jpg" alt="Чет эл корхонаси фойдасига 2 млрд. сўмдан ортиқ қарздорлик ундириб берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Чет эл корхонаси фойдасига 2 млрд. сўмдан ортиқ қарздорлик ундириб берилди</div><div class="small-item-meta nowrap">16-06-2020, 17:20, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/76424-zhamarma-fojdasiga-jarim-mlrd-sm-bozh-undirib-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/af/a42886483e9fcd73fbc32dc7774f9a.jpg" alt="Жамғарма фойдасига ярим млрд. сўм бож ундириб берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жамғарма фойдасига ярим млрд. сўм бож ундириб берилди</div><div class="small-item-meta nowrap">22-07-2020, 23:57, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/62541-mib-qorauzakda-chet-el-korhonasi-foydasiga-158-mln-sum-qarzdorlik-undirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/e9/35229d94e3391c1214b61ffa8d8906.jpg" alt="МИБ Қораўзакда чет эл корхонаси фойдасига 158 млн. сўм қарздорлик ундирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">МИБ Қораўзакда чет эл корхонаси фойдасига 158 млн. сўм қарздорлик ундирди</div><div class="small-item-meta nowrap">16-11-2019, 14:35, Жамият</div></div></a></div></div></article></div></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"><a href="https://zamin.uz/dunyo/77682-evropa-ittifoi-lukashenkoning-alabasini-tan-olmadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/9f/7f9750faabc4751ba039ab9bd66f9b.jpg" alt="Европа Иттифоқи Лукашенконинг ғалабасини тан олмади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Европа Иттифоқи Лукашенконинг ғалабасини тан олмади</div><div class="small-item-meta nowrap">Бугун, 12:00, Дунё</div></div></a><a href="https://zamin.uz/dunyo/77681-zheff-bezosning-bojligi-bir-kunda-7-mlrd-dollarga-kpajib-rekord-midorga-etdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/a2/d73ec741cb7c90c5edd33b4e88da01.jpg" alt="Жефф Безоснинг бойлиги бир кунда 7 млрд долларга кўпайиб, рекорд миқдорга етди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Жефф Безоснинг бойлиги бир кунда 7 млрд долларга кўпайиб, рекорд миқдорга етди</div><div class="small-item-meta nowrap">Бугун, 11:30, Дунё</div></div></a><a href="https://zamin.uz/dunyo/77680-zhsst-dunega-koronavirus-vakcinasini-taratish-rezhasini-malum-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/91/fe13f8441ccffbb0543882d3e3f4e1.jpg" alt="ЖССТ дунёга коронавирус вакцинасини тарқатиш режасини маълум қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЖССТ дунёга коронавирус вакцинасини тарқатиш режасини маълум қилди</div><div class="small-item-meta nowrap">Бугун, 10:55, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/77679-masofavij-talimga-tish-kontrakt-kamajishiga-sabab-blmasligi-tushuntirildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/37/6e3fbf6f47a6eb6611f5ae5576d248.jpg" alt="Масофавий таълимга ўтиш контракт камайишига сабаб бўлмаслиги тушунтирилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Масофавий таълимга ўтиш контракт камайишига сабаб бўлмаслиги тушунтирилди</div><div class="small-item-meta nowrap">Бугун, 10:20, Жамият</div></div></a><a href="https://zamin.uz/dunyo/77678-lukashenko-merkelni-pisand-ilmadi-ei-belarusga-sankcijalar-vada-ilmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/33/169c16f6d669489b567f45549ba8bd.jpg" alt="Лукашенко Меркелни писанд қилмади, ЕИ Беларусга санкциялар ваъда қилмоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">Лукашенко Меркелни писанд қилмади, ЕИ Беларусга санкциялар ваъда қилмоқда</div><div class="small-item-meta nowrap">Бугун, 09:45, Дунё</div></div></a><a href="https://zamin.uz/dunyo/77677-rossijalik-shifokor-koronavirusning-ikkinchi-tlini-engilro-kechishi-tahmin-ilinmoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c2/47a793bdfb69165a438c3cb9ddb585.jpg" alt="Россиялик шифокор: «Коронавируснинг иккинчи тўлқини енгилроқ кечиши тахмин қилинмоқда»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Россиялик шифокор: «Коронавируснинг иккинчи тўлқини енгилроқ кечиши тахмин қилинмоқда»</div><div class="small-item-meta nowrap">Бугун, 09:10, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/77676-ashadareda-noeb-balini-ovlagan-fuaroga-71-mln-sm-zharima-isoblanadi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/5a/ee8b80d2015f064f23fabc3070d409.jpg" alt="Қашқадарёда ноёб балиқни овлаган фуқарога 71 млн сўм жарима ҳисобланади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Қашқадарёда ноёб балиқни овлаган фуқарога 71 млн сўм жарима ҳисобланади</div><div class="small-item-meta nowrap">Бугун, 08:34, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/77675-kuz-va-ish-mavsumlarida-koronavirus-oir-kechishi-mumkinmi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c6/ae030c41910b7fb7728fda62878965.jpg" alt="Куз ва қиш мавсумларида коронавирус оғир кечиши мумкинми?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Куз ва қиш мавсумларида коронавирус оғир кечиши мумкинми?</div><div class="small-item-meta nowrap">Бугун, 08:00, Жамият</div></div></a><a href="https://zamin.uz/sport/77674-echl-bavarija-lionni-jirik-isobda-engib-finalga-chidi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/c8/7b4cb8c10f2e1ec3a90c499ed47157.jpg" alt="ЕЧЛ. «Бавария» «Лион»ни йирик ҳисобда енгиб, финалга чиқди"></div><div class="small-item-text fx-1"><div class="small-item-title title">ЕЧЛ. «Бавария» «Лион»ни йирик ҳисобда енгиб, финалга чиқди</div><div class="small-item-meta nowrap">Бугун, 07:30, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/77673-koronavirus-uzhajrani-zararlashi-mehanizmi-anilandi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/16/e4f0283985e5a48a7541e5f20c6eae.jpg" alt="Коронавирус ҳужайрани зарарлаши механизми аниқланди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Коронавирус ҳужайрани зарарлаши механизми аниқланди</div><div class="small-item-meta nowrap">Бугун, 07:21, Жамият</div></div></a></div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"><a href="https://zamin.uz/avto/77664-rasman-uzauto-avtomobillarining-asl-narhi-malum-ilindi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/ae/2476854951160318528083bf13bd1e.jpg" alt="Расман: UzAuto автомобилларининг «асл нархи» маълум қилинди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Расман: UzAuto автомобилларининг «асл нархи» маълум қилинди</div><div class="small-item-meta nowrap">Кеча, 20:26, Авто</div></div></a><a href="https://zamin.uz/hayot-tarzi/77668-urui-bilan-ejish-kerak-blgan-meva-va-poliz-jekinlari.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/a9/b5cc6edf024bfe0ab786554efa6974.jpg" alt="Уруғи билан ейиш керак бўлган мева ва полиз экинлари"></div><div class="small-item-text fx-1"><div class="small-item-title title">Уруғи билан ейиш керак бўлган мева ва полиз экинлари</div><div class="small-item-meta nowrap">Кеча, 22:39, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/dunyo/77669-hitoj-zining-koronavirusga-arshi-vakcinasining-sirlarini-oshkor-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/e7/9413426c8df64f86f35b5a30ed3d0a.jpg" alt="Хитой ўзининг коронавирусга қарши вакцинасининг &quot;сирлари&quot;ни ошкор қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Хитой ўзининг коронавирусга қарши вакцинасининг &quot;сирлари&quot;ни ошкор қилди</div><div class="small-item-meta nowrap">Кеча, 23:13, Дунё</div></div></a><a href="https://zamin.uz/sport/77656-barsaning-jangi-bosh-murabbiji-zhamoaga-jangi-etakchi-olib-keladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/95/b952ee5820d7a2c871da8c726b96bf.jpg" alt="“Барса”нинг янги бош мураббийи жамоага янги етакчи олиб келади"></div><div class="small-item-text fx-1"><div class="small-item-title title">“Барса”нинг янги бош мураббийи жамоага янги етакчи олиб келади</div><div class="small-item-meta nowrap">Кеча, 19:53, Спорт</div></div></a><a href="https://zamin.uz/dunyo/77655-odamlarni-ldirish-koronavirusga-izi-jemas.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/03/c91c0f736bf11b597b37923a0e35b1.jpg" alt="Одамларни ўлдириш коронавирусга қизиқ эмас"></div><div class="small-item-text fx-1"><div class="small-item-title title">Одамларни ўлдириш коронавирусга қизиқ эмас</div><div class="small-item-meta nowrap">Кеча, 18:03, Дунё</div></div></a></div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Жамият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77679-masofavij-talimga-tish-kontrakt-kamajishiga-sabab-blmasligi-tushuntirildi.html"><img src="/uploads/posts/232x162/f2/ea07badef7ce4ebe5e2fc4451a3d44.jpg" alt="Масофавий таълимга ўтиш контракт камайишига сабаб бўлмаслиги тушунтирилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77679-masofavij-talimga-tish-kontrakt-kamajishiga-sabab-blmasligi-tushuntirildi.html">Масофавий таълимга ўтиш контракт камайишига сабаб бўлмаслиги тушунтирилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 10:20</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77676-ashadareda-noeb-balini-ovlagan-fuaroga-71-mln-sm-zharima-isoblanadi.html"><img src="/uploads/posts/232x162/41/10401b42d7593f0a420ed0d1295625.jpg" alt="Қашқадарёда ноёб балиқни овлаган фуқарога 71 млн сўм жарима ҳисобланади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77676-ashadareda-noeb-balini-ovlagan-fuaroga-71-mln-sm-zharima-isoblanadi.html">Қашқадарёда ноёб балиқни овлаган фуқарога 71 млн сўм жарима ҳисобланади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 08:34</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77675-kuz-va-ish-mavsumlarida-koronavirus-oir-kechishi-mumkinmi.html"><img src="/uploads/posts/232x162/e2/e741eec904cb5fb4f711dc959e18e4.jpg" alt="Куз ва қиш мавсумларида коронавирус оғир кечиши мумкинми?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77675-kuz-va-ish-mavsumlarida-koronavirus-oir-kechishi-mumkinmi.html">Куз ва қиш мавсумларида коронавирус оғир кечиши мумкинми?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 08:00</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77673-koronavirus-uzhajrani-zararlashi-mehanizmi-anilandi.html"><img src="/uploads/posts/232x162/d3/e4b496a07f394845e131a2602cc386.jpg" alt="Коронавирус ҳужайрани зарарлаши механизми аниқланди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77673-koronavirus-uzhajrani-zararlashi-mehanizmi-anilandi.html">Коронавирус ҳужайрани зарарлаши механизми аниқланди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 07:21</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77672-tahmin-olanmadi-koronavirusning-omiladorlar-uchun-havfi-juori.html"><img src="/uploads/posts/232x162/fd/2f363369c94d0ade34f8c373f0cdca.jpg" alt="Тахмин оқланмади: коронавируснинг ҳомиладорлар учун хавфи юқори"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77672-tahmin-olanmadi-koronavirusning-omiladorlar-uchun-havfi-juori.html">Тахмин оқланмади: коронавируснинг ҳомиладорлар учун хавфи юқори</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 00:30</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77671-bekobod-tumani-iib-boshlii-rinbosari-lga-olindi.html"><img src="/uploads/posts/232x162/5b/030f6ef0c179263bd6117dd0160bd1.jpg" alt="Бекобод тумани ИИБ бошлиғи ўринбосари қўлга олинди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77671-bekobod-tumani-iib-boshlii-rinbosari-lga-olindi.html">Бекобод тумани ИИБ бошлиғи ўринбосари қўлга олинди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 00:05</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77670-koronavirusga-chalinganlarning-oni-ujulashadimi.html"><img src="/uploads/posts/232x162/15/19aab68fc3db5a27ca84f9a571fb52.jpg" alt="Коронавирусга чалинганларнинг қони қуюқлашадими?"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77670-koronavirusga-chalinganlarning-oni-ujulashadimi.html">Коронавирусга чалинганларнинг қони қуюқлашадими?</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:36</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/77666-jumor-ostiga-jashiringan-achchi-aiat.html"><img src="/uploads/posts/232x162/32/b25b6cc5ce24b44723ec45d5a5cd06.jpg" alt="Юмор остига яширинган аччиқ ҳақиқат"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/77666-jumor-ostiga-jashiringan-achchi-aiat.html">Юмор остига яширинган аччиқ ҳақиқат</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 21:33</div><div class="short-comms"><span class="far fa-comment-alt-dots"></span>0</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2020 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/about.html">Биз ҳақимизда</a></li> <li><a href="/reklama.html">Реклама жойлаш</a></li><li><a href="/?do=feedback">Биз билан боғланиш</a></li><li><a href="/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2020 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWVkdS5hemltam9uLnByb2plY3QuemFtaW4%3D" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script><!--
top_js="1.0";top_r="id=31947&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//--></script><script><!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//--></script><script><!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//--></script><script><!--
top_js="1.3";
//--></script><script><!--
top_rat="&col=0063AF&t=ffffff&p=DD7900";top_r+="&js="+top_js+"";document.write('<a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target=_top><img src="https://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//--></script><noscript><a href="https://www.uz/ru/res/visitor/index?id=31947" rel="nofollow" target="_top"><img height="31" src="https://cnt0.www.uz/counter/collect?id=31947&pg=http%3A//uzinfocom.uz&&col=0063AF&amp;t=ffffff&amp;p=DD7900" alt="Топ рейтинг www.uz"></a></noscript> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = '4d408772d4a6de9ee2d31990c5e8029154ae9107';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('77683');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "https://zamin.uz/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

