<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><title>Термизда хизмат машинасида йўл қоидасини бузган ЙПХ ходими жаримага тортилди - Zamin.uz</title><meta name="description" content=" Фото: ЙХҲББ матбуот хизмати Ижтимоий тармоқда «Термизда ЙПХ ходими қоидани бузди» сарлавҳаси остидаги хабар тарқалди. ИИВ ЙҲХББ матбуот хизмати бу ҳақда расмий маълумот берди. Хабарда келтирилган фотосуратда Термиз шаҳрида ЙҲХБга тегишли бўлган Mercedes-Benz русумли 75 204 ВСФ давлат рақам белгили"><meta name="keywords" content="махсус, хизмати, матбуот, Mercedes, автомобили, хизмат, русумли, тартибда, Маъмурий, тузилган, баённома, ЙХҲББ, белгиланган, нисбатан, тўғрисидаги, ходимга, ҳайдовчи, бириктирилган, ўрганилиб, жавобгарлик"><meta name="generator" content="NODIR GROUP (http://nodirgroup.uz)"><meta property="og:site_name" content="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><meta property="og:type" content="article"><meta property="og:title" content="Термизда хизмат машинасида йўл қоидасини бузган ЙПХ ходими жаримага тортилди"><meta property="og:url" content="https://zamin.uz/jamiyat/88196-termizda-hizmat-mashinasida-jl-oidasini-buzgan-jph-hodimi-zharimaga-tortildi.html"><meta property="og:image" content="/uploads/posts/2021-06/1623787671_ypx-m.jpg"><meta property="og:description" content="Фото: ЙХҲББ матбуот хизматиИжтимоий тармоқда «Термизда ЙПХ ходими қоидани бузди» сарлавҳаси остидаги хабар тарқалди. ИИВ ЙҲХББ матбуот хизмати бу ҳақда расмий маълумот берди.Хабарда келтирилган фотосуратда Термиз шаҳрида ЙҲХБга тегишли бўлган Mercedes-Benz русумли 75 204 ВСФ давлат рақам белгили"><link rel="search" type="application/opensearchdescription+xml" href="https://zamin.uz/index.php?do=opensearch" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz"><link rel="canonical" href="https://zamin.uz/jamiyat/88196-termizda-hizmat-mashinasida-jl-oidasini-buzgan-jph-hodimi-zharimaga-tortildi.html"><link rel="alternate" type="application/rss+xml" title="Ўзбекистон ва дунё янгиликлари, энг сўнгги хабарлар – Zamin.uz" href="https://zamin.uz/rss.xml"><link rel="alternate" hreflang="kr" href="https://zamin.uz/jamiyat/88196-termizda-hizmat-mashinasida-jl-oidasini-buzgan-jph-hodimi-zharimaga-tortildi.html" /><link rel="alternate" hreflang="uz" href="https://zamin.uz/uz/jamiyat/88196-termizda-xizmat-mashinasida-yol-qoidasini-buzgan-ypx-xodimi-jarimaga-tortildi.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="shortcut icon" href="/templates/zaminuz/images/favicon-16x16.png?1" /><meta name="theme-color" content="#f5f6f8"> <meta property="article:section" content="Жамият"/> <meta name="robots" content="all"> <meta name="revisit-after" content="1 days"> <meta name='wmail-verification' content='81c570ca30aee606'> <meta name="google-site-verification" content="SOVDbgkZHMaLkdXzaZ588DOG1KBROwHprav119vH7Rw" /> <meta name="openstat-verification" content="b5dfc1b5c44c79263c3e85152bcb631882dfdbfb"> <meta name="yandex-verification" content="71e2fb855040d1bc"> <meta name="wot-verification" content="7965ededc1102e12cb85"/> <meta name="msvalidate.01" content="19D553A9AB3D75161062AEAC7F90572C" /> <meta property="fb:pages" content="595819740563819" /> <link rel="stylesheet" href="/templates/zaminuz/css/styles.css?1" /> <link rel="stylesheet" href="/templates/zaminuz/css/engine.css?1" /> <script data-ad-client="ca-pub-3900215903248619" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><div class="wrap"><header class="header anim" id="header"><div class="header-in wrap-center fx-row fx-middle"><div class="btn-menu hidden"><span class="far fa-bars"></span></div><a href="/go/?/" class="logo"><img src="/templates/zaminuz/images/logozamin.png?2" style="padding-top:20px" alt="Zamin"></a> <ul class="header-menu fx-row fx-center fx-1 to-mob"><li><a href="https://zamin.uz/uzbekiston/" class="title">Ўзбекистон</a> </li><li><a href="/go/?#" class="title">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/" class="title">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/" class="title">Маданият</a> </li><li><a href="https://zamin.uz/sport/" class="title">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/" class="title">Технология</a> </li><li><a href="https://zamin.uz/avto/" class="title">Авто</a> </li><li><a href="https://zamin.uz/iqtisodiyot/" class="title">Иқтисодиёт</a> </li><li><a href="https://zamin.uz/hayot-tarzi/" class="title">Ҳаёт тарзи</a> </li></ul><div class="header-btn js-search anim"><span class="far fa-search"></span></div> <div class="header-btn anim"><a href="https://zamin.uz/jamiyat/88196-termizda-hizmat-mashinasida-jl-oidasini-buzgan-jph-hodimi-zharimaga-tortildi.html"><span class="icl_lang_sel_current">ЎЗ</span></a><a href="https://zamin.uz/uz/jamiyat/88196-termizda-xizmat-mashinasida-yol-qoidasini-buzgan-ypx-xodimi-jarimaga-tortildi.html"><span class="icl_lang_sel_current">O‘Z</span></a></div></div></header><div class="search-wrap hidden"><div class="search-header fx-row fx-middle"><div class="search-title title">Қидирув тизими</div><div class="search-close"><span class="far fa-times"></span></div></div><form id="quicksearch" method="post"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><div class="search-box"><input id="story" name="story" placeholder="Нима қидирамиз? ёзинг..." type="text" /><button type="submit"><span class="far fa-search"></span></button></div></form></div><div class="content wrap-center"> <div class="cols fx-row sect"><main class=" fx-1"> <div id='dle-content'><article class="article"><div class="fheader ignore-select fx-row fx-middle"><div class="small-item fx-row fx-middle fmeta fx-1"><div class="small-item-text fx-1"> <div class="fcat"><i class="fas fa-table"></i> 08:00 / 16.06.2021 </div></div></div> <div class="fcat"><i class="far fa-eye"></i> 0</div><div class="fcat"><i class="fas fa-folder"></i> <a href="https://zamin.uz/jamiyat/">Жамият</a></div><h1>Термизда хизмат машинасида йўл қоидасини бузган ЙПХ ходими жаримага тортилди</h1></div><div class="fimg img-box img-fit ignore-select"><img src="/uploads/posts/2021-06/1623787671_ypx-m.jpg" alt="Термизда хизмат машинасида йўл қоидасини бузган ЙПХ ходими жаримага тортилди"></div><div class="ftext fx-row"><div class="fctrl ignore-select"><div class="fshare"><span class="fab fa-facebook-f" data-id="fb"></span><span class="fab fa-vk" data-id="vk"></span><span class="fab fa-odnoklassniki" data-id="ok"></span><span class="fab fa-twitter" data-id="tw"></span><span class="fas fa-paper-plane" data-id="tlg"></span></div></div><div class="fdesc full-text video-box clearfix fx-1"> <br><sup>Фото: ЙХҲББ матбуот хизмати</sup><br>Ижтимоий тармоқда «Термизда ЙПХ ходими қоидани бузди» сарлавҳаси остидаги хабар тарқалди. ИИВ ЙҲХББ матбуот хизмати бу ҳақда расмий маълумот берди.<br><br>Хабарда келтирилган фотосуратда Термиз шаҳрида ЙҲХБга тегишли бўлган Mercedes-Benz русумли 75 204 ВСФ давлат рақам белгили махсус хизмат автомобили ҳайдовчиси йўл ҳаракати қоидаларига зид равишда йўл ётиқ чизиғини босиб ҳаракатлангани акс этган.<br><br>Ҳолат ўрганилиб, Mercedes-Benz русумли махсус хизмат автомобили бириктирилган ҳайдовчи ходимга нисбатан белгиланган тартибда баённома тузилган ва Маъмурий жавобгарлик тўғрисидаги кодекснинг 128-моддаси (ҳайдовчиларнинг транспорт воситаларини пиёдалар йўлкаларидан юргизиши, йўл белгилари ва йўл ҳаракатининг бошқа қоидалари талабларига риоя этмаслиги) 1-қисмини қўллаган ҳолда 15 июнь куни 122 500 сўм жаримага тортилган.  <a class="social-link-block social-facebook fab fa-facebook-f" href="https://facebook.com/zaminuz" rel="nofollow" target="_blank"> “Замин” янгиликларини “Facebook”да кузатиб боринг</a> <br><br> <script async src="https://an.yandex.ru/system/widget.js"></script> <script> (yaads = window.yaads || []).push({ id: "483496-10", render: "#id-483496-10" }); </script> <div id="id-483496-10"></div> </div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-one"><div class="ferror fx-row fx-middle fx-1"><div class="ferror-btns fx-row"><div>Ctrl</div> <div>Enter</div></div><div class="ferror-text fx-1"><div>Хато топд<span>И</span>нгизми?</div> Иборани ажратиб <span>Ctrl+Enter</span> тугмасини босинг</div></div><div class="ffav"><a href="/go/?#" class="js-login"><span class="far fa-bookmark"></span>Хатчўпга <div>қўшиш</div></a></div><div class="faddcomms icon-left"><span class="far fa-comment-alt-dots"></span>Фикрлар <span class="comms-counter">(0)</span></div></div><div class="fbtm fx-row fx-middle ignore-select fbtm-two"><a href="/go/?#" target="_blank" class="fyadzen"><div class="fyadzen-label">Мы в</div></a><div class="frating fx-row"><div class="flike"><a href="/go/?#" onclick="doRate('plus', '88196'); return false;" ><span class="far fa-thumbs-up"></span>Ёқди <span class="frating-counter"><span id="likes-id-88196" class="ignore-select">0</span></span></a></div><div class="fdislike"><a href="/go/?#" onclick="doRate('minus', '88196'); return false;" ><span class="far fa-thumbs-down"></span>Ёқмади <span class="frating-counter"><span id="dislikes-id-88196" class="ignore-select">0</span></span></a></div></div></div><div class="fcomms sect hidden" id="full-comms"><form method="post" name="dle-comments-form" id="dle-comments-form" ><div class="add-comms" id="add-comms"><div class="ac-inputs fx-row"><input type="text" maxlength="35" name="name" id="name" placeholder="Исмингиз" /><input type="text" maxlength="35" name="mail" id="mail" placeholder="E-mail" /></div><div class="ac-textarea"><div class="bb-editor"><textarea name="comments" id="comments" cols="70" rows="10"></textarea></div></div><div class="ac-protect"><div class="form-item clearfix imp"><label>Введите код с картинки:</label><div class="form-secur"><input type="text" name="sec_code" id="sec_code" placeholder="Впишите код с картинки" maxlength="45" required /><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80"></span></a></div></div></div><div class="ac-submit"><button name="submit" type="submit">Фикр қолдириш</button></div></div><input type="hidden" name="subaction" value="addcomment"><input type="hidden" name="post_id" id="post_id" value="88196"><input type="hidden" name="user_hash" value="a052ba27aa7dd4d7ded37f560694120b3a015216"></form><div id="dle-ajax-comments"></div></div><div class="sect frels ignore-select"><div class="sect-header fx-row fx-middle"><div class="sect-title fx-1 title sect-title-small">Мавзуга оид янгиликлар</div></div><div class="sect-content fx-row mb-remove"> <a href="https://zamin.uz/sport/88099-zbekiston-jamanni-bazr-jutganiga-ishonmanglar.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/a7/1bd86d4709b94bdb00807fd186250a.jpg" alt="Ўзбекистон Яманни базўр ютганига ишонманглар!"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ўзбекистон Яманни базўр ютганига ишонманглар!</div><div class="small-item-meta nowrap">13-06-2021, 08:50, Спорт</div></div></a><a href="https://zamin.uz/dunyo/88104-turk-mafiozi-ukmron-partija-vakiliga-sumka-sumka-pul-berganini-iddao-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/40/e3231660563f44ebb71e2c0ea76653.jpg" alt="Турк мафиози ҳукмрон партия вакилига «сумка-сумка пул бергани»ни иддао қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Турк мафиози ҳукмрон партия вакилига «сумка-сумка пул бергани»ни иддао қилди</div><div class="small-item-meta nowrap">13-06-2021, 11:50, Дунё</div></div></a><a href="https://zamin.uz/madaniyat/88111-noeb-katta-langar-uroni-zbekistonda-restavracija-ilindi-foto.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/9b/f9b5692d700d784f58d165bf777d1c.jpg" alt="Ноёб Катта Лангар Қуръони Ўзбекистонда реставрация қилинди (фото)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ноёб Катта Лангар Қуръони Ўзбекистонда реставрация қилинди (фото)</div><div class="small-item-meta nowrap">13-06-2021, 16:00, Маданият</div></div></a><a href="https://zamin.uz/sport/88126-saudijadek-raibni-malub-jetsak-boshalarni-ritishi-mumkin-va-atto-japonija-koreja-am-terma-zhamoamizga-boshacha-arashni-boshlajdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/47/ff87dfa2483eeba2e2b9aa04fda4ae.jpg" alt="&quot;Саудиядек рақибни мағлуб этсак, бошқаларни қўрқитиши мумкин ва ҳатто Япония, Корея ҳам терма жамоамизга бошқача қарашни бошлайди&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Саудиядек рақибни мағлуб этсак, бошқаларни қўрқитиши мумкин ва ҳатто Япония, Корея ҳам терма жамоамизга бошқача қарашни бошлайди&quot;</div><div class="small-item-meta nowrap">13-06-2021, 23:50, Спорт</div></div></a><a href="https://zamin.uz/sport/88132-shahterga-andaj-kelib-oldi-terma-zhamoamiz-saudijani-andaj-isobda-malub-jetadi-sergej-lushchandan-zhavoblar.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/5e/aeca46e50bd9d61ccb251e571a9754.jpg" alt="&quot;Шахтёр&quot;га қандай келиб қолди? Терма жамоамиз Саудияни қандай ҳисобда мағлуб этади? - Сергей Лушчандан жавоблар"></div><div class="small-item-text fx-1"><div class="small-item-title title">&quot;Шахтёр&quot;га қандай келиб қолди? Терма жамоамиз Саудияни қандай ҳисобда мағлуб этади? - Сергей Лушчандан жавоблар</div><div class="small-item-meta nowrap">14-06-2021, 08:56, Спорт</div></div></a><a href="https://zamin.uz/sport/88100-evro-2020-belgija-rossijani-jirik-isobda-malub-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/14/1677cf9d1ff049fc8f22e8f7636c0d.jpg" alt="Евро-2020. Бельгия Россияни йирик ҳисобда мағлуб этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Евро-2020. Бельгия Россияни йирик ҳисобда мағлуб этди</div><div class="small-item-meta nowrap">13-06-2021, 09:15, Спорт</div></div></a><a href="https://zamin.uz/sport/88101-navbaordan-ketganidan-beri-ishsiz-jurgan-murabbij-rossijani-keskin-tanid-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/b3/0c422d3249749e6f1eaa9a276b0165.jpg" alt="“Навбаҳор”дан кетганидан бери ишсиз юрган мураббий Россияни кескин танқид қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">“Навбаҳор”дан кетганидан бери ишсиз юрган мураббий Россияни кескин танқид қилди</div><div class="small-item-meta nowrap">13-06-2021, 09:56, Спорт</div></div></a><a href="https://zamin.uz/dunyo/88102-saudija-arabistoni-bu-jil-am-azh-safari-uchun-chet-jellik-zieratchilarni-abul-ilmajdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/100x100/3e/184d0dac1540d2c2e8bc058639eecd.jpg" alt="Саудия Арабистони бу йил ҳам Ҳаж сафари учун чет эллик зиёратчиларни қабул қилмайди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Саудия Арабистони бу йил ҳам Ҳаж сафари учун чет эллик зиёратчиларни қабул қилмайди</div><div class="small-item-meta nowrap">13-06-2021, 10:40, Дунё</div></div></a></div></div></article></div> <br><br> <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://zamin.uz/" itemprop="item"><span itemprop="name">Янгиликлар</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://zamin.uz/jamiyat/" itemprop="item"><span itemprop="name">Жамият</span></a></span> &raquo; Термизда хизмат машинасида йўл қоидасини бузган ЙПХ ходими жаримага тортилди</span></main><aside class="col-right"><div class="side-box"><div id="yandex_rtb_R-A-483496-5"></div><script> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-5", renderTo: "yandex_rtb_R-A-483496-5", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Сўнгги янгиликлар</div><div class="side-bc"> <a href="https://zamin.uz/sport/88195-tugadi-saudija-arabistoni-zbekiston-30.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/77/7e5e693ff85470eeeb28e781c9951b.jpg" alt="Тугади! Саудия Арабистони – Ўзбекистон 3:0"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тугади! Саудия Арабистони – Ўзбекистон 3:0</div><div class="small-item-meta nowrap">Бугун, 01:03, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/88194-ishtihon-okimligi-matbuot-hizmati-hodimi-zhurnalist-kamerasining-fleshkasini-eb-jdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/cb/07633505bd323b6cf8c3cf74d6a0c5.jpg" alt="Иштихон ҳокимлиги матбуот хизмати ходими журналист камерасининг флешкасини «еб қўйди»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Иштихон ҳокимлиги матбуот хизмати ходими журналист камерасининг флешкасини «еб қўйди»</div><div class="small-item-meta nowrap">Бугун, 01:00, Жамият</div></div></a><a href="https://zamin.uz/hayot-tarzi/88192-juzni-jerta-tongda-muz-blaklari-bilan-artishning-fojdasi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/9c/7fc5f7200e77bd5791b30d7a6afb65.jpg" alt="Юзни эрта тонгда муз бўлаклари билан артишнинг фойдаси"></div><div class="small-item-text fx-1"><div class="small-item-title title">Юзни эрта тонгда муз бўлаклари билан артишнинг фойдаси</div><div class="small-item-meta nowrap">Кеча, 23:55, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/hayot-tarzi/88187-juori-on-bosimini-tushirishning-tabiij-usullari.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/c9/b8b9cb3413108551df68276c3b1f6f.jpg" alt="Юқори қон босимини туширишнинг табиий усуллари"></div><div class="small-item-text fx-1"><div class="small-item-title title">Юқори қон босимини туширишнинг табиий усуллари</div><div class="small-item-meta nowrap">Кеча, 23:26, Ҳаёт тарзи</div></div></a><a href="https://zamin.uz/jamiyat/88190-tadbirkor-fojdasiga-salkam-25-mlrd-sm-undirib-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/22/1a37bec5cada718f2d6d30c0e0a104.jpg" alt="Тадбиркор фойдасига салкам 2,5 млрд. сўм ундириб берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тадбиркор фойдасига салкам 2,5 млрд. сўм ундириб берилди</div><div class="small-item-meta nowrap">Кеча, 23:05, Жамият</div></div></a><a href="https://zamin.uz/iqtisodiyot/88189-shavkat-mirzieev-baa-vazirini-abul-ildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/28/96cf8599dc77c560834f35ea3ad671.jpg" alt="Шавкат Мирзиёев БАА вазирини қабул қилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шавкат Мирзиёев БАА вазирини қабул қилди</div><div class="small-item-meta nowrap">Кеча, 22:33, Иқтисодиёт</div></div></a><a href="https://zamin.uz/sport/88188-saudija-arabistoni-bilan-jindan-oldin-azamat-abduraimov-kp-narsa-murabbijlar-shtabiga-boli.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/a8/a3b0a3183eabf4ba40fb9e9e53c922.jpg" alt="Саудия Арабистони билан ўйиндан олдин Азамат Абдураимов: &quot;Кўп нарса мураббийлар штабига боғлиқ&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Саудия Арабистони билан ўйиндан олдин Азамат Абдураимов: &quot;Кўп нарса мураббийлар штабига боғлиқ&quot;</div><div class="small-item-meta nowrap">Кеча, 22:08, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/88193-adlija-vazirligining-aralashuvi-bilan-madanijat-hodimlarining-rabatlantirish-tlovlarini-tlab-berish-bilan-boli-masala-al-jetildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/30/1aae175c019b7b1aa06597b2a8aae1.jpg" alt="Адлия вазирлигининг аралашуви билан маданият ходимларининг рағбатлантириш тўловларини тўлаб бериш билан боғлиқ масала ҳал этилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Адлия вазирлигининг аралашуви билан маданият ходимларининг рағбатлантириш тўловларини тўлаб бериш билан боғлиқ масала ҳал этилди</div><div class="small-item-meta nowrap">Кеча, 20:37, Жамият</div></div></a><a href="https://zamin.uz/jamiyat/88191-mib-avto-60-oj-mchzhdan-zhabr-krganlarga-mablalarini-ajtarish-ishlarini-olib-bormoda.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/82/6194424b214f7355249cf86325da5a.jpg" alt="МИБ “Авто 60 ой” МЧЖдан жабр кўрганларга маблағларини қайтариш ишларини олиб бормоқда"></div><div class="small-item-text fx-1"><div class="small-item-title title">МИБ “Авто 60 ой” МЧЖдан жабр кўрганларга маблағларини қайтариш ишларини олиб бормоқда</div><div class="small-item-meta nowrap">Кеча, 20:21, Жамият</div></div></a><a href="https://zamin.uz/sport/88185-krishtianu-ronaldu-matbuot-anzhumanida-coca-colani-enidan-chetga-surib-jdi-u-nega-bundaj-ilganini-bilasizmi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/c2/b1ea3b1499391c163decd00783d420.jpg" alt="Криштиану Роналду матбуот анжуманида Coca-Cola’ни ёнидан четга суриб қўйди. У нега бундай қилганини биласизми?"></div><div class="small-item-text fx-1"><div class="small-item-title title">Криштиану Роналду матбуот анжуманида Coca-Cola’ни ёнидан четга суриб қўйди. У нега бундай қилганини биласизми?</div><div class="small-item-meta nowrap">Кеча, 19:53, Спорт</div></div></a> </div></div> <div class="side-box"><div id="yandex_rtb_R-A-483496-3"></div><script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-483496-3", renderTo: "yandex_rtb_R-A-483496-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="side-box"><div class="side-bt title">Кўп ўқилганлар</div><div class="side-bc"> <a href="https://zamin.uz/dunyo/88173-putin-prezidentlikdan-ketsa-rossijada-nima-blishi-aida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/57/9b601195cc1b20a001c372d0b45991.jpg" alt="Путин президентликдан кетса Россияда нима бўлиши ҳақида гапирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Путин президентликдан кетса Россияда нима бўлиши ҳақида гапирди</div><div class="small-item-meta nowrap">Кеча, 12:47, Дунё</div></div></a><a href="https://zamin.uz/dunyo/88183-putin-zbekistonlik-migrantlarga-taalluli-farmonni-imzoladi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/28/69a12fa0cbbe9c9b48448830945de3.jpg" alt="Путин ўзбекистонлик мигрантларга тааллуқли фармонни имзолади"></div><div class="small-item-text fx-1"><div class="small-item-title title">Путин ўзбекистонлик мигрантларга тааллуқли фармонни имзолади</div><div class="small-item-meta nowrap">Кеча, 18:55, Дунё</div></div></a><a href="https://zamin.uz/jamiyat/88181-alisher-odirovga-bir-jarim-million-sm-maosh-uchun-am-minnatmi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/19/a4663d517f73143c816a368fd35911.jpg" alt="Алишер Қодировга: «Бир ярим миллион сўм маош учун ҳам миннатми?...»"></div><div class="small-item-text fx-1"><div class="small-item-title title">Алишер Қодировга: «Бир ярим миллион сўм маош учун ҳам миннатми?...»</div><div class="small-item-meta nowrap">Кеча, 17:30, Жамият</div></div></a><a href="https://zamin.uz/sport/88195-tugadi-saudija-arabistoni-zbekiston-30.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/77/7e5e693ff85470eeeb28e781c9951b.jpg" alt="Тугади! Саудия Арабистони – Ўзбекистон 3:0"></div><div class="small-item-text fx-1"><div class="small-item-title title">Тугади! Саудия Арабистони – Ўзбекистон 3:0</div><div class="small-item-meta nowrap">Бугун, 01:03, Спорт</div></div></a><a href="https://zamin.uz/sport/88182-matchday-zbekiston-mtzhning-safari-jakunlanadimi-olij-matematikadan-bir-shingil.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/80/88bd7c970f15a5aa904f73e0788466.jpg" alt="«Matchday»: Ўзбекистон МТЖнинг сафари якунланадими? «Олий математика»дан бир шингил"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Matchday»: Ўзбекистон МТЖнинг сафари якунланадими? «Олий математика»дан бир шингил</div><div class="small-item-meta nowrap">Кеча, 18:20, Спорт</div></div></a><a href="https://zamin.uz/sport/88180-alisher-nikimbaev-saudijaga-arshi-jin-oldidan-zbekiston-mtzhning-ustunligi-aida-gapirdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/ae/11ba53aebb7d0fa0c72ca6c60de4f7.jpg" alt="Алишер Никимбаев Саудияга қарши ўйин олдидан Ўзбекистон МТЖнинг устунлиги ҳақида гапирди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Алишер Никимбаев Саудияга қарши ўйин олдидан Ўзбекистон МТЖнинг устунлиги ҳақида гапирди</div><div class="small-item-meta nowrap">Кеча, 16:55, Спорт</div></div></a><a href="https://zamin.uz/jamiyat/88172-farod-bozorida-zravonlik-ilaetgan-iib-hodimlari-videosiga-izo-berildi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/bc/ddc6869a1cc55741eef7a6c1f17f14.jpg" alt="«Фарҳод» бозорида зўравонлик қилаётган ИИБ ходимлари» видеосига изоҳ берилди"></div><div class="small-item-text fx-1"><div class="small-item-title title">«Фарҳод» бозорида зўравонлик қилаётган ИИБ ходимлари» видеосига изоҳ берилди</div><div class="small-item-meta nowrap">Кеча, 12:17, Жамият</div></div></a><a href="https://zamin.uz/dunyo/88184-indistonda-38-hotini-va-89-farzandi-blgan-jerkak-vafot-jetdi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/c8/99cc74ed25ef2039477f8b27fff2db.jpg" alt="Ҳиндистонда 38 хотини ва 89 фарзанди бўлган эркак вафот этди"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳиндистонда 38 хотини ва 89 фарзанди бўлган эркак вафот этди</div><div class="small-item-meta nowrap">Кеча, 19:20, Дунё</div></div></a><a href="https://zamin.uz/sport/88167-ozhimat-jerkinov-sha-maalda-rinchli-ajazhon-bldi.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/c2/d6100d23f1682cbf2579c7e0fc4c3c.jpg" alt="Ҳожимат Эркинов: &quot;Ўша маҳалда қўрқинчли ҳаяжон бўлди&quot;"></div><div class="small-item-text fx-1"><div class="small-item-title title">Ҳожимат Эркинов: &quot;Ўша маҳалда қўрқинчли ҳаяжон бўлди&quot;</div><div class="small-item-meta nowrap">Кеча, 09:25, Спорт</div></div></a><a href="https://zamin.uz/sport/88178-shik-evropa-chempionatlari-tarihidagi-jeng-uzo-masofadan-kiritilgan-gol-muallifiga-ajlandi-video.html" class="small-item fx-row"><div class="small-item-img img-box img-fit"><img src="/uploads/posts/80x80/ae/08f34c9f5cb37453c120034ecb25da.jpg" alt="Шик Европа чемпионатлари тарихидаги энг узоқ масофадан киритилган гол муаллифига айланди (видео)"></div><div class="small-item-text fx-1"><div class="small-item-title title">Шик Европа чемпионатлари тарихидаги энг узоқ масофадан киритилган гол муаллифига айланди (видео)</div><div class="small-item-meta nowrap">Кеча, 15:55, Спорт</div></div></a> </div></div></aside></div><div class="sect"><div class="sect-header fx-row fx-middle"><h2 class="sect-title fx-1 title">Жамият янгиликлари</h2></div><div class="sect-content fx-row mb-remove"><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88194-ishtihon-okimligi-matbuot-hizmati-hodimi-zhurnalist-kamerasining-fleshkasini-eb-jdi.html"><img src="/uploads/posts/294x206/cb/07633505bd323b6cf8c3cf74d6a0c5.jpg" alt="Иштихон ҳокимлиги матбуот хизмати ходими журналист камерасининг флешкасини «еб қўйди»"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88194-ishtihon-okimligi-matbuot-hizmati-hodimi-zhurnalist-kamerasining-fleshkasini-eb-jdi.html">Иштихон ҳокимлиги матбуот хизмати ходими журналист камерасининг флешкасини «еб қўйди»</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Бугун, 01:00</div><div class="short-date"><span class="far fa-eye"></span>700</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88190-tadbirkor-fojdasiga-salkam-25-mlrd-sm-undirib-berildi.html"><img src="/uploads/posts/294x206/22/1a37bec5cada718f2d6d30c0e0a104.jpg" alt="Тадбиркор фойдасига салкам 2,5 млрд. сўм ундириб берилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88190-tadbirkor-fojdasiga-salkam-25-mlrd-sm-undirib-berildi.html">Тадбиркор фойдасига салкам 2,5 млрд. сўм ундириб берилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 23:05</div><div class="short-date"><span class="far fa-eye"></span>534</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88193-adlija-vazirligining-aralashuvi-bilan-madanijat-hodimlarining-rabatlantirish-tlovlarini-tlab-berish-bilan-boli-masala-al-jetildi.html"><img src="/uploads/posts/294x206/30/1aae175c019b7b1aa06597b2a8aae1.jpg" alt="Адлия вазирлигининг аралашуви билан маданият ходимларининг рағбатлантириш тўловларини тўлаб бериш билан боғлиқ масала ҳал этилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88193-adlija-vazirligining-aralashuvi-bilan-madanijat-hodimlarining-rabatlantirish-tlovlarini-tlab-berish-bilan-boli-masala-al-jetildi.html">Адлия вазирлигининг аралашуви билан маданият ходимларининг рағбатлантириш тўловларини тўлаб бериш билан боғлиқ масала ҳал этилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 20:37</div><div class="short-date"><span class="far fa-eye"></span>443</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88191-mib-avto-60-oj-mchzhdan-zhabr-krganlarga-mablalarini-ajtarish-ishlarini-olib-bormoda.html"><img src="/uploads/posts/294x206/82/6194424b214f7355249cf86325da5a.jpg" alt="МИБ “Авто 60 ой” МЧЖдан жабр кўрганларга маблағларини қайтариш ишларини олиб бормоқда"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88191-mib-avto-60-oj-mchzhdan-zhabr-krganlarga-mablalarini-ajtarish-ishlarini-olib-bormoda.html">МИБ “Авто 60 ой” МЧЖдан жабр кўрганларга маблағларини қайтариш ишларини олиб бормоқда</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 20:21</div><div class="short-date"><span class="far fa-eye"></span>522</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88181-alisher-odirovga-bir-jarim-million-sm-maosh-uchun-am-minnatmi.html"><img src="/uploads/posts/294x206/19/a4663d517f73143c816a368fd35911.jpg" alt="Алишер Қодировга: «Бир ярим миллион сўм маош учун ҳам миннатми?...»"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88181-alisher-odirovga-bir-jarim-million-sm-maosh-uchun-am-minnatmi.html">Алишер Қодировга: «Бир ярим миллион сўм маош учун ҳам миннатми?...»</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 17:30</div><div class="short-date"><span class="far fa-eye"></span>1 298</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88174-prezident-fuarolik-bjicha-jangi-onunni-imzoladi.html"><img src="/uploads/posts/294x206/7e/3ab2025462b9c59192d7f111348646.jpg" alt="Президент фуқаролик бўйича янги қонунни имзолади"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88174-prezident-fuarolik-bjicha-jangi-onunni-imzoladi.html">Президент фуқаролик бўйича янги қонунни имзолади</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 13:20</div><div class="short-date"><span class="far fa-eye"></span>781</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88172-farod-bozorida-zravonlik-ilaetgan-iib-hodimlari-videosiga-izo-berildi.html"><img src="/uploads/posts/294x206/bc/ddc6869a1cc55741eef7a6c1f17f14.jpg" alt="«Фарҳод» бозорида зўравонлик қилаётган ИИБ ходимлари» видеосига изоҳ берилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88172-farod-bozorida-zravonlik-ilaetgan-iib-hodimlari-videosiga-izo-berildi.html">«Фарҳод» бозорида зўравонлик қилаётган ИИБ ходимлари» видеосига изоҳ берилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 12:17</div><div class="short-date"><span class="far fa-eye"></span>890</div></div></div><div class="short-item"><a class="short-img img-resp img-fit anim" href="https://zamin.uz/jamiyat/88169-farona-vilojatida-4-jegizak-tuildi.html"><img src="/uploads/posts/294x206/64/03723e9b6a8bf3835819bd3474a631.jpg" alt="Фарғона вилоятида 4 эгизак туғилди"></a><div class="short-text"><a class="short-title title" href="https://zamin.uz/jamiyat/88169-farona-vilojatida-4-jegizak-tuildi.html">Фарғона вилоятида 4 эгизак туғилди</a></div><div class="short-meta fx-row fx-middle icon-left"><div class="short-date fx-1 nowrap"><span class="far fa-calendar-alt"></span>Кеча, 10:36</div><div class="short-date"><span class="far fa-eye"></span>857</div></div></div></div></div></div><footer class="footer"><div class="footer-in wrap-center"><div class="footer-one fx-row"><div class="footer-col footer-col-desc"><div class="footer-col-title title">Сайт ҳақида</div><div class="footer-col-content"> © 2014-2021 «Zamin» - Ўзбекистон янгиликлари.<br/><br/> Ўзбекистон матбуот ва ахборот агентлигидан 1117-сонли <br/>гувоҳнома билан рўйхатдан ўтган. Электрон манзил: info@zamin.uz. <br/> <br/> Сайтда эълон қилинаётган муаллифлик мақолаларида келтирилган фикрлар муаллифга тегишли ва улар Zamin.uz таҳририяти нуқтаи назарини ифода этмаслиги мумкин. </div></div><div class="footer-col"><div class="footer-col-title title">Бўлимлар</div> <ul class="footer-col-content"><li><a href="https://zamin.uz/uzbekiston/">Ўзбекистон</a> </li><li><a href="https://zamin.uz/jamiyat/">Жамият</a> </li><li><a href="https://zamin.uz/dunyo/">Дунё</a> </li><li><a href="https://zamin.uz/madaniyat/">Маданият</a> </li><li><a href="https://zamin.uz/sport/">Спорт</a> </li><li><a href="https://zamin.uz/texnologiya/">Технология</a> </li><li><a href="https://zamin.uz/avto/">Авто</a> </li></ul></div><div class="footer-col"><div class="footer-col-title title">Бизнинг нашриёт</div><ul class="footer-col-content"><li><a href="/go/?/about.html">Биз ҳақимизда</a></li> <li><a href="/go/?/reklama.html">Реклама жойлаш</a></li><li><a href="/go/?/?do=feedback">Биз билан боғланиш</a></li><li><a href="/go/?/terms.html">Маьлумотлардан фойдаланиш</a></li><li><a href="/go/?/jobs.html">Ишга таклиф этамиз</a></li></ul><div class="ft-soc clearfix"><span class="fab fa-vk" data-href="/index.php?do=go&url=aHR0cHM6Ly92ay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-twitter" data-href="/index.php?do=go&url=aHR0cHM6Ly90d2l0dGVyLmNvbS96YW1pbnV6"></span><span class="fab fa-facebook-f" data-href="/index.php?do=go&url=aHR0cHM6Ly9mYWNlYm9vay5jb20vemFtaW51eg%3D%3D"></span><span class="fab fa-instagram" data-href="/index.php?do=go&url=aHR0cHM6Ly9pbnN0YWdyYW0uY29tL3phbWluLnV6"></span><span class="fas fa-paper-plane" data-href="/index.php?do=go&url=aHR0cHM6Ly90Lm1lL3phbWludXo%3D"></span></div></div></div><div class="footer-two fx-row fx-middle"><div class="footer-copyright fx-1">© 2014-2021 XK «NODIR GROUP»</div><div class="footer-conter"> <p><a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9hcHBzLmFwcGxlLmNvbS91ei9hcHAvemFtaW4vaWQxNDY0MDYyMzcw" target="_blank" rel="nofollow"><img src="/uploads/appstore.png" alt="Zamin.uz app" width="100"></a>&nbsp;<a href="/go/?/index.php?do=go&url=aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPXV6LnphbWlu" target="_blank" rel="nofollow"><img src="/uploads/android-krill-mini.png" alt="Zamin.uz app android" width="100"></a></p></div></div></div></footer></div> <div style="display:none;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57116539-1', 'auto'); ga('send', 'pageview');</script> <script><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2606999", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=2606999;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27205580 = new Ya.Metrika({ id:27205580, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/27205580" style="position:absolute; left:-9999px;" alt="Yandex" /></div></noscript> </div><div class="login-box not-logged hidden"><div class="login-close"><span class="far fa-times"></span></div><form method="post"><div class="login-title title">Авторизация</div><div class="login-avatar"><span class="far fa-user"></span></div><div class="login-input"><input type="text" name="login_name" id="login_name" placeholder="Ваш логин"/></div><div class="login-input"><input type="password" name="login_password" id="login_password" placeholder="Ваш пароль" /></div><div class="login-check"><label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><span>Запомнить</span></label> </div><div class="login-btn"><button onclick="submit();" type="submit" title="Вход">Войти на сайт</button></div><input name="login" type="hidden" id="login" value="submit" /><div class="login-btm fx-row"><a href="/go/?/?do=register" class="log-register">Регистрация</a><a href="https://zamin.uz/index.php?do=lostpassword">Восстановить пароль</a></div><div class="login-soc-title">Или войти через</div><div class="login-soc-btns"></div></form></div><link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=f210a" rel="stylesheet" type="text/css"><script src="/engine/classes/min/index.php?g=general3&amp;v=f210a"></script><script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=f210a" defer></script><script src="/templates/zaminuz/js/libs.js?4"></script><script><!--
var dle_root = '/';
var dle_admin = '';
var dle_login_hash = 'a052ba27aa7dd4d7ded37f560694120b3a015216';
var dle_group = 5;
var dle_skin = 'zaminuz';
var dle_wysiwyg = '-1';
var quick_wysiwyg = '0';
var dle_min_search = '3';
var dle_act_lang = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short = 'Быстрое редактирование';
var menu_full = 'Полное редактирование';
var menu_profile = 'Просмотр профиля';
var menu_send = 'Хабар юбориш';
var menu_uedit = 'Админцентр';
var dle_info = 'Информация';
var dle_confirm = 'Подтверждение';
var dle_prompt = 'Ввод информации';
var dle_req_field = 'Заполните все необходимые поля';
var dle_del_agree = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title = 'Отправка жалобы';
var dle_complaint = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail = 'Ваш E-mail:';
var dle_big_text = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send = 'Отправить';
var dle_p_send_ok = 'Уведомление успешно отправлено';
var dle_save_ok = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm = '0';
var dle_del_news = 'Мақолани ўчириш';
var dle_sub_agree = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type = '0';
var DLEPlayerLang = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news = false;
jQuery(function($){
save_last_viewed('88196');	display_last_emoji();	$(".emoji-button div[data-emoji]").each(function(){	var code = $(this).data('emoji');	var emoji = emojiFromHex($(this).data('emoji'));	if(emoji) {	$(this).html('<a onclick="insert_emoji(\''+emoji+'\', \''+code+'\'); return false;">'+emoji+'</a>');	} else {	$(this).remove();	}	});
$('#dle-comments-form').submit(function() {	doAddComments();	return false;
});
});
//--></script><script type="application/ld+json">{"@context" : "https://schema.org", "@type" : "Organization", "name" : "ZAMIN.UZ", "url" : "https://zamin.uz", "logo": "/uploads/logo.png", "sameAs" : [ "https://facebook.com/ZaminUZ","https://twitter.com/ZaminUZ", "https://plus.google.com/+ZaminUZ", "https://instagram.com/Zamin.UZ", "https://youtube.com/c/ZaminUZ", "https://ok.ru/ZaminUZ", "https://vk.com/ZaminUZ" ] }</script></body></html>

